<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/vaccini-veneto-supera-2-mln-di-somministrazioni-253404" />
<link rel="shortlink" href="/node/253404" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
<!-- 	<meta property="fb:pages" content="40060417983" /> -->
	<meta property="fb:use_automatic_ad_placement" content="true" />
	<meta name="facebook-domain-verification" content="k57f6ya31fqbv3fzqpiud7b12q66h9" /> 
			
			<title>Vaccini: Veneto supera 2 mln di somministrazioni | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. VENEZIA - Il Veneto supera la soglia di due milioni di vaccinazioni, pur rallentando leggermente il ritmo nelle ultime 24 ore, con 39.805 somministrazioni effettuate ieri, che portano il totale a 2.013.974.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/253404" />
		<meta property="og:title" 		content="Vaccini: Veneto supera 2 mln di somministrazioni" />
				      <meta property="og:description" content="VENEZIA - Il Veneto supera la soglia di due milioni di vaccinazioni, pur rallentando leggermente il ritmo nelle ultime 24 ore, con 39.805 somministrazioni effettuate ieri, che portano il totale a 2.013.974." />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/7cc1f3856f1a10c54bf35b27980cb613.jpg?itok=msNqM91i" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Vaccini: Veneto supera 2 mln di somministrazioni." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/253404" />
				      <meta name="twitter:description" content="VENEZIA - Il Veneto supera la soglia di due milioni di vaccinazioni, pur rallentando leggermente il ritmo nelle ultime 24 ore, con 39.805 somministrazioni effettuate ieri, che portano il totale a 2.013.974." />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/7cc1f3856f1a10c54bf35b27980cb613.jpg?itok=msNqM91i" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_buhzYXBVq2_6TOPm9t1rCGPk3e-VkaNeSiqifu1FD1c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"sKGkPMEWZ5V5Pokhhjd5d3jZBLs4gqtaCpSr-EAn_TY","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/253404"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

								        
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/7cc1f3856f1a10c54bf35b27980cb613.jpg?itok=i45nRFQp"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2021/05/09 17:06:37">
		<Meta name="EdIdentifier" content="related-253404">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["veneto"],
			page : "post"
			};
    	</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                  <a href='/archivio/agenda/paese/online' class="sub_link_menu_mobile">Online</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="/meteo" >Meteo</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank">Casa</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank">Motori</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Annunci Lavoro</a></li>
            <li class="link link_not_first"><a  href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
            <li class="link link_not_first"><a href="/segnala-notizia">Segnala una notizia</a></li>
            <li class="link link_last"><a href="https://www.ilquindicinale.it/advertising/" target="_blank">Pubblicità</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	        <div id="T_1"></div>
      		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" ><i class="fa fa-paper-plane"></i> Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" ><i class="fa fa-flag"></i> Segnala evento</a></li>
	<li><a target="_blank" href="https://www.ilquindicinale.it/advertising/"><i class="fa fa-bell"></i> Pubblicit&agrave;</a></li>
	<li><a href="/redazione" ><i class="fa fa-pencil"></i> Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>&nbsp;
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  09 maggio 2021		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/dritto-una-curva-ciclista-finisce-contro-un-muro-253403"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/ambulanza_143_26.jpg?itok=Uo7BDXm2"  alt="Dritto a una curva: ciclista finisce contro un muro"   title="ambulanza" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>L'allarme questa mattina a Cison di Valmarino</h2>
                            <h1><a href="/dritto-una-curva-ciclista-finisce-contro-un-muro-253403">Dritto a una curva: ciclista finisce contro un muro</a></h1>              
            </hgroup>
          
            <p class="autor"><time>09/05/2021 17:01</time> </p>
            
              			      <span class="abstract"><p><strong>CISON DI VALMARINO</strong> - Ciclista finisce fuori strada a una curva e sbatte contro un muro.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/70-anni-di-marchiol-%E2%80%9Cuna-storia-all%E2%80%99insegna-dell%E2%80%99innovazione%E2%80%9D-253371">I 70 anni di Marchiol: “Una storia all’insegna dell’innovazione”</a></h1>
                      <h2> L’azienda trevigiana oggi conta 650 dipendenti </h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/auto-investe-ciclista-scappa-253381">Auto investe ciclista e scappa</a></h1>
                      <h2>È accaduto nel tardo pomeriggio di sabato a Treviso: la vittima, 76 anni, si è spenta in ospedale per un infarto</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/non-si-lega-precipita-muore-pilota-di-deltaplano-biposto-253366">Non si lega e precipita: muore pilota di deltaplano biposto</a></h1>
                      <h2>La vittima è il 51enne padovano Federico Baratto. Si salva la donna che era con lui</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/natalino-balasso-zaia-mi-ha-denunciato-non-so-cosa-253034"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/1%20Balasso%202_0.jpg?itok=x3v3enme"  alt="Natalino Balasso, Zaia mi ha denunciato non so per cosa"  title="Natalino Balasso, Zaia mi ha denunciato non so per cosa" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Post su Facebook, 'arrivata ora notifica dagli avvocati'</h2>
                            <h1><a href="/natalino-balasso-zaia-mi-ha-denunciato-non-so-cosa-253034">Natalino Balasso, Zaia mi ha denunciato non so per cosa</a></h1>              
            </hgroup>
          
            <p class="autor"><time>05/05/2021 07:38</time> </p>
            
              			      <span class="abstract"><p><strong>VENEZIA </strong>- &quot;Luca Zaia chiede ai suoi avvocati di chiedere al giudice di indagare su di me nel caso qualcosa che probabilmente ho detto e che per&ograve; non so cos&#39;&egrave; abbia recato offesa a lui&quot;. Lo scrive su...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-zaia-veneto-terza-ondata-%C3%A8-arrivata-245871">Covid, Zaia: "In Veneto terza ondata è arrivata"</a></h1>
                      <h2>Il governatore: "Zona arancione o gialla? Occorre valutare se sarà opportuno o meno mantenere l'arancione"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/cari-veneti-ecco-cosa-non-potete-fare-base-alla-nuova-ordinanza-244016">Cari Veneti, ecco cosa (non) potete fare in base alla nuova ordinanza</a></h1>
                      <h2>Il nuovo documento è in vigore dal 19 dicembre al 6 gennaio</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/ecco-cosa-c%C3%A8-da-sapere-sulla-nuova-ordinanza-covid-occhio-allo-scontrino-del-ristorante-244001">Ecco cosa c'è da sapere sulla nuova ordinanza Covid: occhio allo scontrino del ristorante</a></h1>
                      <h2>Conservare ricevuta o scontrino non è obbligatorio ma permette di dimostrare a che ora siamo usciti da un locale</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/pedofilia-don-di-noto-un-crimine-bambini-non-devono-non-possono-essere-toccati-253342"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/don_dinoto.jpg?itok=QJvFBfjy"  alt="Pedofilia, don Di Noto: "E' un crimine, bambini non devono e non possono essere toccati""   title="Pedofilia, don Di Noto: "E' un crimine, bambini non devono e non possono essere toccati""  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/pedofilia-don-di-noto-un-crimine-bambini-non-devono-non-possono-essere-toccati-253342">Pedofilia, don Di Noto: "E' un crimine, bambini non devono e non possono essere toccati"</a></h1>              
            </hgroup>
          
            <p class="autor"><time>09/05/2021 16:20</time> </p>
            
              			      <span class="abstract"><p><strong>ITALIA</strong> - &quot;La pedofilia e la pedopornografia sono un crimine e i bambini non devono e non possono essere toccati&quot;.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/draghi-mercato-lavoro-ingiusto-giovani-donne-ne-pagano-prezzo-253343">Draghi: "Mercato lavoro ingiusto, giovani e donne ne pagano prezzo"</a></h1>
                      <h2>Le parole del premier italiano al Social Summit di Porto: "Sogno Ue nessuno indietro, ma disuguaglianze dicono altro"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/bocelli-cavallo-santa-marta-di-fronte-al-papa-emozione-unica-253344">Bocelli: "A cavallo a Santa Marta di fronte al Papa, emozione unica"</a></h1>
                      <h2>Il tenore all'Adnkronos: "Mia figlia Virginia gli è corsa incontro, lui si è divertito"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/mafia-leo-gullotta-da-condorelli-gesto-eclatante-contro-cancro-della-sicilia-253337">Mafia, Leo Gullotta: "Da Condorelli gesto eclatante contro cancro della Sicilia"</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/razzo-cinese-caduta-detriti-finiti-nelloceano-indiano-253391"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/razzo_cinese_ipaftg.jpg?itok=R8MIjntG"  alt="razzo cinese"  title="razzo cinese" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Nessun frammento sull’Italia. I resti della navicella spaziale rientrati nelle acque internazionali al largo delle Maldive</h2>
                            <h1><a href="/razzo-cinese-caduta-detriti-finiti-nelloceano-indiano-253391">Razzo cinese in caduta, detriti finiti nell'Oceano Indiano</a></h1>              
            </hgroup>
          
            <p class="autor"><time>09/05/2021 08:55</time> </p>
            
              			      <span class="abstract"><p><strong>MALDIVE</strong> - Nessun frammento o detriti spaziali del razzo cinese sull&rsquo;Italia.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/insetti-nel-piatto-pregiudizio-contrario-si-vince-con-una-corretta-comunicazione-253346">Insetti nel piatto, il pregiudizio contrario si vince con una corretta comunicazione</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/afghanistan-autobomba-kabul-bilancio-sale-50-morti-253393">Afghanistan, autobomba a Kabul: bilancio sale a 50 morti</a></h1>
                      <h2>Tre esplosioni consecutive davanti a un liceo femminile nella capitale afghana</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/higher-power-nuovo-brano-dei-coldplay-arriva-dallo-spazio-253376">'Higher Power', il nuovo brano dei Coldplay 'arriva' dallo spazio </a></h1>
                      <h2>Per l'uscita del singolo, la band britannica collegata con l'astronauta dell'ESA Pesquet a bordo della Stazione Spaziale Internazionale</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/playoff-lba-2021-ufficializzate-le-date-dei-quarti-di-finale-253400"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Calendario%20LBA_3.jpg?itok=qYkLPL7L"  alt="Playoff LBA 2021: ufficializzate le date dei quarti di finale"  title="Playoff LBA 2021: ufficializzate le date dei quarti di finale"  border="0"></a>       
            
                          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-basket.gif" width="29" height="29"></div>            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>LBA ha diramato il calendario dei prossimi playoff, ai quali parteciperà anche TVB</h2>
                            <h1><a href="/playoff-lba-2021-ufficializzate-le-date-dei-quarti-di-finale-253400">Playoff LBA 2021: ufficializzate le date dei quarti di finale</a></h1>              
            </hgroup>
          
            <p class="autor">*/Marco Tartini |  </p>
            
            			      <span class="abstract"><p><strong>BOLOGNA </strong>&ndash; La Legabasket Serie A ha reso note le date del primo turno di playoff, che avr&agrave; inizio il prossimo 13 maggio.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/virginia-scardanzan-sale-ancora-ieri-ai-miaa-outdoor-championships-ha-vinto-l%E2%80%99asta-con-425-253402">Virginia Scardanzan sale ancora: ieri ai MIAA Outdoor Championships ha vinto l’asta con 4.25</a></h1>
                      <h2>Atletica leggera: per la giovane di Preganziol anche la nomina come studente-atleta dell’anno nella “sua” Washburn University di Topeka, negli Usa</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/futsal-playoff-a2-nervesa-ok-contro-massa-253397">Futsal, Playoff A2 / Nervesa ok contro Massa</a></h1>
                      <h2>La gara del Palamazzalovo finisce 7-6 per la formazione trevigiana</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/volley-b1-playoff-treviso-vince-padova-253401">Volley B1, Playoff / Treviso vince a Padova</a></h1>
                      <h2>Gli orogranata iniziano la serie con un successo per 3-0 in trasferta</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/online">Online</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/aperitime-con-cicchetti-253180"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/ow5kt9ed7dm4kw0k.jpg?itok=EJt1tfZo"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-gastronomia.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Treviso</p>
                              <h2>Dalle 17:00 alle 20:00 - Stazione Ferroviaria Treviso</h2>              <h1><a href="/aperitime-con-cicchetti-253180">AperiTime con Cicchetti.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/253180"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 17:00 alle 20:00 - Stazione Ferroviaria Treviso</p>
	          			      <span class="abstract"><p>Visita e degustazione</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Revine Lago</h2>
                          <h1><a href="/chi-ben-inizia-252884">Chi ben inizia....</a></h1>
          <h2>Dalle 09:00 alle 12:00 - Revine Lago e comuni limitrofi</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Crespano del Grappa</h2>
                          <h1><a href="/un-giardino-dai-1000-colori-252723">Un giardino dai 1000 colori.</a></h1>
          <h2>Dalle 14:00 alle 17:30 - Giardino Vegetazionale Astego</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Treviso</h2>
                          <h1><a href="/ed-%C3%A8-subito-sera-253182">Ed è subito sera.</a></h1>
          <h2>Dalle 17:30 alle 19:30 - SPAZIO SOLIDO, Via Inferiore, 53 - Treviso</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/covid-gb-variante-indiana-classificata-come-preoccupante-253324"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/Covid_londra_AFP.jpg?itok=nSZ6AE6Z"  alt="Covid: Gb, variante indiana classificata come 'preoccupante'."   title="Covid: Gb, variante indiana classificata come 'preoccupante'."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/covid-gb-variante-indiana-classificata-come-preoccupante-253324">Covid: Gb, variante indiana classificata come 'preoccupante'.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>08/05/2021 03:15</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Londra, 7 mag. (Adnkronos Salute/Dpa) - La Gran Bretagna ha inserito una delle tre versioni indiane del Covid fra le "varianti preoccupanti" (Voc). Lo ha annunciato la Sanità pubblica inglese (Phe),...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-libera-oms-uso-demergenza-vaccino-cinese-sinopharm-253323">Covid: via libera Oms a uso d'emergenza vaccino cinese Sinopharm.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-sileri-entro-luglio-2-terzi-della-popolazione-vaccinata-253321">Covid: Sileri, 'entro luglio 2 terzi della popolazione vaccinata'.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/tumori-oncologo-scoperta-causa-resistenza-cancro-polmone-immunoterapia-253322">Tumori: oncologo, 'scoperta causa resistenza cancro polmone a immunoterapia'.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="https://www.quice.it/annunci-treviso/lavoro-e-servizi">Annunci Lavoro</a></li>	
				     <li><a lass="popunder" href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>			      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/viaggi-del-gusto-superano-prova-covid-253312"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/conferenza.png?itok=rW_jptea"  alt="I viaggi del gusto superano la prova Covid."   title="I viaggi del gusto superano la prova Covid."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/viaggi-del-gusto-superano-prova-covid-253312">I viaggi del gusto superano la prova Covid.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>08/05/2021 02:15</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 7 mag. (Labitalia) - I turisti enogastronomici sono sempre di più, scoprono l’entroterra partendo dal mare (loro destinazione preferita) e appaiono sempre più consapevoli, attivi, esigenti,...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/estate-2021-rustignoli-fiba-stabilimenti-balneari-pronti-nessun-rincaro-253313">Estate 2021, Rustignoli (Fiba): "Stabilimenti balneari pronti, nessun rincaro".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/startup-eet-dallaustria-italia-sfruttare-energia-solare-253310">Startup, Eet: dall'Austria in Italia per sfruttare energia solare.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/ict-innovation-village-innovazione-sistema-una-campania-pi%C3%B9-forte-253311">Ict: Innovation Village, innovazione a sistema per una Campania più forte.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/chiellino-eambiente-mobilit%C3%A0-elettrica-serve-pianificare-uniformare-innovare-253314"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/auto_elettrica_didegno_Fg_7.jpg?itok=6pJcI1we"  alt="Chiellino (eAmbiente): "Per la mobilità elettrica serve pianificare, uniformare e innovare"."   title="Chiellino (eAmbiente): "Per la mobilità elettrica serve pianificare, uniformare e innovare"."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/chiellino-eambiente-mobilit%C3%A0-elettrica-serve-pianificare-uniformare-innovare-253314">Chiellino (eAmbiente): "Per la mobilità elettrica serve pianificare, uniformare e innovare".</a></h1>              
            </hgroup>
          
            <p class="autor"><time>08/05/2021 02:15</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p> (Adnkronos) - Mobilità elettrica: per farla decollare e affinché sia davvero sostenibile bisogna pianificare, puntare sulla tecnologia e ridurre l’impiego dei combustibili fossili. A partire...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-iren-attenzione-lavoratori-clienti-continuit%C3%A0-del-servizio-253213">Covid, Iren: attenzione a lavoratori, clienti e continuità del servizio.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/iren-14-miliardi-di-valore-aggiunto-generato-distribuito-253214">Iren: 1,4 miliardi di valore aggiunto generato e distribuito.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/iren-350-mln-investiti-multicircle-economy-253210">Iren: 350 mln investiti in multicircle economy.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-orange">Nord-Est</dt>
	    </dl>
	</div>
  </nav>











<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" ><i class="fa fa-sun-o"></i> METEO</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank" ><i class="fa fa-home"></i> CASA</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank"><i class="fa fa-car"></i> MOTORI</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank"><i class="fa fa-briefcase"></i> LAVORO</a></li>
            <li><a href="/cinema-programmazione-film-32370" ><i class="fa fa-film"></i> CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" ><i class="fa fa-envelope-o"></i> NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" ><i class="fa fa-phone"></i> NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/veneto">Nord-Est</a></li>
						        				</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Nord-Est</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fvaccini-veneto-supera-2-mln-di-somministrazioni-253404" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/vaccini-veneto-supera-2-mln-di-somministrazioni-253404" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fvaccini-veneto-supera-2-mln-di-somministrazioni-253404" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Vaccini: Veneto supera 2 mln di somministrazioni<!-- </EdIndex> --></h1>
                      <h2>Completato ciclo 12% della popolazione, 28,6% almeno una dose</h2>
                  </hgroup>
        <p class="autor show-for-small"><time>09/05/2021 17:06</time> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><time>09/05/2021 17:06</time> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-8b11504cdb1d85fe96b43234d5a88688" id="rate-node-253404-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/vaccini-veneto-supera-2-mln-di-somministrazioni-253404?rate=8yxWhPIp5dOWKt2hYTrVe4kEUfUrft4925yWP3tbvHQ" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/vaccini-veneto-supera-2-mln-di-somministrazioni-253404?rate=juXblB9vds7AWjOYPnA5PK7YuXZlzOjpgUvxkyFU9eY" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/vaccini-veneto-supera-2-mln-di-somministrazioni-253404?rate=Yzsvpz3D2yIj-VpKNROv-_5XdiL11dbXuYz5Zv4DQOI" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/vaccini-veneto-supera-2-mln-di-somministrazioni-253404?rate=I_RjUKOGg1TQWzYWJcXTBOP6NZtCQ_prOLzN3CYw4qs" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/vaccini-veneto-supera-2-mln-di-somministrazioni-253404?rate=NN1wFlziHmd34nucgpjMospYm8nEdO2MyicDPBxHBr0" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/7cc1f3856f1a10c54bf35b27980cb613.jpg?itok=msNqM91i"  alt="Vaccini: Veneto supera 2 mln di somministrazioni"   title="Covid in Veneto">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>VENEZIA </strong>- Il Veneto supera la soglia di due milioni di vaccinazioni, pur rallentando leggermente il ritmo nelle ultime 24 ore, con 39.805 somministrazioni effettuate ieri, che portano il totale a 2.013.974.<br />
<br />
Secondo il bollettino aggioirnato alla mezzanotte, le dosi iniettate sono il <strong>91,6% del totale delle forniture</strong>; la popolazione con almeno una dose &egrave; di <strong>1.394.149 persone, il 28,6% dei residenti</strong>, mentre in 585.440 hanno avuto il richiamo, pari al 12% della popolazione.<br />
<br />
La settimana appena conclusa &egrave; quella con il maggior numero di somministrazioni <strong>(257.931) dall&#39;inizio delle vaccinazioni.</strong><br />
<br />
La fascia Over 80 con almeno una dose &egrave; coperta al <strong>96,7%; quella tra 70 e 79 anni all&#39;80,4%</strong>; quella 60-69 al 54,1%. I disabili con almeno una somministrazione sono il 70,7%, i vulnerabili il 65,3%.</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>


	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>09/05/2021 17:06</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fvaccini-veneto-supera-2-mln-di-somministrazioni-253404" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/vaccini-veneto-supera-2-mln-di-somministrazioni-253404" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fvaccini-veneto-supera-2-mln-di-somministrazioni-253404" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            
      </footer>

	  	
    </div>
  </article>

      
  	  	

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/253404" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
			<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2Fvaccini-veneto-supera-2-mln-di-somministrazioni-253404&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe> 
				<!-- <div class="fb-share-button" 
				data-href="https%3A%2F%2Fwww.oggitreviso.it%2Fvaccini-veneto-supera-2-mln-di-somministrazioni-253404" 
				data-layout="box_count">
				</div> -->
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/vaccini-veneto-supera-2-mln-di-somministrazioni-253404&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/vaccini-veneto-supera-2-mln-di-somministrazioni-253404"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/vaccini-veneto-supera-2-mln-di-somministrazioni-253404" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/zaia-incidenza-156-mai-cos%C3%AC-bassa-terza-ondata-253256"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/lucazaia_ipa_fg_12.jpg?itok=uFUG1r3P"></a></figure>
      
    
    <p class="when">07/05/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/zaia-incidenza-156-mai-cos%C3%AC-bassa-terza-ondata-253256">Zaia: "Incidenza 1,56%, mai così bassa in terza ondata"</a></h1>
      
              <h2>Vaccini: prenotazioni per fascia 50/59 e punti somministrazione anche nelle aziende. Hub in Luxottica, Marzotto ed Electrolux</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/covid-zaia-numeri-sono-calo-ma-non-%C3%A8-un-calo-cos%C3%AC-importante-252873"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/1%20zaia%20a%20conf_10.jpg?itok=-YudXC9n"></a></figure>
      
    
    <p class="when">03/05/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/covid-zaia-numeri-sono-calo-ma-non-%C3%A8-un-calo-cos%C3%AC-importante-252873">Covid, Zaia: "I numeri sono in calo, ma non è un calo così importante"</a></h1>
      
              <h2>Covid Veneto, oggi 364 contagi e 4 morti: </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/covid-veneto-zaia-oggi-963-contagi-252502"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/zaia_mascherina_Fg_6.jpg?itok=uqQCCNfl"></a></figure>
      
    
    <p class="when">28/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/covid-veneto-zaia-oggi-963-contagi-252502">Covid Veneto, Zaia: "Oggi 963 contagi"</a></h1>
      
              <h2>Da ieri altri 18 morti. Indice di positività al 2,59%. Somministrate oltre 1,5 milioni di dosi, prenotazioni per gli over 60</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/covid-veneto-zaia-primi-due-casi-di-variante-indiana-252301"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/zaia_fi_0.jpg?itok=lsyHzL8T"></a></figure>
      
    
    <p class="when">26/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/covid-veneto-zaia-primi-due-casi-di-variante-indiana-252301">Covid Veneto, Zaia: "Primi due casi di variante indiana"</a></h1>
      
              <h2>I casi presso l'Ulss Pedemontana di Bassano, si tratta di padre e figlia, rientrati probabilmente dall'India</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/covid-veneto-oggi-497-contagi-7-morti-251583"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/covid_medico_tuta_fg_2.jpg?itok=zICoZYb1"></a></figure>
      
    
    <p class="when">19/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/covid-veneto-oggi-497-contagi-7-morti-251583">Covid Veneto, oggi 497 contagi e 7 morti</a></h1>
      
              <h2>I dati della regione sulla pandemia nelle ultima 24 ore </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/covid-veneto-761-contagi-16-decessi-24-ore-251516"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/coronavirus_medici_ospedale_afp_9_0.jpg?itok=xtjfOMNM"></a></figure>
      
    
    <p class="when">18/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/covid-veneto-761-contagi-16-decessi-24-ore-251516">Covid: Veneto, +761 contagi e 16 decessi in 24 ore</a></h1>
      
              <h2>Calano ricoveri (-17), stabili le terapie intensive (+2)</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/covid-veneto-oggi-940-contagi-24-morti-251494"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/coronavirus_medico_tagliato_afp_3.jpg?itok=yFlshznZ"></a></figure>
      
    
    <p class="when">17/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/covid-veneto-oggi-940-contagi-24-morti-251494">Covid Veneto, oggi 940 contagi e 24 morti</a></h1>
      
              <h2>I dati della regione</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/covid-veneto-zaia-oggi-906-contagi-251376"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/1%20zaia%20a%20conf_9.jpg?itok=2abmpxbE"></a></figure>
      
    
    <p class="when">16/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/covid-veneto-zaia-oggi-906-contagi-251376">Covid Veneto, Zaia: "Oggi 906 contagi"</a></h1>
      
              <h2>Il bollettino della regione con i nuovi casi di Coronavirus: da ieri 23 morti, processati 35.700 tamponi con un indice di positività del 2,54%</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/covid-veneto-oggi-1085-contagi-23-morti-251305"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/coronavirus_ospedale_medico_fg_2.jpg?itok=bVNLaysD"></a></figure>
      
    
    <p class="when">15/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/covid-veneto-oggi-1085-contagi-23-morti-251305">Covid Veneto, oggi 1.085 contagi e 23 morti</a></h1>
      
              <h2>Nelle ultime 24 ore sono stati eseguiti 33.815 tamponi</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/veneto-zona-arancione-zaia-ma-dati-sono-da-zona-gialla-251062"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/zaia50_fg_14.jpg?itok=SbWO83aT"></a></figure>
      
    
    <p class="when">12/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/veneto-zona-arancione-zaia-ma-dati-sono-da-zona-gialla-251062">Veneto zona arancione, Zaia: "Ma dati sono da zona gialla" </a></h1>
      
              <h2>Covid in Veneto, oggi 587 contagi e 11 morti</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-ot.png" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  


		          			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Ricerca Lavoro</a></li>
		          <li><a href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2021</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
