<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106" />
<link rel="shortlink" href="/node/237106" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
	<meta property="fb:pages" content="40060417983" />
	<meta property="fb:use_automatic_ad_placement" content="true" />
			
			<title>Stop al saluto &quot;gomito a gomito&quot;: potrebbe trasmettere il Coronavirus | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. ESTERI - Vettore di contagio da coronavirus: il gomito. Chi l&rsquo;avrebbe mai immaginato, noi che ci eravamo tutti abituati da mesi ormai a darci di gomito per salutarci? Vietato il ricorso al classico scambio della mano, &egrave; stato un progressivo impratichirsi, che ha consentito a tutte le et&agrave; di acquisire disinvoltura e familiarit&agrave;.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/237106" />
		<meta property="og:title" 		content="Stop al saluto 'gomito a gomito': potrebbe trasmettere il Coronavirus." />
				      <meta property="og:description" content="ESTERI - Vettore di contagio da coronavirus: il gomito. Chi l&rsquo;avrebbe mai immaginato, noi che ci eravamo tutti abituati da mesi ormai a darci di gomito per salutarci? Vietato il ricorso al classico scambio della mano, &egrave; stato un progressivo impratichirsi, che ha consentito a tutte le et&agrave; di acquisire disinvoltura e familiarit&agrave;." />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/foto%20saluto-gomito.jpg?itok=NDdsN3Lk" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Stop al saluto 'gomito a gomito': potrebbe trasmettere il Coronavirus." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/237106" />
				      <meta name="twitter:description" content="ESTERI - Vettore di contagio da coronavirus: il gomito. Chi l&rsquo;avrebbe mai immaginato, noi che ci eravamo tutti abituati da mesi ormai a darci di gomito per salutarci? Vietato il ricorso al classico scambio della mano, &egrave; stato un progressivo impratichirsi, che ha consentito a tutte le et&agrave; di acquisire disinvoltura e familiarit&agrave;." />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/foto%20saluto-gomito.jpg?itok=NDdsN3Lk" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_4R79ULYM3h60eGKhHGc9dt5IkkffNnJW9FVzcQpMmqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"ynz-XrXMWhtvysGdmvJucMtiGH73R7cqE_GdjfwbeUU","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/237106"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

										
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/foto%20saluto-gomito.jpg?itok=v-K36w-u"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2020/09/15 17:39:49">
		<Meta name="EdIdentifier" content="related-237106">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["esteri"],
			page : "post"
			};
    	</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="http://eepurl.com/qAo59" taget="_blank">Newsletter</a></li>
            <li class="link link_last"><a href="/segnala-notizia">Segnala una notizia</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	        <div id="T_1"></div>
      		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" class="segnala-notizia">Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" class="segnala-evento">Segnala evento</a></li>
	<li><a class="pubblicita" target="_blank" href="http://www.oggitrevisoadv.it/advertising">Pubblicit&agrave;</a></li>
	<li><a href="/redazione" class="redazione">Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  15 settembre 2020		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/ragazzi-del-da-vinci-simprovvisano-attori-spiegano-un-video-le-norme-anticovid-237108"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Foto%20Da%20Vinci.jpg?itok=vjVOqMdM"  alt="I ragazzi del "Da Vinci" s'improvvisano attori e spiegano in un video le norme anticovid"   title="I ragazzi del "Da Vinci" s'improvvisano attori e spiegano in un video le norme anticovid"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Il risultato è così accattivante che le norme paiono quasi piacevoli</h2>
                            <h1><a href="/ragazzi-del-da-vinci-simprovvisano-attori-spiegano-un-video-le-norme-anticovid-237108">I ragazzi del "Da Vinci" s'improvvisano attori e spiegano in un video le norme anticovid</a></h1>              
            </hgroup>
          
            <p class="autor"><time>15/09/2020 18:00</time> | Roberto Grigoletto |  </p>
            
              			      <span class="abstract"><p><strong>Treviso -</strong> Un video caricato su YouTube, in stile &ldquo;SuperQuark&rdquo;. Con un giovanissimo emulo di Piero - no, forse &egrave; Alberto - Angela a spiegare punto per punto quel Protocollo anti Covid che solo a...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/scuola-grande-incognita-degli-insegnanti-di-sostegno-237077">Scuola: la grande incognita degli insegnanti di sostegno</a></h1>
                      <h2>Una figura professionale di primaria importanza ma da sempre trascurata negli stanziamenti delle risorse </h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/%C2%AB-referendum-al-di-l%C3%A0-delle-scelte-di-ognuno-necessario-andare-votare%C2%BB-237065">«Il referendum? Al di là delle scelte di ognuno, necessario andare a votare»</a></h1>
                      <h2>Andrea Vidotti, notissimo manager sportivo, presidente del Panathlon Treviso, commenta l'importanza dell'imminente referendum</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/francesco-vidotto-sul-referendum-%E2%80%9Cleggetevi-tutte-le-pagine-del-provvedimento-legislativo%E2%80%9D-237078">Francesco Vidotto sul referendum: “Leggetevi tutte le pagine del provvedimento legislativo!”</a></h1>
                      <h2>Lo scrittore riflette sulla democrazia in Italia, sui populismi e i programmi televisivi che si occupano di politica “con il solo obiettivo di fare spettacolo e non informazione sana”</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/coronavirus-speranza-arriva-avigan-domani-inizia-sperimentazione-vento-226754"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/avigan.jpg?itok=iFsXynNo"  alt="Coronavirus: la speranza arriva da Avigan. Domani inizia la sperimentazione in Veneto"   title="Coronavirus: la speranza arriva da Avigan. Domani inizia la sperimentazione in Veneto"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Burioni avverte: Efficacia non certa</h2>
                            <h1><a href="/coronavirus-speranza-arriva-avigan-domani-inizia-sperimentazione-vento-226754">Coronavirus: la speranza arriva da Avigan. Domani inizia la sperimentazione in Veneto</a></h1>              
            </hgroup>
          
            <p class="autor"><time>22/03/2020 16:02</time> </p>
            
              			      <span class="abstract"><p>Oggi in una conferenza stampa con la protezione civile, il governatore del Veneto Zaia aveva annunciato che l&#39;Aifa avesse dato l&#39;ok alla sperimentazione di un farmaco&nbsp;Giappone.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/coronavirus-regione-spera-di-chiudere-partita-giugno-226747">Coronavirus, la Regione spera che a giugno sia finita</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/anziano-pescatore-cade-annega-nel-lago-di-garda-237107">Anziano pescatore cade e annega nel lago di Garda</a></h1>
                      <h2>La barca su cui si trovava con un amico è affondata: nonostante i soccorsi immediati, il malcapitato è deceduto</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/deltaplanista-ferito-ad-una-gamba-dopo-latterraggio-di-emergenza-237093">Deltaplanista ferito ad una gamba dopo l'atterraggio di emergenza</a></h1>
                      <h2>L'episodio è accaduto quest'oggi, martedì, in provincia di Udine: il malcapitato è stato ricoverato a Tolmezzo con l'elisoccorso regionale</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/wwf-lancia-l%E2%80%99allarme-%E2%80%9C-fine-anno-scolastico-rischiamo-68-milioni-di-mascherine-disperse-natura%E2%80%9D"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Imm%20RIT.jpg?itok=4pV5HeFN"  alt="WWF lancia l’allarme: “A fine anno scolastico rischiamo 68 milioni di mascherine disperse in natura”"  title="WWF lancia l’allarme: “A fine anno scolastico rischiamo 68 milioni di mascherine disperse in natura”" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Una campagna per sensibilizzare gli studenti sul corretto smaltimento delle mascherine, per evitare un’emergenza ambientale senza precedenti.</h2>
                            <h1><a href="/wwf-lancia-l%E2%80%99allarme-%E2%80%9C-fine-anno-scolastico-rischiamo-68-milioni-di-mascherine-disperse-natura%E2%80%9D">WWF lancia l’allarme: “A fine anno scolastico rischiamo 68 milioni di mascherine disperse in natura”</a></h1>              
            </hgroup>
          
            <p class="autor"><time>15/09/2020 13:32</time> | Sara Saccon |  </p>
            
              			      <span class="abstract"><p>&ldquo;Poi da quest&rsquo;anno c&rsquo;&egrave; una novit&agrave; che di sicuro vi stupir&agrave;:/ la mascherina che abbraccia il viso/ come una tenda sul mio sorriso&rdquo;. I versi delle filastrocche per il rientro in classe dell&rsquo;anno...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/m5s-rousseau-parlamentari-non-restituiscono-stop-ad-alcuni-servizi-237073">M5S, Rousseau: "Parlamentari non restituiscono, stop ad alcuni servizi"</a></h1>
                      <h2>Davide Casaleggio allega l'elenco di quanti non sono morosi</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sacerdote-accoltellato-morte-como-senzatetto-si-costituisce-237071">Sacerdote accoltellato a morte a Como, senzatetto si costituisce</a></h1>
                      <h2>L'uomo sarebbe un senzatetto con problemi psichici</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/johnny-zingaro-catturato-sardegna-237070">Johnny lo Zingaro catturato in Sardegna</a></h1>
                      <h2>La cattura è avvenuta in una zona rurale della provincia di Sassari</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/covid-cina-prime-dosi-vaccino-novembre-237075"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/virus_cina_laboratorio_afp_0.jpg?itok=KcKxAdyc"  alt="Covid, "in Cina prime dosi vaccino a novembre""   title="Covid, "in Cina prime dosi vaccino a novembre""  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Parola di un'esperta del Centro cinese per la prevenzione e il controllo delle malattie, Wu Guizhen</h2>
                            <h1><a href="/covid-cina-prime-dosi-vaccino-novembre-237075">Covid, "in Cina prime dosi vaccino a novembre"</a></h1>              
            </hgroup>
          
            <p class="autor"><time>15/09/2020 11:06</time> </p>
            
              			      <span class="abstract"><p><strong>CINA </strong>- Potrebbero essere pronte e disponibili per la popolazione cinese gi&agrave; &quot;a novembre o dicembre&quot;</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/nuovo-incendio-beirut-fiamme-struttura-firmata-hadid-237074">Nuovo incendio a Beirut, in fiamme struttura firmata Hadid</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-chi-russa-ha-maggiore-probabilit%C3%A0-di-morire-237007">Covid, "chi russa ha maggiore probabilità di morire"</a></h1>
                      <h2>Lo hanno scoperto gli scienziati dell'Università di Warwick</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/giappone-partito-abe-sceglie-suga-come-successore-237006">Giappone, partito Abe sceglie Suga come successore</a></h1>
                      <h2>Lo ha annunciato lo stesso partito al governo</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/%C2%AB-referendum-al-di-l%C3%A0-delle-scelte-di-ognuno-necessario-andare-votare%C2%BB-237065"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/IMG_8253.jpg?itok=kAJWjYSU"  alt="Andrea Vidotti, a destra, con l'ex calciatore Alessandro Del Piero"  title="Andrea Vidotti, a destra, con l'ex calciatore Alessandro Del Piero" border="0"></a>       
            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Andrea Vidotti, notissimo manager sportivo, presidente del Panathlon Treviso, commenta l'importanza dell'imminente referendum</h2>
                            <h1><a href="/%C2%AB-referendum-al-di-l%C3%A0-delle-scelte-di-ognuno-necessario-andare-votare%C2%BB-237065">«Il referendum? Al di là delle scelte di ognuno, necessario andare a votare»</a></h1>              
            </hgroup>
          
            <p class="autor">*/Gianandrea Rorato |  </p>
            
            			      <span class="abstract"><p><strong>TREVISO </strong>- Andrea Vidotti &egrave; uno dei manager pi&ugrave; noti nel mondo sportivo, figura di spicco nella Marca, presidente del Panathlon Treviso.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/massafeli-alla-corte-di-coach-zanin-237085">Massafeli alla corte di coach Zanin</a></h1>
                      <h2>Novità di mercato per il Volley Treviso alla vigilia del campionato di Serie B</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/pantere-domenica-inizia-campionato-237110">Pantere, domenica inizia il campionato</a></h1>
                      <h2>L'Imoco Volley, recente vincitrice della Supercoppa, inizia il torneo al Palaverde contro Casalmaggiore. Nel frattempo sabato la squadra sarà a Cortina</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/treviso-ingrana-anche-trasferta-237022">Treviso ingrana anche in trasferta</a></h1>
                      <h2>Gran bel match della formazione di Max Menetti che supera i giuliani con autorità: a Trieste finisce 62-80</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/mercoled%C3%AC-del-benessere-236755"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/wv0jr9th1ec6wk6e.jpg?itok=MLH5wG0u"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-sport.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Sernaglia della Battaglia</p>
                              <h2>Dalle 08:30 alle 11:30 - Fontane Bianche</h2>              <h1><a href="/mercoled%C3%AC-del-benessere-236755">I mercoledì del benessere.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/236755"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 08:30 alle 11:30 - Fontane Bianche</p>
	          			      <span class="abstract"><p>Una mattina tra Yoga e Natura</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Treviso</h2>
                          <h1><a href="/presentazione-libro-donne-bicicletta-237008">Presentazione libro DONNE IN BICICLETTA.</a></h1>
          <h2>Dalle 18:30 alle 20:00 - Libreria Universitaria San Leonardo</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Treviso</h2>
                          <h1><a href="/laboratorio-insieme-%C3%A8-pi%C3%B9-facile-236000">Laboratorio Insieme è più facile.</a></h1>
          <h2>Dalle 20:30 alle 23:00 - On Line</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Conegliano</h2>
                          <h1><a href="/contaminazioni-236899">Contaminazioni.</a></h1>
          <h2>Dalle 18:30 alle 19:30 - Oratorio dell&#039;Assunta</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/udito-italia-al-di-sotto-del-livello-minimo-di-cura-237052"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/orecchio_profilo_ftg_0.jpg?itok=29yRZCA9"  alt="Udito, Italia al di sotto del livello minimo di cura."   title="Udito, Italia al di sotto del livello minimo di cura."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/udito-italia-al-di-sotto-del-livello-minimo-di-cura-237052">Udito, Italia al di sotto del livello minimo di cura.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>15/09/2020 03:15</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 14 set. (Adnkronos Salute) - "La poca conoscenza e la scarsa consapevolezza sono le vere barriere per il raggiungimento di uno standard elevato ed equamente diffuso sulla cura del deficit...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/int-milano-laparoscopia-gas-less-salvavita-pazienti-obese-con-tumore-ginecologico-237050">Int Milano, laparoscopia gas-less salvavita in pazienti obese con tumore ginecologico.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-vaccino-spray-arrivo-test-237051">Covid, vaccino spray: in arrivo il test.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/no-allarmismi-s%C3%AC-prevenzione-guida-dei-medici-ripartenza-scuola-237047">'No allarmismi sì a prevenzione', guida dei medici per ripartenza scuola.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="/lavoro">Ricerca Lavoro</a></li>				      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/recovery-fund-crisi-lavoro-237109"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/1%20RECOVERY%20FUND.jpg?itok=McZLUsds"  alt="RECOVERY FUND E CRISI LAVORO"   title="RECOVERY FUND" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Ottimismo del governo, ma sono preoccupanti i dati ISTAT sul lavoro</h2>
                            <h1><a href="/recovery-fund-crisi-lavoro-237109">RECOVERY FUND E CRISI LAVORO</a></h1>              
            </hgroup>
          
            <p class="autor"><time>15/09/2020 18:25</time> </p>
            
              			      <span class="abstract"><p><strong>Cos&rsquo;&egrave; e come funziona il Recovery Fund?</strong> Il Presidente Conte lo definisce: &ldquo;un fondo per la ripresa con titoli comuni europei per finanziare la ripresa di tutti i Paesi pi&ugrave; colpiti, tra cui l&rsquo;Italia&rdquo;</p>...</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/dl-rilancio-consulenti-lavoro-doccia-fredda-su-sanificazione-ridotto-incentivo-237038">Dl rilancio: Consulenti lavoro, doccia fredda su sanificazione, ridotto incentivo.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/imprese-al-domani-progetto-invitalia-oncampus-237039">Imprese: al via domani progetto 'Invitalia #oncampus'.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/fiere-mercato-ortofrutticolo-di-cesena-bilancio-positivo-macfrut-digital-237040">Fiere: Mercato Ortofrutticolo di Cesena, bilancio positivo a Macfrut Digital.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <div class="twelve columns">
                    
            <hgroup>
                            <h1><a href="/sodalitas-call-future-imprese-che-costruiscono-un-futuro-sostenibile-237041">Sodalitas Call for Future, imprese che costruiscono un futuro sostenibile.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>15/09/2020 02:30</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 15 set. - (Adnkronos) - Al via la nuova campagna nazionale Sodalitas Call for Future, iniziativa promossa da Fondazione Sodalitas per far conoscere all’opinione pubblica, alle istituzioni e...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/gruppo-cap-lancia-lets-green-concorso-che-premia-le-buone-pratiche-237042">Gruppo Cap lancia Let's green!, concorso che premia le buone pratiche.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/wwf-fine-anno-scolastico-rischiamo-68-milioni-di-mascherine-disperse-237043">Wwf: "A fine anno scolastico rischiamo 68 milioni di mascherine disperse".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/venezia-77-notturno-di-rosi-green-drop-award-2020-236865">Venezia 77, a 'Notturno' di Rosi il Green Drop Award 2020.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>




  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-blubiro">Esteri</dt>
	    </dl>
	</div>
  </nav>









<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" class="meteo">METEO</a></li>
		   	<li><a href="/casa" class="casa">CASA</a></li>
            <li><a href="/cinema-programmazione-film-32370" class="cinema">CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" class="newsletter">NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" class="numeri">NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/esteri">Esteri</a></li>
						        
						<li><a href="#">Cronaca</a></li>

										</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Cronaca</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fstop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fstop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Stop al saluto "gomito a gomito": potrebbe trasmettere il Coronavirus<!-- </EdIndex> --></h1>
                      <h2>A breve la messa al bando da parte dell'Organizzazione mondiale della sanità</h2>
                  </hgroup>
        <p class="autor show-for-small"><time>15/09/2020 17:39</time> | <a href="/archivio/news/giornalista/23843">Roberto Grigoletto</a> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                          <figure class="one mobile-one columns hide-for-small"><img class="radius" alt="immagine dell'autore" src="https://www.oggitreviso.it/sites/default/files/styles/78/public/pictures/picture-23843-1599462156.jpg?itok=ueCgYvDJ"></figure>
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><time>15/09/2020 17:39</time> | <a href="/archivio/news/giornalista/23843">Roberto Grigoletto</a> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-aadc7afb0203b44407ce2fe68e2a4827" id="rate-node-237106-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106?rate=C_18KA0QRRYUn31Hi7WrZhPQcNCo00PcrxaL2SfACkI" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106?rate=QA4cvQSddK5NflhtiMSdhW3PmaxHwhxtTAjMpk1wNnM" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106?rate=V86mB2UEN173rMzd5j_YnybjIcYw7N-H-Im-S1rcziQ" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106?rate=_fAA1PR1GlWjX4WXrSkNRSCKigu6a2JkXBzv8Sru-6U" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106?rate=yXnVAwRJL4WedS0vkSk3t-oR_IFltwogSIqRUXMNyq4" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/foto%20saluto-gomito.jpg?itok=NDdsN3Lk"  alt="Stop al saluto "gomito a gomito": potrebbe trasmettere il Coronavirus"   title="Stop al saluto "gomito a gomito": potrebbe trasmettere il Coronavirus" >
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>ESTERI - Vettore di contagio da Coronavirus: il gomito</strong>. Chi l&rsquo;avrebbe mai immaginato, noi che ci eravamo tutti abituati da mesi ormai a darci di gomito per salutarci.&nbsp;Vietato il ricorso al classico scambio della mano, &egrave; stato un progressivo impratichirsi, che ha consentito a tutte le et&agrave; di acquisire disinvoltura e familiarit&agrave;. Forse <strong>il tocco di gomito</strong> riusciva persino pi&ugrave; spontaneo e meno imbarazzante della stretta di mano, condito com&rsquo;era di spirito cameratesco. <strong>Un gesto di innata giovialit&agrave;</strong>.<br />
<br />
Ora la notizia che sta deludendo gli uni e impanicando gli altri: <strong>l&rsquo;Organizzazione mondiale della sanit&agrave; sta per metterlo al bando. Perch&eacute; se tocchi il gomito dell&rsquo;altro vai sotto il metro di distanza</strong> e quindi le curve epidemiologiche rischiano istantaneamente di schizzare verso l&rsquo;alto.<br />
<br />
E poi c&rsquo;&egrave; anche una questione di igiene: sette mesi a raccomandare all&rsquo;universo mondo di tossire e starnutire sulle pieghe del braccio, sdoganando nel contempo <strong>l&rsquo;articolazione del braccio/avambraccio come punto di incontro sociale e intergenerazionale </strong>e adesso lo stop:<strong>&nbsp;</strong>da impazzire tra le contraddizioni dei pareri e dei veti. E mentre si incominciava gi&agrave; a intravvedere la luce in fondo al tunnel della mascherina (con la risposta al dilemma: chirurgica o di comunit&agrave;?) &egrave; subentrato il saluto, entrando nel dibattito pubblico - si pu&ograve; ben dire - a... gomito teso.</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>


	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>15/09/2020 17:39</time> | modificato il: <time>15/09/2020 18:29</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fstop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fstop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            <div class="panel-light hide-for-small">
        <address id="dati-autore" class="row">
        
                      <figure class="two mobile-one columns"><img class="radius" alt="foto dell'autore" src="https://www.oggitreviso.it/sites/default/files/styles/78/public/pictures/picture-23843-1599462156.jpg?itok=ueCgYvDJ"></figure>          
              
                    
            <div class="nine columns">
         
                    
            <p><strong class="tit-nero">Roberto Grigoletto</strong>
                          </p>
          </div>
    
                      <div class="one mobile-one columns">
              <a class="mail-autor" href="/invia-richiesta?id=237106"></a>
            </div>
          
                  </address>
      </div>
      
            
      </footer>

	  	
    </div>
  </article>

      
  	  	

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/237106" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
					<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2Fstop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/stop-al-saluto-gomito-gomito-potrebbe-trasmettere-coronavirus-237106" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/coronavirus-oms-pandemia-durer%C3%A0-lungo-234455"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/coronavirus_tamponi_78_Afp.jpg?itok=8fqMQdR9"></a></figure>
      
    
    <p class="when">02/08/2020</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/coronavirus-oms-pandemia-durer%C3%A0-lungo-234455">Coronavirus, Oms: "Pandemia durerà a lungo"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/oms-anni-abbiamo-messo-guardia-sul-pericolo-di-una-pandemia-eppure-mondo-non-era-pronto-233194"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Il%20direttore%20generale%20dell%27Oms%20Tedros%20Adhanom%20Ghebreyesus.jpg?itok=hXJN8fiJ"></a></figure>
      
    
    <p class="when">14/07/2020</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/oms-anni-abbiamo-messo-guardia-sul-pericolo-di-una-pandemia-eppure-mondo-non-era-pronto-233194">Oms: "Per anni abbiamo messo in guardia sul pericolo di una pandemia. Eppure, il mondo non era pronto"</a></h1>
      
              <h2>Istituito un comitato di valutazione sulla gestione della pandemia per valutare le ragioni delle inadeguatezze emerse durante la pandemia </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/oms-cina-germania-aumento-casi-dopo-allentamento-lockdown-229649"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/medico_provette_coronavirus_afp.jpg?itok=q5wAR0nB"></a></figure>
      
    
    <p class="when">11/05/2020</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/oms-cina-germania-aumento-casi-dopo-allentamento-lockdown-229649">Oms: "In Cina e Germania aumento casi dopo allentamento lockdown"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/oms-caldo-vita-allaria-aperta-potrebbero-limitare-contagio-229240"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/ragazza_spesa_coronavirus_Roma_afp.jpg?itok=voL1xI-O"></a></figure>
      
    
    <p class="when">03/05/2020</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/oms-caldo-vita-allaria-aperta-potrebbero-limitare-contagio-229240">Oms: "Caldo e vita all'aria aperta potrebbero limitare il contagio"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/oms-nessuna-prova-che-guariti-non-possano-ammalarsi-ancora-228915"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/oms_svizzera_sede_fg_ipa.jpg?itok=rWCPJTlO"></a></figure>
      
    
    <p class="when">26/04/2020</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/oms-nessuna-prova-che-guariti-non-possano-ammalarsi-ancora-228915">Oms: "Nessuna prova che i guariti non possano ammalarsi ancora"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/coronavirus-oms-10-volte-pi%C3%B9-letale-dellinfluenza-228196"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/coronavirus_medico_89_Afp.jpg?itok=ummAdN-T"></a></figure>
      
    
    <p class="when">13/04/2020</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/coronavirus-oms-10-volte-pi%C3%B9-letale-dellinfluenza-228196">Coronavirus, Oms: "10 volte più letale dell'influenza"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/%E2%80%9Cglifosate-potenzialmente-cancerogeno%E2%80%9D-dice-organizzazione-mondiale-della-sanit%C3%A0-oms-224008"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/1%20diserbo%20vigna.jpg?itok=He_H5gK6"></a></figure>
      
    
    <p class="when">08/02/2020</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/%E2%80%9Cglifosate-potenzialmente-cancerogeno%E2%80%9D-dice-organizzazione-mondiale-della-sanit%C3%A0-oms-224008">“Glifosate potenzialmente cancerogeno”: lo dice Organizzazione Mondiale della Sanità (Oms)</a></h1>
      
              <h2>Le dichiarazioni dell’Agenzia per la protezione dell'ambiente Usa (Epa) non fanno retrocedere Oms</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/oms-migranti-non-portano-malattie-202135"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/migranti_afp_2.jpg?itok=mPrZTyj_"></a></figure>
      
    
    <p class="when">21/01/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/oms-migranti-non-portano-malattie-202135">Oms: "I migranti non portano malattie"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/oms-forse-errori-di-comunicazione-ma-limitare-consumo-di-carne-lavorata-121482"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/salsicce_01_inf.jpg?itok=5sTu36Fa"></a></figure>
      
    
    <p class="when">11/11/2015</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/oms-forse-errori-di-comunicazione-ma-limitare-consumo-di-carne-lavorata-121482">Oms: "Forse errori di comunicazione ma limitare consumo di carne lavorata"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/contrordine-carne-rossa-fa-bene-dicono-gli-esperti-121103"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/carne_rossa_afp.jpg?itok=GcRspTe2"></a></figure>
      
    
    <p class="when">04/11/2015</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/contrordine-carne-rossa-fa-bene-dicono-gli-esperti-121103">Contrordine: la carne rossa fa bene, lo dicono gli esperti</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-mini.gif" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  


		          			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="/lavoro">Ricerca Lavoro</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2020</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
