<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431" />
<link rel="shortlink" href="/node/257431" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
<!-- 	<meta property="fb:pages" content="40060417983" /> -->
	<meta property="fb:use_automatic_ad_placement" content="true" />
	<meta name="facebook-domain-verification" content="k57f6ya31fqbv3fzqpiud7b12q66h9" /> 
			
			<title>Settanta anni di ordinazione di mons. Magnani. Undici Vescovi oggi in Duomo a Treviso | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. TREVISO - Settanta anni di ordinazione sacerdotale del vescovo emerito di Treviso mons. Paolo Magnani: saranno celebrati questa mattina in Cattedrale con una Messa presieduta dal vescovo Michele Tomasi e da altri nove presuli.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/257431" />
		<meta property="og:title" 		content="Settanta anni di ordinazione di mons. Magnani. Undici Vescovi oggi in Duomo a Treviso" />
				      <meta property="og:description" content="TREVISO - Settanta anni di ordinazione sacerdotale del vescovo emerito di Treviso mons. Paolo Magnani: saranno celebrati questa mattina in Cattedrale con una Messa presieduta dal vescovo Michele Tomasi e da altri nove presuli." />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/Magnani%202013.jpg?itok=veokWZ84" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Settanta anni di ordinazione di mons. Magnani. Undici Vescovi oggi in Duomo a Treviso." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/257431" />
				      <meta name="twitter:description" content="TREVISO - Settanta anni di ordinazione sacerdotale del vescovo emerito di Treviso mons. Paolo Magnani: saranno celebrati questa mattina in Cattedrale con una Messa presieduta dal vescovo Michele Tomasi e da altri nove presuli." />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/Magnani%202013.jpg?itok=veokWZ84" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_buhzYXBVq2_6TOPm9t1rCGPk3e-VkaNeSiqifu1FD1c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"A1M4OCGFo6SCkuHnzZpYFq-dOJfLRNmUxa82sxWztbk","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/257431"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

				        
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Magnani%202013.jpg?itok=wmEdv9Gz"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2021/06/29 08:41:02">
		<Meta name="EdIdentifier" content="related-257431">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["treviso"],
			page : "post"
			};
    	</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Script sondaggio 10/06/2021 -->
		<script>
		!function(){if(function(){var e="modernizr";try{return localStorage.setItem(e,e),localStorage.removeItem(e),!0}catch(e){return!1}}()&&!localStorage.getItem("steadyVanSurveyShown")){var e=JSON.parse(localStorage.getItem("steadyVanDaysWithPageviews"))||[],t=new Date,a=new Date(t.getFullYear(),t.getMonth(),t.getDate()).getTime();!function(){var t=a-2592e6;for(;e.length&&e[0]<t;)e.shift()}(),e.includes(a)||(e.push(a),localStorage.setItem("steadyVanDaysWithPageviews",JSON.stringify(e))),function(){if(e.length>2){var t=document.createElement("script");t.onload=function(){var e=window.typeformEmbed.makePopup("https://steady.typeform.com/to/JWE5msCr",{mode:"drawer_left",hideFooter:!0});e.open()},t.src="https://embed.typeform.com/embed.js",document.head.appendChild(t),localStorage.setItem("steadyVanSurveyShown","1")}}()}}();
		</script>


</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                  <a href='/archivio/agenda/paese/online' class="sub_link_menu_mobile">Online</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="/meteo" >Meteo</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank">Casa</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank">Motori</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Annunci Lavoro</a></li>
            <li class="link link_not_first"><a  href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
            <li class="link link_not_first"><a href="/segnala-notizia">Segnala una notizia</a></li>
            <li class="link link_last"><a href="https://www.ilquindicinale.it/advertising/" target="_blank">Pubblicità</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    
<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	        <div id="T_1"></div>
      		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" ><i class="fa fa-paper-plane"></i> Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" ><i class="fa fa-flag"></i> Segnala evento</a></li>
	<li><a target="_blank" href="https://www.ilquindicinale.it/advertising/"><i class="fa fa-bell"></i> Pubblicit&agrave;</a></li>
	<li><a href="/redazione" ><i class="fa fa-pencil"></i> Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>&nbsp;
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  29 giugno 2021		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/cade-terra-ubriaco-passante-aiuta-ma-accusa-%C2%ABc%E2%80%99erano-altre-venti-persone-non-si-%C3%A8-mosso-nessuno%C2%BB"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/1624943097464_piazza%20San%20Rocco.jpg?itok=_m82E974"  alt="Piazza San Rocco"  title="Piazza San Rocco" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Lo ha segnalato l’avvocato mottense Stefano Colledan </h2>
                            <h1><a href="/cade-terra-ubriaco-passante-aiuta-ma-accusa-%C2%ABc%E2%80%99erano-altre-venti-persone-non-si-%C3%A8-mosso-nessuno%C2%BB">Cade a terra ubriaco, passante lo aiuta ma accusa: «C’erano altre venti persone, non si è mosso nessuno»</a></h1>              
            </hgroup>
          
            <p class="autor"><time>29/06/2021 07:07</time> </p>
            
              			      <span class="abstract"><p><strong>MOTTA DI LIVENZA </strong>- Trentenne di Motta cade a terra ubriaco in piazza e nessuno gli da una mano.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/Camion-fuoristrada-rotonda-godega-257458">Camion fuoristrada in rotonda a Godega</a></h1>
                      <h2>È accaduto nel pomeriggio di lunedì</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/auto-contro-trattore-un-ferito-257457">Auto contro trattore, un ferito</a></h1>
                      <h2>Vigili del fuoco di Castelfranco in azione a Trebaseleghe</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/minaccia-vicina-di-casa-col-fucile-257477">Minaccia la vicina di casa col fucile</a></h1>
                      <h2>Lite in un condominio di Paese: sabato scorso sono intervenuti i Carabinieri</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/padova-stop-agli-amplificatori-collegati-ai-telefonini-257424"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/iphone%20_0_2.jpg?itok=2ybARmRP"  alt="foto d'archivio"  title="foto d'archivio" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Iniziativa del Comune contro il chiasso notturno</h2>
                            <h1><a href="/padova-stop-agli-amplificatori-collegati-ai-telefonini-257424">A Padova stop agli amplificatori collegati ai telefonini</a></h1>              
            </hgroup>
          
            <p class="autor"><time>28/06/2021 18:31</time> </p>
            
              			      <span class="abstract"><p><strong>PADOVA </strong>- Vietato diffondere di notte la musica con i telefonini collegati agli altoparlanti e amplificatori via bluetooth. E&#39; questa la nuova ordinanza che il <strong>Comune di Padova</strong> si appresta ad...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/uccise-lamica-durante-un-litigio-condannato-12-anni-257423">Uccise l'amica durante un litigio, condannato a 12 anni</a></h1>
                      <h2>L'uomo, reo confesso, si era presentato due giorni dopo alla Questura di Genova, dicendo di temere di avere ucciso l'amica</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/scott-teo-finiti-fondo-una-forra-recuperati-dal-soccorso-alpino-257411">Scott e Teo finiti in fondo a una forra, recuperati dal soccorso alpino</a></h1>
                      <h2>Si erano infilati in un canyon, da dove non erano più in grado di salire</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/roulotte-si-stacca-finisce-ruote-allaria-257407">La roulotte si stacca e finisce ruote all'aria</a></h1>
                      <h2>Curioso incidente questa mattina, lunedì</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/16enne-uccisa-minore-confessa-257466"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/chiara_ritrovamento_fg.jpg?itok=VJmS_ASR"  alt="16enne uccisa: minore confessa"   title="16enne uccisa: minore confessa"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>La ragazza è stata trovata morta a circa un chilometro dalla sua abitazione di Monteveglio, in provincia di Bologna</h2>
                            <h1><a href="/16enne-uccisa-minore-confessa-257466">16enne uccisa: minore confessa</a></h1>              
            </hgroup>
          
            <p class="autor"><time>29/06/2021 08:56</time> </p>
            
              			      <span class="abstract"><p><strong>ITALIA</strong> - Ha confessato il minore accusato dell&rsquo;omicidio di Chiara Gualzetti, 16 anni, uccisa a coltellate e trovata morta a circa un chilometro dalla sua abitazione di Monteveglio, in provincia di...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/variante-delta-crisanti-al-17-italia-difficile-riuscire-bloccarla-257465">Variante Delta, Crisanti: "Al 17% in Italia, difficile riuscire a bloccarla"</a></h1>
                      <h2>"Siamo in totale ritardo su zone rosse e sequenziamento, ma caldo potrebbe ritardare aumento casi"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sblocco-licenziamenti-tranne-tessile-scarpe-moda-257464">Sblocco licenziamenti tranne per tessile, scarpe e moda</a></h1>
                      <h2>Accordo raggiunto nel corso della Cabina di regia di Palazzo Chigi</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/santa-maria-capua-vetere-inchiesta-su-agenti-partita-da-audio-257463">Santa Maria Capua Vetere, inchiesta su agenti partita da audio</a></h1>
                      <h2>"Ci hanno ucciso di mazzate...", il testo dello scambio fra un detenuto e un familiare</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/covid-grecia-oggi-150-euro-ai-giovani-che-si-vaccinano-257474"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/giovane_donna_grecia_afp.jpg?itok=dD6_7aaT"  alt="Covid Grecia oggi, 150 euro ai giovani che si vaccinano"   title="Covid Grecia oggi, 150 euro ai giovani che si vaccinano"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Voucher da spendere in viaggi, musei o concerti</h2>
                            <h1><a href="/covid-grecia-oggi-150-euro-ai-giovani-che-si-vaccinano-257474">Covid Grecia oggi, 150 euro ai giovani che si vaccinano</a></h1>              
            </hgroup>
          
            <p class="autor"><time>29/06/2021 09:18</time> </p>
            
              			      <span class="abstract"><p><strong>GRECIA </strong>- La Grecia si prepara al ritorno del turismo per l&#39;estate del 2021 con una singolare misura contro il Covid.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/facebook-corte-federale-usa-respinge-due-ricorsi-antitrust-257472">Facebook, Corte federale Usa respinge due ricorsi antitrust</a></h1>
                      <h2>Le azioni antitrust erano state sollevate da autorità federali e statali</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/euro-2020-italia-si-inginocchia-azzurri-verso-s%C3%AC-257470">Euro 2020, Italia si inginocchia? Azzurri verso il sì</a></h1>
                      <h2>Venerdì Italia-Belgio a Monaco per i quarti di finale</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/londra-grosso-incendio-alla-stazione-elephant-and-castle-257469">Londra, grosso incendio alla stazione Elephant and Castle</a></h1>
                      <h2>Sei feriti. Sul posto 15 autopompe e oltre 100 vigili del fuoco</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/ciclismo-soraya-paladin-pedaler%C3%A0-alle-olimpiadi-257475"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/image-28-06-21-08-37-3.jpeg?itok=IQ5MCSCH"  alt="Soraya Paladin"  title="Soraya Paladin" border="0"></a>       
            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>La ciclista è trevigiana di Cimadolmo: è vicecampionessa italiana</h2>
                            <h1><a href="/ciclismo-soraya-paladin-pedaler%C3%A0-alle-olimpiadi-257475">Ciclismo, Soraya Paladin pedalerà alle Olimpiadi</a></h1>              
            </hgroup>
          
            <p class="autor">*/ </p>
            
            			      <span class="abstract"><p><strong>CIMADOLMO</strong> - C&rsquo;&egrave; anche una trevigiana tra i convocati di ciclismo per le Olimpiadi di Tokyo: &egrave; Soraya Paladin, 28 anni il 4 maggio, di Cimadolmo.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/scardanzan-d%E2%80%99argento-nel-salto-con-l%E2%80%99asta-ai-campionati-italiani-assoluti-di-rovereto-257365">Scardanzan d’argento nel salto con l’asta ai campionati italiani assoluti di Rovereto</a></h1>
                      <h2>La portacolori di Silca Conegliano dopo i successi negli Stati Uniti sale sul secondo gradino del podio tricolore  </h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/atletica-ragazzi-gava-cornaglia-brillano-oderzo-pederobba-257370">Atletica, Ragazzi: Gava e Cornaglia brillano a Oderzo e Pederobba</a></h1>
                      <h2>Rebecca vince i 1000 in 3’11”1, Paul domina i 60 ostacoli (9”7) ed è leader nel lungo. Giovedì 1 luglio si torna in pista a Treviso</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/treviso-conferma-de-poli-granziera-257371">Il Treviso conferma De Poli e Granziera</a></h1>
                      <h2>Prende corpo la rosa che il prossimo anno disputerà il campionato di Eccellenza</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/online">Online</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/sogno-di-una-notte-di-mezza-estate-da-shakespeare-256460"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/hq4lq1fl2mk1kg8s.jpg?itok=_FAdJrnL"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-spettacolo.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Vittorio Veneto</p>
                              <h2>Dalle 19:00 alle 21:00 - Castrum di Serravalle - Via Roma 21 - Vittorio Veneto</h2>              <h1><a href="/sogno-di-una-notte-di-mezza-estate-da-shakespeare-256460">SOGNO DI UNA NOTTE DI MEZZA ESTATE da Shakespeare.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/256460"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 19:00 alle 21:00 - Castrum di Serravalle - Via Roma 21 - Vittorio Veneto</p>
	          			      <span class="abstract"><p>quando Shakespeare incontra la Commedia dell&#039;Arte</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Treviso</h2>
                          <h1><a href="/visite-guidate-ca%E2%80%99-spineda-257231">Visite guidate a Ca’ Spineda.</a></h1>
          <h2>Dalle 10:00 alle 11:00 - Ca&#039; Spineda Piazza San Leonardo</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Montebelluna</h2>
                          <h1><a href="/economia-circolare-tra-terra-spazio-257397">Economia circolare tra Terra e Spazio.</a></h1>
          <h2>Dalle 18:00 alle 19:00 - Infinite Area, Via San Gaetano 113/A - Montebelluna</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                     <h1><a href="/incontro-con-lautore-mariangela-galatea-vaglio-257399">Incontro con l&#039;autore Mariangela Galatea Vaglio.</a></h1>
          <h2>Dalle 18:30 alle 20:30 - Grand Central, piazzetta Olivotti 15, 30171 Mestre (VE)</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/ricerca-cnr-ecco-come-geni-adattano-anche-quelli-di-covid-257455"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/tampone_covid_fg_3.jpg?itok=abs1rv2e"  alt="Ricerca: Cnr, ecco come i geni adattano, anche quelli di Covid."   title="Ricerca: Cnr, ecco come i geni adattano, anche quelli di Covid."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/ricerca-cnr-ecco-come-geni-adattano-anche-quelli-di-covid-257455">Ricerca: Cnr, ecco come i geni adattano, anche quelli di Covid.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>29/06/2021 02:45</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 28 giu. (Adnkronos Salute) - Il punto sulla capacità di adattamento dei geni dei diversi organismi, compreso il coronavirus Sars-CoV-2. E' il tema di un'edizione speciale del 'Journal of...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-grecia-150-euro-ogni-18-25enne-che-si-vaccina-257452">Covid: Grecia, 150 euro a ogni 18-25enne che si vaccina.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-studio-italiano-nei-bambini-risposta-anticorpale-maggiore-pi%C3%B9-duratura-257453">Covid: studio italiano, nei bambini risposta anticorpale maggiore e più duratura.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-oxford-quasi-1-anno-di-immunit%C3%A0-anche-solo-dopo-prima-dose-az-257454">Covid: Oxford, 'quasi 1 anno di immunità anche solo dopo prima dose AZ'.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="https://www.quice.it/annunci-treviso/lavoro-e-servizi">Annunci Lavoro</a></li>	
				     <li><a lass="popunder" href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>			      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/del-conte-su-blocco-licenziamenti-escludere-alcuni-settori-%C3%A8-al-limite-costituzionalit%C3%A0-257439"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/delconte_maurizio_anpal_3-2-2635305709_1-0-1483975933.jpg?itok=XhBq2G9Q"  alt="Del Conte su blocco licenziamenti: "Escludere alcuni settori è al limite costituzionalità"."   title="Del Conte su blocco licenziamenti: "Escludere alcuni settori è al limite costituzionalità"."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/del-conte-su-blocco-licenziamenti-escludere-alcuni-settori-%C3%A8-al-limite-costituzionalit%C3%A0-257439">Del Conte su blocco licenziamenti: "Escludere alcuni settori è al limite costituzionalità".</a></h1>              
            </hgroup>
          
            <p class="autor"><time>29/06/2021 01:30</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 28 giu. (Labitalia) - "I percorsi ipotizzati per il blocco selettivo dei licenziamenti sono sostanzialmente due: quello che si basa sui settori, sui codici Ateco, e quello che si basa sul...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/con-pandemia-aumentano-pet-lover-decolla-mercato-animali-di-compagnia-257440">Con la pandemia aumentano i pet lover e decolla mercato per animali di compagnia.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/turismo-entro-fine-estate-apre-roma-nuovo-th-resorts-257441">Turismo: entro fine estate apre a Roma il nuovo TH Resorts.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/medcampus-startup-community-italiana-che-aiuta-superare-test-di-medicina-257436">MedCampus, startup community italiana che aiuta a superare i test di medicina.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/ricerca-3m-77-italiani-ha-maturato-pi%C3%B9-attenzione-ambiente-sostenibilit%C3%A0-257446"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/inquinamento_pianeta_malao_ftlia_1.jpg?itok=VOMmtmrd"  alt="Ricerca 3M, 77% italiani ha maturato più attenzione per ambiente e sostenibilità."   title="Ricerca 3M, 77% italiani ha maturato più attenzione per ambiente e sostenibilità."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/ricerca-3m-77-italiani-ha-maturato-pi%C3%B9-attenzione-ambiente-sostenibilit%C3%A0-257446">Ricerca 3M, 77% italiani ha maturato più attenzione per ambiente e sostenibilità.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>29/06/2021 02:00</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 28 giu. (Adnkronos) - La pandemia spinge i nostri connazionali a maturare una crescente presa di coscienza per la sostenibilità. Secondo lo State of Science Index di 3M, il 77% degli italiani...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/aziende-sostenibili-italiani-sempre-pi%C3%B9-interessati-alle-buone-pratiche-257442">Aziende sostenibili, italiani sempre più interessati alle buone pratiche.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/ricerca-3m-9-italiani-su-10-si-fidano-della-scienza-257443">Ricerca 3M, 9 italiani su 10 si fidano della scienza.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/ricerca-3m-pi%C3%B9-equit%C3%A0-nelle-stem-equivale-pi%C3%B9-innovazione-257444">Ricerca 3M: più equità nelle Stem, equivale a più innovazione.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


	  <nav id="category" class="row hide-for-small">
		<div class="twelve columns">
			<dl class="sub-nav fondo-scuro">
		  <dt class="fondo-rosso">Prima Pagina</dt>
		    					  <dd  class="active"><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></dd>
				      		</dl> 
		</div>
	  </nav>












<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" ><i class="fa fa-sun-o"></i> METEO</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank" ><i class="fa fa-home"></i> CASA</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank"><i class="fa fa-car"></i> MOTORI</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank"><i class="fa fa-briefcase"></i> LAVORO</a></li>
            <li><a href="/cinema-programmazione-film-32370" ><i class="fa fa-film"></i> CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" ><i class="fa fa-envelope-o"></i> NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" ><i class="fa fa-phone"></i> NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
		<div class="twelve columns">
		<ul class="breadcrumbs">
		<li><a href="/">OggiTreviso</a></li>
				
					<li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>			  

			<li class="active"><a href="#">Settanta anni di ordinazione di mons. Magnani. Undici Vescovi oggi in Duomo a Treviso</a></li>
	    
		</ul>
		</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Treviso</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia-->
				    <section id="newsint" class="row">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fsettanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fsettanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Settanta anni di ordinazione di mons. Magnani. Undici Vescovi oggi in Duomo a Treviso<!-- </EdIndex> --></h1>
                      <h2>Per quattordici anni alla guida della diocesi di Treviso. Con lui saranno festeggiati anche i preti ordinati tra i 25 e i  75 anni fa.</h2>
                  </hgroup>
        <p class="autor show-for-small"><time>29/06/2021 08:41</time> | <a href="/archivio/news/giornalista/23843">Roberto Grigoletto</a> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                          <figure class="one mobile-one columns hide-for-small"><img class="radius" alt="immagine dell'autore" src="https://www.oggitreviso.it/sites/default/files/styles/78/public/pictures/picture-23843-1599462156.jpg?itok=ueCgYvDJ"></figure>
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><time>29/06/2021 08:41</time> | <a href="/archivio/news/giornalista/23843">Roberto Grigoletto</a> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-4f3152ac59b2f292058438fa01adc300" id="rate-node-257431-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431?rate=VpE1lbRQYi2kteHgWL82X3L3bDq2Xs6tGoY9dnuYd_c" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431?rate=j82OZuHc5COgZ7OsP7bs-elEciXfufkLSEHrTlaea8Y" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431?rate=W0WktS2oOA69CizooSncBRheZTGJ96iEOXf79mD4pos" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431?rate=JQGCYdW6pB6UqdyeRX8jBYrB6oZc34CORFDc0A6XJwk" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431?rate=pft7QGZJf181z6vspu9hMRUkRgZ2wZ1yA0KZuwUaiPo" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/Magnani%202013.jpg?itok=veokWZ84"  alt="Vescovo emerito di Treviso, mons. Paolo Magnani"  title="Vescovo emerito di Treviso, mons. Paolo Magnani">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>TREVISO -</strong> <strong>Settanta anni</strong> di <strong>ordinazione sacerdotale</strong> del vescovo emerito di Treviso <strong>mons. Paolo Magnani</strong>: saranno celebrati questa mattina, nella solennit&agrave; dei santi Pietro e Paolo,<strong> in Cattedrale</strong> con una <strong>Messa</strong> presieduta dal vescovo <strong>Michele Tomasi </strong>e da altri <strong>nove presuli</strong>.<br />
<br />
A festeggiare mons. <strong>Magnani</strong> - <strong>95 anni</strong> il prossimo 31 dicembre e ordinato prete lo stesso giorno dello stesso anno del<strong> papa emerito Benedetto XVI</strong> - ci saranno: mons. Gianfranco Agostino<strong> Gardin</strong>, emerito di Treviso; mons. Andrea Bruno<strong> Mazzocato</strong>, arcivescovo di Udine; mons. Alberto <strong>Bottari De Castello</strong>, nunzio emerito; mons. Corrado<strong> Pizziolo</strong>, vescovo di Vittorio Veneto; mons. Adriano <strong>Cevolotto</strong>, vescovo di Piacenza &ndash; Bobbio; mons. Egidio <strong>Miragoli</strong>, vescovo di Mondov&igrave;; mons. Maurizio<strong> Malvestiti</strong>, vescovo di Lodi; mons. Cesare <strong>Bonivento</strong> (Pime), vescovo emerito di Vanimo &ndash; Papua Nuova Guinea; mons. Andrea <strong>Migliavacca</strong>, vescovo di San Miniato.<br />
<br />
Mons. <strong>Magnani</strong> ha fatto il suo ingresso in diocesi di <strong>Treviso</strong> l&rsquo;11 febbraio 1989. Il suo governo pastorale &egrave; durato<strong> quattordici anni</strong>, fimo alle fine del 2003. Originario di Pieve di Porto Morone, diocesi di Pavia, prima di essere eletto Vescovo di Treviso aveva guidato la<strong> diocesi di Lodi</strong>, dopo aver svolto le funzioni di vicario generale della diocesi di Pavia, docente e poi rettore del Seminario diocesano. A Treviso subentr&ograve; a <strong>mons. Antonio Mistrorigo</strong>, uno dei vescovi pi&ugrave; longevi, anche nel governo della Diocesi (trent&rsquo;anni).<br />
<br />
In Cattedrale stamattina anche i<strong> sacerdoti</strong> che in questi ultimi due anni hanno ricordato il loro <strong>giubileo di ordinazione</strong> ma, per le restrizioni legate all&rsquo;epidemia, non sono stati festeggiati come da tradizione nella Messa del Crisma. Saranno presenti, quindi i preti che l&rsquo;anno scorso e quest&rsquo;anno hanno ricordato i <strong>25, 50, 60, 65, 70 e 75</strong> anni di ordinazione.<br />
<br />
&ldquo;Questa ricorrenza &ndash; sottolinea il vescovo <strong>Tomasi</strong> nella <strong>lettera</strong> di invito ai sacerdoti che celebrano il giubileo - ci aiuta a fare memoria della<strong> fedelt&agrave; del Signore</strong> nel continuare a sostenere e guidare la sua Chiesa pellegrina nella storia, attraverso fratelli che sceglie <strong>per questo servizio</strong>, donando a loro l&rsquo;abbondanza del suo Spirito&rdquo;</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>


	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>29/06/2021 08:41</time> | modificato il: <time>29/06/2021 08:41</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fsettanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fsettanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            <div class="panel-light hide-for-small">
        <address id="dati-autore" class="row">
        
                      <figure class="two mobile-one columns"><img class="radius" alt="foto dell'autore" src="https://www.oggitreviso.it/sites/default/files/styles/78/public/pictures/picture-23843-1599462156.jpg?itok=ueCgYvDJ"></figure>          
              
                    
            <div class="nine columns">
         
                    
            <p><strong class="tit-nero">Roberto Grigoletto</strong>
                          </p>
          </div>
    
                      <div class="one mobile-one columns">
              <a class="mail-autor" href="/invia-richiesta?id=257431"></a>
            </div>
          
                  </address>
      </div>
      
            
      </footer>

	  	
    </div>
  </article>

        	<!-- AGGIUNTO BOTTONE PER ALTRE NOTIZIE -->
	<a class="red radius button large butt-notizie" style="display:block; margin-bottom:25px" href="/categoria/prima-pagina/treviso">Leggi altre notizie di Treviso</a>
	
  	  	

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/257431" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      
				        			             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
			<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2Fsettanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe> 
				<!-- <div class="fb-share-button" 
				data-href="https%3A%2F%2Fwww.oggitreviso.it%2Fsettanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431" 
				data-layout="box_count">
				</div> -->
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/settanta-anni-di-ordinazione-di-mons-magnani-undici-vescovi-oggi-duomo-treviso-257431" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>	
					    						    	<!-- AGGIUNTO BOTTONE PER ALTRE NOTIZIE -->
  				 			 <a class="red radius button large butt-notizie" style="display:block; margin-bottom:25px" href="/categoria/prima-pagina/treviso">Leggi altre notizie di Treviso</a>
		        									

				      		      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/quattro-nuovi-preti-diocesi-di-treviso-saranno-ordinati-sabato-san-nicol%C3%B2-257139"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Preti%20novelli.jpg?itok=geJiCpzq"></a></figure>
      
    
    <p class="when">25/06/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/quattro-nuovi-preti-diocesi-di-treviso-saranno-ordinati-sabato-san-nicol%C3%B2-257139">Quattro nuovi preti per la diocesi di Treviso. Saranno ordinati sabato in San Nicolò</a></h1>
      
              <h2>L'annuncio del Vescovo Tomasi: "“Anche in tempi di cambiamenti culturali e sociali rapidissimi è ancora possibile che dei giovani mettano a disposizione la propria vita per la Chiesa".</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/%C3%A8-gi%C3%A0-sold-out-festival-biblico-che-si-aprir%C3%A0-gioved%C3%AC-prossimo-treviso-256172"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Bibbia364%20%281%29.jpg?itok=njY_kzIF"></a></figure>
      
    
    <p class="when">14/06/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/%C3%A8-gi%C3%A0-sold-out-festival-biblico-che-si-aprir%C3%A0-gioved%C3%AC-prossimo-treviso-256172">È già "sold out" il Festival biblico che si aprirà giovedì prossimo a Treviso</a></h1>
      
              <h2>A inaugurarlo il doppio viaggio musicale sui diritti umani della cantautrice trevigiana Erica Boschiero. Nel pomeriggio il vescovo Tomasi dialogherà di lavoro con l'economista Luigino Bruni</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/al-da-luned%C3%AC-un-fondo-di-550-mila-euro-famiglie-imprese-difficolt%C3%A0-256126"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Vescovo_0.jpg?itok=IW_fYhms"></a></figure>
      
    
    <p class="when">13/06/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/al-da-luned%C3%AC-un-fondo-di-550-mila-euro-famiglie-imprese-difficolt%C3%A0-256126">Al via da lunedì un fondo di 550 mila euro per famiglie e imprese in difficoltà</a></h1>
      
              <h2>Il progetto "Sta a noi– per un patto di comunità”, voluto dal vescovo Tomasi, sarà sottoscritto da molte realtà del sociale, del lavoro e dell'imprenditoria</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/otto-video-testimonianze-oggi-pomeriggio-san-nicol%C3%B2-festa-di-pentecoste-254530"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/VescovoMicheleTomasi_1%20%281%29_0.jpg?itok=QcYt2_Bh"></a></figure>
      
    
    <p class="when">23/05/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/otto-video-testimonianze-oggi-pomeriggio-san-nicol%C3%B2-festa-di-pentecoste-254530">Otto video testimonianze oggi pomeriggio a San Nicolò per la festa di Pentecoste</a></h1>
      
              <h2>Le ha richieste il vescovo Michele Tomasi e giungeranno da tutti i punti della diocesi. "In questo lungo anno di pandemia tante paure ma anche speranza e grande solidarietà"</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/festival-biblico-da-met%C3%A0-giugno-vittorio-veneto-treviso-254346"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Bibbia364.jpg?itok=akoDXjXB"></a></figure>
      
    
    <p class="when">21/05/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/festival-biblico-da-met%C3%A0-giugno-vittorio-veneto-treviso-254346">Il Festival biblico da metà giugno a Vittorio Veneto e a Treviso</a></h1>
      
              <h2>Tema di questa edizione: la fratellanza. 140 appuntamenti tra dialoghi, approfondimenti biblico-teologici, spettacoli, mostre e concerti.</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/vescovo-tomasi-san-floriano-%C2%ABges%C3%B9-%C3%A8-nostro-amico-impariamo-ad-amare-come-ama-lui%C2%BB-253891"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Vescovo.jpg?itok=bWiJ_z1f"></a></figure>
      
    
    <p class="when">16/05/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/vescovo-tomasi-san-floriano-%C2%ABges%C3%B9-%C3%A8-nostro-amico-impariamo-ad-amare-come-ama-lui%C2%BB-253891">Il vescovo Tomasi a San Floriano: «Gesù è nostro amico: impariamo ad amare come ama lui»</a></h1>
      
              <h2>Il presule trevigiano ha celebrato la festa di San Floriano ricordando il valore dell'amicizia e l'attenzione verso il prossimo.</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/nessuno-venga-lasciato-indietro-nel-tempo-della-crisi-pandemia-252429"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/consegna%20progetto%20fondo%20comunit%C3%A0_2_0.jpg?itok=spHgckoJ"></a></figure>
      
    
    <p class="when">28/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/nessuno-venga-lasciato-indietro-nel-tempo-della-crisi-pandemia-252429">"Nessuno venga lasciato indietro nel tempo della crisi per la pandemia"</a></h1>
      
              <h2>Celebrata in Cattedrale dal Vescovo Tomasi la festa del patrono San Liberale. Consegnato alle autorità civili e politiche il progetto di solidarietà "“Sta a noi. Per un patto di comunità”.</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/luomo-custodia-del-creato-erri-de-luca-legge-libro-del-qo%C3%A8let-250723"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/14698_0.jpg?itok=96tNonY1"></a></figure>
      
    
    <p class="when">07/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/luomo-custodia-del-creato-erri-de-luca-legge-libro-del-qo%C3%A8let-250723">L'uomo e la custodia del creato: Erri De Luca legge il libro del Qoèlet</a></h1>
      
              <h2>Sul canale you tube della diocesi di Treviso oggi alle 18.30 lo scrittore sarà ospite di una anteprima del Festival biblico.</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/le-vite-degli-altri-hanno-bisogno-ora-della-nostra-voce-del-nostro-tempo-250549"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/VescovoMicheleTomasi_1%20%282%29.jpg?itok=aKkdlQh5"></a></figure>
      
    
    <p class="when">03/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/le-vite-degli-altri-hanno-bisogno-ora-della-nostra-voce-del-nostro-tempo-250549">"Le vite degli altri hanno bisogno ora della nostra voce e del nostro tempo"</a></h1>
      
              <h2>Nel messaggio pasquale del Vescovo Tomasi un invito alla autentica solidarietà, al sostegno ai più deboli e alla assunzione di responsabilità individuale e collettiva per il bene di tutti.</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/pasqua-550-mila-euro-dal-vescovo-famiglie-imprese-difficolt%C3%A0-250438"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/mons.-Michele-Tomasi1_7.jpg?itok=73tLkVWt"></a></figure>
      
    
    <p class="when">02/04/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/pasqua-550-mila-euro-dal-vescovo-famiglie-imprese-difficolt%C3%A0-250438">A Pasqua 550 mila euro dal Vescovo per famiglie e imprese in difficoltà</a></h1>
      
              <h2>"Sta a noi - Per un patto di comunità" è il progetto lanciato dalla diocesi di Treviso: un fondo di solidarietà con l'8 per mille</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
								</div>
													    					    
					
				        
				      </div>
			        </section>	
			        
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			    			  	        <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      				  
				
				
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-ot.png" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>
			    
		          		          
			            <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      
			  </div>
		  </div>
		</div>
    
	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Ricerca Lavoro</a></li>
		          <li><a href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2021</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>



</div>
<!-- container -->  



<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    



      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
