<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923" />
<link rel="shortlink" href="/node/257923" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
<!-- 	<meta property="fb:pages" content="40060417983" /> -->
	<meta property="fb:use_automatic_ad_placement" content="true" />
	<meta name="facebook-domain-verification" content="k57f6ya31fqbv3fzqpiud7b12q66h9" /> 
			
			<title>&quot;Mototerapia&quot; con i ragazzi della cooperativa Vallorgana di Castelcucco | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. CASTELCUCCO - Un&#39;iniziativa che nasce dal cuore di Antonio Specia di Cavaso del Tomba, titolare della Specia Racing e dell&#39;Associazione sportiva Team Specia ASD, molto nota nel mondo del Cross e dell&#39;Enduro anche a livello internazionale: una giornata interamene dedicata alle due ruote con alcuni tra&nbsp; migliori piloti di spessore mondiale per un&#39;esperienza di &quot;mototerapia&quot; con i ragazzi della cooperativa Vallorgana di Castelcucco.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/257923" />
		<meta property="og:title" 		content="'Mototerapia' con i ragazzi della cooperativa Vallorgana di Castelcucco" />
				      <meta property="og:description" content="CASTELCUCCO - Un&#39;iniziativa che nasce dal cuore di Antonio Specia di Cavaso del Tomba, titolare della Specia Racing e dell&#39;Associazione sportiva Team Specia ASD, molto nota nel mondo del Cross e dell&#39;Enduro anche a livello internazionale: una giornata interamene dedicata alle due ruote con alcuni tra&nbsp; migliori piloti di spessore mondiale per un&#39;esperienza di &quot;mototerapia&quot; con i ragazzi della cooperativa Vallorgana di Castelcucco." />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/Toni%20specia%201.jpg?itok=rkC8q0XV" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="'Mototerapia' con i ragazzi della cooperativa Vallorgana di Castelcucco." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/257923" />
				      <meta name="twitter:description" content="CASTELCUCCO - Un&#39;iniziativa che nasce dal cuore di Antonio Specia di Cavaso del Tomba, titolare della Specia Racing e dell&#39;Associazione sportiva Team Specia ASD, molto nota nel mondo del Cross e dell&#39;Enduro anche a livello internazionale: una giornata interamene dedicata alle due ruote con alcuni tra&nbsp; migliori piloti di spessore mondiale per un&#39;esperienza di &quot;mototerapia&quot; con i ragazzi della cooperativa Vallorgana di Castelcucco." />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/Toni%20specia%201.jpg?itok=rkC8q0XV" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_buhzYXBVq2_6TOPm9t1rCGPk3e-VkaNeSiqifu1FD1c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"cnqgeQZG_-Jk4QFm6szzjPSe6jn4_6GUiQFYxU2Vs6U","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/257923"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

								        
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Toni%20specia%201.jpg?itok=gqGyZatR"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2021/07/04 08:57:54">
		<Meta name="EdIdentifier" content="related-257923">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["castelfranco"],
			page : "post"
			};
    	</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Script sondaggio 10/06/2021 -->
		<script>
		!function(){if(function(){var e="modernizr";try{return localStorage.setItem(e,e),localStorage.removeItem(e),!0}catch(e){return!1}}()&&!localStorage.getItem("steadyVanSurveyShown")){var e=JSON.parse(localStorage.getItem("steadyVanDaysWithPageviews"))||[],t=new Date,a=new Date(t.getFullYear(),t.getMonth(),t.getDate()).getTime();!function(){var t=a-2592e6;for(;e.length&&e[0]<t;)e.shift()}(),e.includes(a)||(e.push(a),localStorage.setItem("steadyVanDaysWithPageviews",JSON.stringify(e))),function(){if(e.length>2){var t=document.createElement("script");t.onload=function(){var e=window.typeformEmbed.makePopup("https://steady.typeform.com/to/JWE5msCr",{mode:"drawer_left",hideFooter:!0});e.open()},t.src="https://embed.typeform.com/embed.js",document.head.appendChild(t),localStorage.setItem("steadyVanSurveyShown","1")}}()}}();
		</script>


</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                  <a href='/archivio/agenda/paese/online' class="sub_link_menu_mobile">Online</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="/meteo" >Meteo</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank">Casa</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank">Motori</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Annunci Lavoro</a></li>
            <li class="link link_not_first"><a  href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
            <li class="link link_not_first"><a href="/segnala-notizia">Segnala una notizia</a></li>
            <li class="link link_last"><a href="https://www.ilquindicinale.it/advertising/" target="_blank">Pubblicità</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    
<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	        <div id="T_1"></div>
      		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" ><i class="fa fa-paper-plane"></i> Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" ><i class="fa fa-flag"></i> Segnala evento</a></li>
	<li><a target="_blank" href="https://www.ilquindicinale.it/advertising/"><i class="fa fa-bell"></i> Pubblicit&agrave;</a></li>
	<li><a href="/redazione" ><i class="fa fa-pencil"></i> Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>&nbsp;
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  04 luglio 2021		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/un-fine-stagione-fuori-stagione-partiti-ieri-saldi-estivi-257908"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/saldi-3_1_0_1.jpg?itok=ksfRFeNT"  alt="Saldi estivi"  title="Saldi estivi" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Veneto Imprese unite critica la scelta ma riconosce che "i saldi da ieri sono l'unico modo per poter competere in un mercato dopato dalle grandi catene e dallo shopping online che "scontano" tutto l'anno.</h2>
                            <h1><a href="/un-fine-stagione-fuori-stagione-partiti-ieri-saldi-estivi-257908">Un "fine-stagione"... fuori stagione: partiti ieri i saldi estivi</a></h1>              
            </hgroup>
          
            <p class="autor"><time>04/07/2021 08:06</time> | Roberto Grigoletto |  </p>
            
              			      <span class="abstract"><p><strong>TREVISO -</strong> Iniziati oggi i saldi. Quelli che un tempo si usavano fare dopo le ferie. E che sono stati sempre pi&ugrave; anticipati. Al primo sabato di luglio, per l&rsquo;appunto. Un fine-stagione &ldquo;fuori-stagione&rdquo;...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/ultima-tappa-aldo-serraiotto-dalla-bulgaria-bassano-sella-ad-un-tandem-257910">Ultima tappa per Aldo Serraiotto, dalla Bulgaria a Bassano in sella ad un tandem</a></h1>
                      <h2>Alpino ed ex-camionista, Aldo ha percorso oltre 1500 chilometri sfidando fatica, pioggia, freddo e burocrazia. «Il lockdown mi ha fatto capire la bellezza della libertà».</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/governo-blocchi-gli-aumenti-delle-bollette-di-gas-luce-257668">"Il Governo blocchi gli aumenti delle bollette di gas e luce"</a></h1>
                      <h2>L’incremento definitivo è del 9,9% per la bolletta dell’elettricità e del 15,3% per quella del gas nel terzo trimestre del 2021 per la famiglia tipo in tutela</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/importante-lascito-alla-casa-di-riposo-umberto-di-montebelluna-257907">Importante lascito alla casa di riposo Umberto I di Montebelluna</a></h1>
                      <h2>I coniugi Mario Fenato e Alberta Zucco hanno voluto donare una consistente somma che andrà a pagare le spese per la realizzazione della nuova ala della struttura</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/%E2%80%9Cprosecco-richiesta-croata-%C3%A8-inaccettabile-l%E2%80%99ue-difenda-le-eccellenze-dei-propri-stati%E2%80%9D-257905"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/prosecco_16_0_0.jpg?itok=M4rweFT3"  alt="Prosek Croato"  title="Prosek Croato" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>La risposta secca arriva a seguito della proposta presentata dalla Croazia alla Commissione Ue di registrazione del nome Prosek per un vino bianco </h2>
                            <h1><a href="/%E2%80%9Cprosecco-richiesta-croata-%C3%A8-inaccettabile-l%E2%80%99ue-difenda-le-eccellenze-dei-propri-stati%E2%80%9D-257905">“Prosecco, la richiesta croata è inaccettabile. L’Ue difenda le eccellenze dei propri Stati”</a></h1>              
            </hgroup>
          
            <p class="autor"><time>04/07/2021 09:53</time> | Ilaria Frare |  </p>
            
              			      <span class="abstract"><p><strong>VENEZIA - </strong>Francesca Zottis, esponente PD in commissione Agricoltura a Palazzo Ferro Fini oltre che vicepresidente dell&rsquo;assemblea, non ci sta.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/clima-innalzamento-mare-irreversibile-attenzione-su-venezia-257886">Clima: innalzamento mare irreversibile, attenzione su Venezia</a></h1>
                      <h2>Registra un tasso medio di crescita di 5,34 millimetri l'anno</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/venezia-festa-110-anni-ricostruzione-campanile-smarco-257885">Venezia, festa per 110 anni ricostruzione Campanile S.Marco</a></h1>
                      <h2>Iniziativa dopo scoperta in spiaggia mattoni torre crollata 1902</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-camper-al-mare-prelievi-contro-variante-delta-257884">Covid: camper al mare per prelievi contro variante Delta</a></h1>
                      <h2>A Isola Verde, in provincia di Venezia</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/variante-delta-speranza-cresce-italia-tracciare-seguire-regole-257870"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/covid_test_provette_fg_20210511113952.jpg?itok=f9AdQfCU"  alt="Variante Delta, Speranza: "Cresce in Italia, tracciare e seguire regole""   title="Variante Delta, Speranza: "Cresce in Italia, tracciare e seguire regole""  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Il monito del ministro: "L'Italia deve temere? Crollo contagi, ma partita non è vinta"</h2>
                            <h1><a href="/variante-delta-speranza-cresce-italia-tracciare-seguire-regole-257870">Variante Delta, Speranza: "Cresce in Italia, tracciare e seguire regole"</a></h1>              
            </hgroup>
          
            <p class="autor"><time>04/07/2021 08:15</time> </p>
            
              			      <span class="abstract"><p><strong>ITALIA</strong> - La variante Delta del Covid &quot;sta crescendo in tutta Europa&quot;.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/santa-maria-capua-vetere-saviano-picchiavano-tutti-tranne-camorristi-257877">Santa Maria Capua Vetere, Saviano: "Picchiavano tutti tranne camorristi"</a></h1>
                      <h2>"Questo inferno, di cui la politica non si occupa se non per propaganda, è un inferno per tutte le persone coinvolte"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/m5s-conte-grillo-non-dica-falsit%C3%A0-su-di-me-257876">M5S, Conte: "Grillo non dica falsità su di me"</a></h1>
                      <h2>La risposta dell'ex premier al video con la versione del garante M5S sulla rottura: "Resto in campo? C'è tanto sostegno, questo progetto politico non lo tengo nel cassetto"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/cogne-villetta-del-delitto-resta-alla-famiglia-franzoni-257875">Cogne, la villetta del delitto resta alla famiglia Franzoni</a></h1>
                      <h2>Estinta la procedura esecutiva partita su richiesta dell'avvocato Carlo Taormina, ex legale di Annamaria Franzoni</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/canada-dopo-caldo-%C3%A8-emergenza-incendi-257882"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/canada_incendi_fg_ipa.jpg?itok=wnpghPY8"  alt="Canada, dopo il caldo è emergenza incendi"   title="Canada, dopo il caldo è emergenza incendi"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Oltre 130 i roghi scatenati da fulmini</h2>
                            <h1><a href="/canada-dopo-caldo-%C3%A8-emergenza-incendi-257882">Canada, dopo il caldo è emergenza incendi</a></h1>              
            </hgroup>
          
            <p class="autor"><time>04/07/2021 07:44</time> </p>
            
              			      <span class="abstract"><p><strong>CANADA</strong> - Oltre 130 incendi, scatenati da fulmini, stanno divampando nel Canada occidentale, colpito da un&#39;ondata di caldo senza precedenti.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/dominella-gattinoni-lady-d-amava-moda-scelse-nostro-abito-serata-benefica-257881">Dominella (Gattinoni): "Lady D amava la moda e scelse nostro abito per serata benefica"</a></h1>
                      <h2>Stefano Dominella ricorda la principessa del Galles, Lady Diana Spencer, che in questi giorni avrebbe compiuto 60 anni</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/green-pass-europeo-al-come-richiederlo-regole-italia-257880">Green pass europeo al via, come richiederlo: regole Italia</a></h1>
                      <h2>Attivata la certificazione verde covid-19 dell'Unione Europea. Basterà la prima dose del vaccino per ottenerlo o servirà la seconda dose? In Italia dibattito in corso. Ecco quello che c'è da sapere</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/bill-cosby-%C3%A8-libero-lattore-lascia-carcere-257879">Bill Cosby è libero: l'attore lascia il carcere</a></h1>
                      <h2>Ribaltata la sentenza del 2018 per reati sessuali</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/vittorio-veneto-magliette-del-gran-raid-prealpi-trevigiane-agli-ospiti-del-piccolo-rifugio-257899"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/f6bbdcd7-424f-4476-b1ac-d0d1f392df9a.jpg?itok=eZUvOr2v"  alt="Vittorio Veneto: magliette del Gran Raid Prealpi Trevigiane agli ospiti del Piccolo Rifugio"   title="la consegna delle magliette" border="0"></a>       
            
                          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-altri.gif" width="29" height="29"></div>            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Con la consegna delle magliette ufficiali di gara agli ospiti del centro, cala il sipario sull’edizione 2021</h2>
                            <h1><a href="/vittorio-veneto-magliette-del-gran-raid-prealpi-trevigiane-agli-ospiti-del-piccolo-rifugio-257899">Vittorio Veneto: magliette del Gran Raid Prealpi Trevigiane agli ospiti del Piccolo Rifugio</a></h1>              
            </hgroup>
          
            <p class="autor">*/ </p>
            
            			      <span class="abstract"><p><strong>VITTORIO VENETO</strong> - Con la consegna delle magliette ufficiali di gara agli ospiti del Piccolo Rifugio di Vittorio Veneto cala il sipario sull&rsquo;edizione 2021 del Gran Raid delle Prealpi trevigiane.</p>...</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/tokyo-2020-undici-veneti-tra-gli-olimpionici-azzurri-dellatletica-257850">Tokyo 2020, undici veneti tra gli olimpionici azzurri dell'atletica</a></h1>
                      <h2>Due uomini e ben nove donne della regione tra i 76 convocati per i Giochi Olimpici</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/giro-del-veneto-busatto-maglia-bianca-trissino-257849">Giro del Veneto, Busatto in maglia bianca a Trissino</a></h1>
                      <h2>Il belga Elias Maris ha vinto per distacco la quarta tappa</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/giro-del-veneto-castelfranco-vince-portello-257732">Giro del Veneto, a Castelfranco vince Portello</a></h1>
                      <h2>Con Portello la Zalf raggiunge nove vittorie in questa stagione, otto secondi posti, sette terzi posti. Matteo Zurlo conserva la maglia del primato</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/online">Online</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <div class="twelve columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Treviso</p>
                              <h2>Dalle 17:00 alle 19:00 - Auditorium Piazza Istituzioni - Treviso</h2>              <h1><a href="/agire-se-non-ora-quando-257889">Agire! Se non ora quando?.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/257889"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 17:00 alle 19:00 - Auditorium Piazza Istituzioni - Treviso</p>
	          
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Conegliano</h2>
                          <h1><a href="/assemblea-annuale-dei-soci-cai-sez-conegliano-257782">Assemblea annuale dei soci CAI sez. Conegliano.</a></h1>
          <h2>Dalle 20:30 alle 22:00 - Ogliano, sede Gruppo Alpini</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Treviso</h2>
                          <h1><a href="/visita-guidata-ca-spineda-257781">Visita guidata a Ca&#039; Spineda.</a></h1>
          <h2>Dalle 10:00 alle 11:00 - Ca&#039; Spineda</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Trevignano</h2>
                          <h1><a href="/vintage-swing-night-256048">Vintage Swing Night.</a></h1>
          <h2>Dalle 21:00 alle 23:00 - Parco Mario Rigoni Stern, Via cornarotta 7 - Trevignano</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/philip-morris-accordo-lacquisizione-di-fertin-pharma-820-mln-dlr-257843"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/pmi_jacek_olczak_comm_0.jpg?itok=kcwdmsPZ"  alt="Philip Morris, accordo per l'acquisizione di Fertin Pharma per 820 mln dlr."   title="Philip Morris, accordo per l'acquisizione di Fertin Pharma per 820 mln dlr."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/philip-morris-accordo-lacquisizione-di-fertin-pharma-820-mln-dlr-257843">Philip Morris, accordo per l'acquisizione di Fertin Pharma per 820 mln dlr.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>03/07/2021 03:30</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 2 lug. (Adnkronos) - Philip Morris International (Pmi) ha annunciato ieri di aver siglato un accordo per l'acquisizione di Fertin Pharma A/S (Fertin Pharma), azienda leader di prodotti...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/philip-morris-accordo-lacquisizione-di-fertin-pharma-820-mln-dlr-257844">Philip Morris: accordo per l'acquisizione di Fertin Pharma per 820 mln dlr.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/salute-midena-sir-maculopatia-con-farmaci-solo-6-8-pazienti-perde-vista-257840">Salute: Midena (Sir), 'maculopatia, con farmaci solo 6-8 % pazienti perde vista'.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/salute-midena-sir-retinopatia-diabetica-7-diabetici-va-incontro-cecit%C3%A0-257841">Salute: Midena (Sir), 'retinopatia diabetica, 7% diabetici va incontro a cecità'.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="https://www.quice.it/annunci-treviso/lavoro-e-servizi">Annunci Lavoro</a></li>	
				     <li><a lass="popunder" href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>			      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/consulenti-del-lavoro-verosimile-perdita-molti-occupati-servono-politiche-attive-257834"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/lavoro_offerte_fotogramma_3-1-3140728874.jpg?itok=8hEnXD5n"  alt="Consulenti del lavoro: verosimile perdita molti occupati, servono politiche attive."   title="Consulenti del lavoro: verosimile perdita molti occupati, servono politiche attive."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/consulenti-del-lavoro-verosimile-perdita-molti-occupati-servono-politiche-attive-257834">Consulenti del lavoro: verosimile perdita molti occupati, servono politiche attive.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>03/07/2021 02:45</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 2 lug. (Labitalia) - "E’ verosimile che registreremo molte perdite di posti di lavoro, sarà dunque necessario puntare sulle politiche attive per il lavoro per riaccompagnare i lavoratori...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/formazione-fondazione-lavoro-contratti-594-tirocinanti-257830">Formazione: Fondazione Lavoro, contratti per 59,4% tirocinanti.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/premi-capolavori-con-carta-ed-etichette-ecco-vincitori-fedrigoni-top-award-2021-257831">Premi: Capolavori con carta ed etichette, ecco vincitori Fedrigoni Top Award 2021.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/viafora-federconsumatori-aumenti-bolletta-altra-mazzata-italiani-257832">Viafora (Federconsumatori): "Aumenti in bolletta altra mazzata per italiani".</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/adnkronos-prima-agenzia-di-stampa-italia-entrare-google-news-showcase-257715"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/showcase_adnkronos_demo_2.png?itok=7q7kxP3R"  alt="Adnkronos prima agenzia di stampa in Italia a entrare in Google News Showcase."   title="Adnkronos prima agenzia di stampa in Italia a entrare in Google News Showcase."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>La partnership</h2>
                            <h1><a href="/adnkronos-prima-agenzia-di-stampa-italia-entrare-google-news-showcase-257715">Adnkronos prima agenzia di stampa in Italia a entrare in Google News Showcase.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>02/07/2021 03:15</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>(Adnkronos) - Da oggi le notizie di Adnkronos, l’agenzia di stampa più letta digitalmente in Italia secondo i dati Comscore con 11,8 milioni di utenti unici mensili*, sono online anche per gli...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/al-ix-edizione-del-premio-impresa-ambiente-257716">Al via la IX edizione del Premio Impresa Ambiente.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/mamme-green-le-pi%C3%B9-attente-allambiente-hanno-pi%C3%B9-di-41-anni-257717">Mamme green, le più attente all'ambiente hanno più di 41 anni.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/10-anni-di-ecopneus-gestiti-oltre-22-mln-di-ton-di-pneumatici-fuori-uso-257613">10 anni di Ecopneus, gestiti oltre 2,2 mln di ton di Pneumatici fuori uso.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


	  <nav id="category" class="row hide-for-small">
		<div class="twelve columns">
			<dl class="sub-nav fondo-scuro">
		  <dt class="fondo-rosso">Prima Pagina</dt>
		    					  <dd ><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></dd>
				      					  <dd  class="active"><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></dd>
				      		</dl> 
		</div>
	  </nav>












<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" ><i class="fa fa-sun-o"></i> METEO</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank" ><i class="fa fa-home"></i> CASA</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank"><i class="fa fa-car"></i> MOTORI</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank"><i class="fa fa-briefcase"></i> LAVORO</a></li>
            <li><a href="/cinema-programmazione-film-32370" ><i class="fa fa-film"></i> CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" ><i class="fa fa-envelope-o"></i> NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" ><i class="fa fa-phone"></i> NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
		<div class="twelve columns">
		<ul class="breadcrumbs">
		<li><a href="/">OggiTreviso</a></li>
				
					<li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>			  

			<li class="active"><a href="#">&quot;Mototerapia&quot; con i ragazzi della cooperativa Vallorgana di Castelcucco</a></li>
	    
		</ul>
		</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Castelfranco</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia-->
				    <section id="newsint" class="row">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fmototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fmototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->"Mototerapia" con i ragazzi della cooperativa Vallorgana di Castelcucco<!-- </EdIndex> --></h1>
                      <h2>Un'iniziativa voluta da Antonio Specia di Cavaso del Tomba, titolare della Specia Racing e dall'Associazione sportiva Team Specia ASD</h2>
                  </hgroup>
        <p class="autor show-for-small"><time>04/07/2021 08:57</time> | <a href="/archivio/news/giornalista/23751">Maria Elena Tonin</a> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                          <figure class="one mobile-one columns hide-for-small"><img class="radius" alt="immagine dell'autore" src="https://www.oggitreviso.it/sites/default/files/styles/78/public/pictures/picture-23751-1591782703.jpg?itok=QMiITz2u"></figure>
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><time>04/07/2021 08:57</time> | <a href="/archivio/news/giornalista/23751">Maria Elena Tonin</a> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-5b433ba1762f272b16107c95c6776daf" id="rate-node-257923-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923?rate=zXWrqdlXJNSak2uXmn8XiXkaHo9QGSSmNDf14Bi4Ddo" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923?rate=GUEkqvQqsGM1nVzeGqJebOq6-7H1s1AgAjPGPNZQaTA" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923?rate=TMdakTm7sdLjaXMFnGtglqZp2uufwDfFhUp5TECiHEw" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923?rate=RGqO4qh_Zatf8xsou0wIE0y5vCIxbPoN81AMBA3lmzM" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923?rate=czvEOJgr9n2iuqsp6dQ9ifsXeaOVKeUf9kOJREHhWP4" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/Toni%20specia%201.jpg?itok=rkC8q0XV"  alt="Antonio Specia, fondatore team Honda Specia"  title="Antonio Specia, fondatore team Honda Specia">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><p class="rtejustify"><strong>CASTELCUCCO</strong> - Un&#39;iniziativa che nasce dal cuore di Antonio Specia di Cavaso del Tomba, titolare della Specia Racing e dell&#39;Associazione sportiva Team Specia ASD, molto nota nel mondo del Cross e dell&#39;Enduro anche a livello internazionale: <strong>una giornata interamene dedicata alle due ruote con alcuni tra i migliori piloti di spessore mondiale, per un&#39;esperienza di &quot;mototerapia&quot; con i ragazzi della cooperativa Vallorgana di Castelcucco. </strong></p><br><br><p class="rtejustify"><strong>L&#39;iridato Alex Salvini, Massimo Bianconcini, Andrea Cervellin, Luca Marcotulli, Fabio Mossini sono solo alcuni dei nomi che parteciperanno all&#39;evento</strong>. Numerosi altri protagonisti dell&#39;enduro, cross, free styler, oltre allo staff al completo del Team Specia C4B Honda-RedMoto saranno a Castelcucco sabato 10 luglio a Castelcucco (TV) in Via dei Tigli, dalle ore 9.00 alle 13.00 con le loro evoluzioni per una mattina di svago e sport che Specia spera possa trasformarsi in un appuntamento annuale di sensibilizzazione e di aiuto a persone pi&ugrave; fragili.</p><br><br><p class="rtejustify">L&#39;iniziativa parte alcuni mesi fa ed &egrave; subito accolta con entusiasmo<strong>&quot;La mia &egrave; stata una riflessione molto semplice&quot; spiega Specia &quot;se l&#39;emergenza sanitaria &egrave; stata pesante per noi, limitando i nostri contatti e la nostra quotidianit&agrave;, possiamo solo immaginare cosa il Covid sia stato per alcune categorie di persone che gi&agrave; vivevano prima il peso dell&#39;isolamento.</strong> dal Comune di Castelcucco e dalla Cooperativa Vallorgana, centro diurno per persone con disailit&agrave; da quasi 30 anni presenza preziosa nel territorio: portare alcuni piloti anche in un contesto diverso e creare un momento di svago insolito: Non &egrave; stato facile portare tutti questi grandi nomi dello sport: ma abbiamo trovato molto entusiamo e l&#39;iniziativa &egrave; piaciuta subito.&quot;</p><br><br><p class="rtejustify">Un lavoro di trattativa che si &egrave; protratto per mesi, iniziato quando si era ancora in piena emergenza sanitaria: non si poteva, allora, prevedere come sarebbe stata oggi la situazione e quindi rimane&nbsp; un evento &quot;a porte chiuse&quot; ma, fanno sapere dal Team, una sbirciatina, nel rispetto delle norme anticovid, &egrave; ben accetta e l&#39;iniziativa, per quanto in forma ridotta, si propone comunque di &quot;far breccia nel cuore delle persone: purtroppo quando siamo partiti non si sapeva come sarebbe andata&quot; conclude Specia &quot;la mole di lavoro e il rispetto delle linee guida non ci hanno permesso di fare tutto: <strong>quest&#39;anno va cos&igrave;, in forma ridotta ma auspichiamo che di riuscire a sensibilizzare ugualmente le persone e di rivederci il prossimo anno.</strong>&quot;</p><br><br><p class="rtejustify">Info:<strong> </strong>mail <a data-auth="NotApplicable" data-linkindex="2" href="mailto:teamspecia@gmail.com" rel="noopener noreferrer" style="color:#EE4343; font-weight:normal; text-decoration:underline" target="_blank">teamspecia@gmail.com</a>&nbsp;</p><br></p>
		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>


	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>04/07/2021 08:57</time> | modificato il: <time>04/07/2021 09:30</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fmototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fmototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            <div class="panel-light hide-for-small">
        <address id="dati-autore" class="row">
        
                      <figure class="two mobile-one columns"><img class="radius" alt="foto dell'autore" src="https://www.oggitreviso.it/sites/default/files/styles/78/public/pictures/picture-23751-1591782703.jpg?itok=QMiITz2u"></figure>          
              
                    
            <div class="nine columns">
         
                    
            <p><strong class="tit-nero">Maria Elena Tonin</strong>
                          </p>
          </div>
    
          
                  </address>
      </div>
      
            
      </footer>

	  	
    </div>
  </article>

        	<!-- AGGIUNTO BOTTONE PER ALTRE NOTIZIE -->
	<a class="red radius button large butt-notizie" style="display:block; margin-bottom:25px" href="/categoria/prima-pagina/castelfranco">Leggi altre notizie di Castelfranco</a>
	
  	  	

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/257923" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      
				        			             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
			<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2Fmototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe> 
				<!-- <div class="fb-share-button" 
				data-href="https%3A%2F%2Fwww.oggitreviso.it%2Fmototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923" 
				data-layout="box_count">
				</div> -->
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/mototerapia-con-ragazzi-della-cooperativa-vallorgana-di-castelcucco-257923" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>	
					    						    	<!-- AGGIUNTO BOTTONE PER ALTRE NOTIZIE -->
  				 			 <a class="red radius button large butt-notizie" style="display:block; margin-bottom:25px" href="/categoria/prima-pagina/castelfranco">Leggi altre notizie di Castelfranco</a>
		        									

				      		      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/moto-nel-burrone-42enne-ferito-multato-115512"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/ambulanza1_36.jpg?itok=tM8sY4za"></a></figure>
      
    
    <p class="when">27/07/2015</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/moto-nel-burrone-42enne-ferito-multato-115512">Moto nel burrone, 42enne ferito e multato</a></h1>
      
              <h2>Aveva imboccato un sentiero vietato </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/nervesa-piange-filippo-98703"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/fiilppocasagradne.jpg?itok=33Ox7VzF"></a></figure>
      
    
    <p class="when">20/10/2014</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/nervesa-piange-filippo-98703">Nervesa piange per Filippo</a></h1>
      
              <h2>Da fissare la data dei funerali del 24enne morto in motocross </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/motori-italiano-enduro-spoleto-incorona-facchin-63795"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/bobo.spoleto.jpg?itok=2OGzM5qS"></a></figure>
      
    
    <p class="when">03/07/2013</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/motori-italiano-enduro-spoleto-incorona-facchin-63795">Motori / Italiano Enduro, Spoleto incorona Facchin</a></h1>
      
              <h2>Gran rimonta per il velocista trevigiano, che domenica 30 giugno in terra perugina sigla la seconda vittoria tricolore nella E2 senior  </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/stop-ai-quod-sulle-colline-47594"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/files/quad_1.jpg?itok=gvhZCB-S"></a></figure>
      
    
    <p class="when">11/05/2012</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/stop-ai-quod-sulle-colline-47594">STOP AI QUOD SULLE COLLINE</a></h1>
      
              <h2>I sindaci di Valdobbiadene e Miane emettono apposita ordinanza</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/pista-di-motocross-abusiva-46366"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/files/motocross_4.jpg?itok=WP227P0l"></a></figure>
      
    
    <p class="when">03/04/2012</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/pista-di-motocross-abusiva-46366">PISTA DI MOTOCROSS ABUSIVA</a></h1>
      
              <h2>L'area da 16mila metri quadrati è terreno agricolo: denuncia della Guardia di Finanza</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/motocross-abusivo-tra-le-colline-di-refrontolo-43468"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/files/motocross_0_0.jpg?itok=B9W-7vHP"></a></figure>
      
    
    <p class="when">03/01/2012</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/motocross-abusivo-tra-le-colline-di-refrontolo-43468">MOTOCROSS ABUSIVO TRA LE COLLINE DI REFRONTOLO</a></h1>
      
              <h2>Denunciato nella notte di Capodanno un 18enne del posto</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/ragazzini-rubano-una-motocross-yamaha-denunciati-40206"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/files/motocross_3.jpg?itok=esUH2fbF"></a></figure>
      
    
    <p class="when">26/09/2011</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/ragazzini-rubano-una-motocross-yamaha-denunciati-40206">RAGAZZINI RUBANO UNA MOTOCROSS YAMAHA: DENUNCIATI</a></h1>
      
              <h2>L’hanno presa a casa di un 48enne di Castelfranco </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/fantic-motor-sul-poodio-europeo-di-enduro-39903"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/files/micheluz_369.jpg?itok=7Mejbr8j"></a></figure>
      
    
    <p class="when">19/09/2011</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/fantic-motor-sul-poodio-europeo-di-enduro-39903">FANTIC MOTOR SUL PODIO EUROPEO DI ENDURO</a></h1>
      
              <h2>Maurizio Micheluz sbaraglia gli avversari della sua categoria</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/motocross-gorgo-38270"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/files/motocross_1.jpg?itok=GQtgZgA9"></a></figure>
      
    
    <p class="when">15/07/2011</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/motocross-gorgo-38270">MOTOCROSS A GORGO</a></h1>
      
              <h2>Sabato tradizionale manifestazione alla pista "Boschetto"</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/cade-con-motocross-30enne-gravi-condizioni-33028"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/files/motocross_0.jpg?itok=iWtODdQN"></a></figure>
      
    
    <p class="when">14/02/2011</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/cade-con-motocross-30enne-gravi-condizioni-33028">CADE CON LA MOTOCROSS, 30ENNE IN GRAVI CONDIZIONI</a></h1>
      
              <h2>L’incidente si è verificato ieri pomeriggio a Casella d’Asolo</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
								</div>
													    					    
					
				        
				      </div>
			        </section>	
			        
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			    			  	        <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      				  
				
				
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-ot.png" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>
			    
		          		          
			            <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      
			  </div>
		  </div>
		</div>
    
	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Ricerca Lavoro</a></li>
		          <li><a href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2021</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>



</div>
<!-- container -->  



<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    



      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
