<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036" />
<link rel="shortlink" href="/node/285036" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
<!-- 	<meta property="fb:pages" content="40060417983" /> -->
	<meta property="fb:use_automatic_ad_placement" content="true" />
	<meta name="facebook-domain-verification" content="k57f6ya31fqbv3fzqpiud7b12q66h9" /> 
			
			<title>Marmolada: dimessa seconda paziente tedesca a Belluno  | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. BELLUNO -&nbsp;Dopo il paziente tedesco, dimesso ieri dall&#39;ospedale di Feltre, anche la connazionale soccorsa dopo il crollo del ghiacciaio della Marmolada e curata dall&#39;Ulss 1 Dolomiti a Belluno sta bene ed &egrave; stata dimessa questa mattina.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/285036" />
		<meta property="og:title" 		content="Marmolada: dimessa seconda paziente tedesca a Belluno " />
				      <meta property="og:description" content="BELLUNO -&nbsp;Dopo il paziente tedesco, dimesso ieri dall&#39;ospedale di Feltre, anche la connazionale soccorsa dopo il crollo del ghiacciaio della Marmolada e curata dall&#39;Ulss 1 Dolomiti a Belluno sta bene ed &egrave; stata dimessa questa mattina." />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/1472-2022%20%282%29.jpeg?itok=g98HRYJe" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Marmolada: dimessa seconda paziente tedesca a Belluno ." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/285036" />
				      <meta name="twitter:description" content="BELLUNO -&nbsp;Dopo il paziente tedesco, dimesso ieri dall&#39;ospedale di Feltre, anche la connazionale soccorsa dopo il crollo del ghiacciaio della Marmolada e curata dall&#39;Ulss 1 Dolomiti a Belluno sta bene ed &egrave; stata dimessa questa mattina." />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/1472-2022%20%282%29.jpeg?itok=g98HRYJe" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">
	 <!-- Modal msg -->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.modal.min.css?1">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_buhzYXBVq2_6TOPm9t1rCGPk3e-VkaNeSiqifu1FD1c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />

    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"4kZaRwDCMonMP2V2HI0RKkCRwsEDTMLDpQvS14iRnHM","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/285036"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

								        
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/1472-2022%20%282%29.jpeg?itok=kjNwXult"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2022/07/10 16:43:33">
		<Meta name="EdIdentifier" content="related-285036">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["veneto"],
			page : "post"
			};
			

    	</script>
    	<script type='text/javascript'>
    	  function mwGetCookie(cname) {
		    let name = cname + "=";
		    let decodedCookie = decodeURIComponent(document.cookie);
		    let ca = decodedCookie.split(';');
		    for(let i = 0; i < ca.length; i++) {
		      let c = ca[i];
		      while (c.charAt(0) == ' ') {
		        c = c.substring(1);
		      }
		      if (c.indexOf(name) == 0) {
		        return c.substring(name.length, c.length);
		      }
		    }
		    return "";
		  }
		  if (mwGetCookie("OTmember")){
		   var disable_advertising = true; 
		   }
		</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		


				<!-- Steady 13/8/2021 -->
				<script type="text/javascript" src="https://steadyhq.com/widget_loader/d6583206-4232-4ef0-b647-af6e9e2b3764"></script>
</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
              <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a  href="/veneto">NORDEST</a></li>
              <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/italia">ITALIA</a></li>
              <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/esteri">ESTERI</a></li>
          </ul>
         </div>

        
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport' class="sub_link_menu_mobile">Home sport</a>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                  <a href='/archivio/agenda/paese/online' class="sub_link_menu_mobile">Online</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="/meteo" >Meteo</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank">Casa</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank">Motori</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Annunci Lavoro</a></li>
            <li class="link link_not_first"><a  href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
            <li class="link link_not_first"><a href="/segnala-notizia">Segnala una notizia</a></li>
            <li class="link link_last"><a href="https://www.ilquindicinale.it/advertising/" target="_blank">Pubblicità</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	        <div id="T_1"></div>
      		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" ><i class="fa fa-paper-plane"></i> Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" ><i class="fa fa-flag"></i> Segnala evento</a></li>
	<li><a target="_blank" href="https://www.ilquindicinale.it/advertising/"><i class="fa fa-bell"></i> Pubblicit&agrave;</a></li>
	<li><a href="/redazione" ><i class="fa fa-pencil"></i> Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>&nbsp;
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/3.gif"></div>
		              <div class="eight columns"><p><strong>11/07/2022</strong>poco nuvoloso</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/43.gif"></div>
		              <div class="eight columns"><p><strong>12/07/2022</strong>parz nuvoloso</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/1.gif"></div>
		              <div class="eight columns"><p><strong>13/07/2022</strong>sereno</p></div>
		            </div>
		          </div>
		        		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  11 luglio 2022		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/montebelluna-dna-conferma-morte-di-gianmarco-ed-emanuela-285042"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/image_278_0.jpg?itok=_QD9e_Do"  alt="Montebelluna, il dna conferma la morte di Gianmarco ed Emanuela"   title="Gianmarco ed Emanuela" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Sono tra le vittime della tragedia sulla Marmolada</h2>
                            <h1><a href="/montebelluna-dna-conferma-morte-di-gianmarco-ed-emanuela-285042">Montebelluna, il dna conferma la morte di Gianmarco ed Emanuela</a></h1>              
            </hgroup>
          
            <p class="autor"><time>10/07/2022 18:34</time> </p>
            
              			      <span class="abstract"><p><strong>MONTEBELLUNA</strong> - Identificati con l&rsquo;esame del Dna i corpi di Gianmarco Gallina, 32enne montebellunese, e della sua fidanzata bassanese Emanuela Piran.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/cade-con-mountainbike-mentre-scende-dal-col-visentin-sopra-vittorio-veneto-285035">Cade con la mountainbike mentre scende dal Col Visentin, sopra Vittorio Veneto</a></h1>
                      <h2>Intervento a mezzogiorno da parte del Soccorso Alpino: ferita una 54enne di Casier </h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/furti-mogliano-arrestano-centro-denunciato-anche-lamico-285028">Furti a Mogliano, lo arrestano in centro: denunciato anche l'amico</a></h1>
                      <h2>Fermato sabato sera in centro: aveva anche un coltello e arnesi da scasso</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/ponte-di-piave-ritorno-di-fiamma-durante-barbecue-grave-bambina-di-tre-anni-285005">Ponte di Piave, ritorno di fiamma durante il barbecue: grave bambina di tre anni</a></h1>
                      <h2>È accaduto in pieno centro a Ponte di Piave, ferito anche il padre</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/malore-al-rifugio-soccorsa-una-donna-285041"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/IMG-20220710-WA0002.jpg?itok=3wYxdpGJ"  alt="Malore al rifugio, soccorsa una donna"   title="l'intervento di oggi" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Intervento nel pomeriggio da parte del Soccorso Alpino</h2>
                            <h1><a href="/malore-al-rifugio-soccorsa-una-donna-285041">Malore al rifugio, soccorsa una donna</a></h1>              
            </hgroup>
          
            <p class="autor"><time>10/07/2022 18:01</time> | Gianandrea Rorato |  </p>
            
              			      <span class="abstract"><p><strong>CLAUT (PORDENONE) </strong>- Poco dopo aver concluso il primo intervento la stazione Valcellina &egrave; stata nuovamente attivata dalla Sores con la segnalazione di un lieve malore incorso ad una donna al Rifugio...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/grave-giovane-aggredito-allalba-vicino-alla-discoteca-285040">Grave giovane aggredito all'alba vicino alla discoteca</a></h1>
                      <h2>Indagini in corso da parte delle forze dell'ordine</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036">Marmolada: dimessa seconda paziente tedesca a Belluno </a></h1>
                      <h2>Rimane in prognosi riservata il trentino Davide Carnielli. I parenti delle vittime sorvolano l'area della tragedia  </h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/malore-sul-sentiero-muore-escursionista-285034">Malore sul sentiero, muore escursionista</a></h1>
                      <h2>La tragedia è accaduta oggi, domenica, nel primo pomeriggio</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

			

		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/si-tuffa-nel-canale-13enne-morto-ospedale-285038"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/elisoccorso7_fg_3.jpg?itok=uwKs2E0e"  alt="Si tuffa nel canale: 13enne morto in ospedale"   title="Si tuffa nel canale: 13enne morto in ospedale"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>In gravi condizioni, era stato trasportato con l'elisoccorso in ospedale, dove poi è deceduto</h2>
                            <h1><a href="/si-tuffa-nel-canale-13enne-morto-ospedale-285038">Si tuffa nel canale: 13enne morto in ospedale</a></h1>              
            </hgroup>
          
            <p class="autor"><time>10/07/2022 17:11</time> </p>
            
              			      <span class="abstract"><p><strong>MILANO</strong> - E&#39; morto ieri sera intorno alle 21 il ragazzo italiano di 13 anni che ieri pomeriggio si era tuffato nel canale Villoresi a Milano.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/padre-figlio-annegano-fano-recuperato-corpo-del-bimbo-285019">Padre e figlio annegano a Fano, recuperato corpo del bimbo</a></h1>
                      <h2>L'altro figlio di 13 anni ricoverato in ospedale</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/roma-vasto-incendio-centocelle-evacuate-4-palazzine-285018">Roma, vasto incendio a Centocelle: evacuate 4 palazzine</a></h1>
                      <h2>Il rogo in via Casilina, dentro area autodemolitori. Una densa colonna di fumo nero visibile da molti punti della città</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/favola-rock-dei-maneskin-285022">La Favola Rock dei Maneskin</a></h1>
                      <h2>Sabato sera in 70mila al Circo Massimo di Roma</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>


		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/gas-russo-francia-prepararsi-taglio-totale-285039"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/gas_russia_stabilimento_afp.jpg?itok=MOHqJd2L"  alt="Gas russo, Francia: "Prepararsi a taglio totale""   title="allarme gas russo" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Il ministro delle Finanze Bruno Le Maire: "Il miglior modo di preparaci è di essere molto attenti al nostro consumo di energia. Vale per l'amministrazione pubblica, le imprese, le singole persone"</h2>
                            <h1><a href="/gas-russo-francia-prepararsi-taglio-totale-285039">Gas russo, Francia: "Prepararsi a taglio totale"</a></h1>              
            </hgroup>
          
            <p class="autor"><time>10/07/2022 17:16</time> </p>
            
              			      <span class="abstract"><p><strong>AIX-EN-PROVENCE (FRANCIA)</strong> - Il taglio totale della fornitura di gas russo &quot;&egrave; l&#39;opzione pi&ugrave; probabile&quot;, bisogna &quot;prepararsi&quot;.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/ucraina-russia-bombarda-donetsk-6-morti-30-persone-sotto-le-macerie-285029">Ucraina, Russia bombarda Donetsk: 6 morti e 30 persone sotto le macerie</a></h1>
                      <h2>Centrato edificio a Chasiv Yar, tra i dispersi anche un bimbo di 9 anni</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sri-lanka-nel-caos-presidente-annuncia-dimissioni-285020">Sri Lanka nel caos, presidente annuncia dimissioni</a></h1>
                      <h2>Rajapaksa ha deciso di dimettersi il prossimo 13 luglio. Assaltati palazzi del presidente e del primo ministro</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/fame-nel-mondo-nel-2021-colpisce-828-mln-di-persone-284994">Fame nel mondo, nel 2021 colpisce 828 mln di persone</a></h1>
                      <h2>Cifre in salita, l'allarme delle Agenzie Onu</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/treviso-festa-gran-fondo-pinarello-285037"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/_5A_0597_partenza.jpg?itok=qkvzseMk"  alt="Treviso in festa per la Gran Fondo Pinarello"   title="la partenza" border="0"></a>       
            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Sono stati 2.222 i ciclisti iscritti, in maggioranza italiani ma con una folta presenza straniera</h2>
                            <h1><a href="/treviso-festa-gran-fondo-pinarello-285037">Treviso in festa per la Gran Fondo Pinarello</a></h1>              
            </hgroup>
          
            <p class="autor">*/ </p>
            
            			      <span class="abstract"><p><strong>TREVISO</strong> - &Egrave; partita puntualissima alle sette di questa mattina di fronte porta San Tomaso la 25ma Granfondo Pinarello e della Marca Trevigiana.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/ben-14-leoni-che-con-litalia-oggi-affrontano-georgia-285024">Ben 14 i Leoni che con l'Italia oggi affrontano la Georgia</a></h1>
                      <h2>Terzo confronto in totale tra le due squadre – primo assoluto in Georgia – con entrambi i precedenti che sorridono all’Italia con due vittorie </h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/beach-handball-oderzo-sul-tetto-ditalia-285026">Beach Handball, Oderzo sul tetto d'Italia</a></h1>
                      <h2>Per la formazione opitergina, al terzo tricolore dopo quelli del 2011 e del 2017, il traguardo è giunto al termine di una autentica escalation</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/un-viaggio-nell%E2%80%99anima-del-cansiglio-torna-trail-dei-cimbri-284678">Un viaggio nell’anima del Cansiglio: torna il Trail dei Cimbri</a></h1>
                      <h2>Due i percorsi (25 e 50 km) con partenza e arrivo tra gli storici palazzi di Serravalle, nel cuore di Vittorio Veneto</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/online">Online</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/%E2%80%9Cviola-le-parole%E2%80%9D-284643"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/gq4jd3vc7um1ez6e.jpeg?itok=RO63xiUx"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-spettacolo.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Vittorio Veneto</p>
                              <h2>Dalle 19:00 alle 22:00 - Piccolo Teatro Dante - via Nicolò Tommaseo, 10</h2>              <h1><a href="/%E2%80%9Cviola-le-parole%E2%80%9D-284643">“Viola e le parole”.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/284643"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 19:00 alle 22:00 - Piccolo Teatro Dante - via Nicolò Tommaseo, 10</p>
	          
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Conegliano</h2>
                          <h1><a href="/notte-delle-emozioni-283991">LA NOTTE DELLE EMOZIONI.</a></h1>
          <h2>Dalle 20:00 alle 23:30 - Piazza Cima</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Conegliano</h2>
                          <h1><a href="/volevo-vedere-tundra-284915">Volevo vedere la Tundra.</a></h1>
          <h2>Dalle 21:00 alle 22:30 - Ex Convento San Francesco</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Vittorio Veneto</h2>
                          <h1><a href="/sere-destate-guardar-le-stelle-284169">Sere d&#039;estate, a guardar le stelle.</a></h1>
          <h2>Dalle 20:00 alle 23:00 - Piazza dietro la Chiesa di S. Andrea, Vittorio Veneto (TV)</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/geriatra-landi-ancora-scarsa-sensibilit%C3%A0-rispetto-ad-anti-herpes-zoster-284962"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/herpes_0.jpg?itok=SKYEBppN"  alt="Geriatra Landi: "Ancora scarsa sensibilità rispetto ad anti-Herpes zoster"."   title="Geriatra Landi: "Ancora scarsa sensibilità rispetto ad anti-Herpes zoster"."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/geriatra-landi-ancora-scarsa-sensibilit%C3%A0-rispetto-ad-anti-herpes-zoster-284962">Geriatra Landi: "Ancora scarsa sensibilità rispetto ad anti-Herpes zoster".</a></h1>              
            </hgroup>
          
            <p class="autor"><time>09/07/2022 03:30</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 8 lug. (Adnkronos Salute) - "La Società italiana di gerontologia e geriatria" Sigg "si è occupata di Herpes zoster partendo da una valutazione conoscitiva dell'atteggiamento dei geriatri...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/ieraci-lazio-spero-presto-anti-herpes-zoster-gratuito-over-65-284963">Ieraci (Lazio): "Spero presto anti-Herpes zoster gratuito per over 65".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/%E2%80%9Cinnovaction-%E2%80%93-cosa-serve-alle-idee-diventare-salute-impresa-futuro%E2%80%9D-luned%C3%AC-11-luglio-diretta-su">“InnovaCtion – cosa serve alle idee per diventare salute, impresa, futuro”: lunedì 11 luglio in diretta su Adnkronos.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/tonon-veneto-da-noi-anti-herpes-zoster-con-chiamata-attiva-284959">Tonon (Veneto): "Da noi anti-Herpes zoster con chiamata attiva".</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="https://www.quice.it/annunci-treviso/lavoro-e-servizi">Annunci Lavoro</a></li>	
				     <li><a lass="popunder" href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>			      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/startup-dal-google-medici-famiglia-alla-rinascita-del-litio-le-idee-da-digithon-285046"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/IMG_0418_0.jpg?itok=Z4vjh0FZ"  alt="Startup: dal 'Google' per medici famiglia alla 'rinascita' del litio le idee da Digithon."   title="Startup: dal 'Google' per medici famiglia alla 'rinascita' del litio le idee da Digithon."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/startup-dal-google-medici-famiglia-alla-rinascita-del-litio-le-idee-da-digithon-285046">Startup: dal 'Google' per medici famiglia alla 'rinascita' del litio le idee da Digithon.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>11/07/2022 01:15</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Bisceglie (Bat), 9 lug. (Labitalia) - Il 'Google' per i medici di famiglia e le app per supportare la creazione di comunità energetiche. Ma anche soluzioni innovative per la ristorazione e...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/giovani-consulenti-lavoro-aggregarsi-aumentare-fatturato-285013">Giovani consulenti lavoro: aggregarsi per aumentare fatturato.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/startup-domani-mattina-bisceglie-vincitori-di-digithon-2022-285014">Startup: domani mattina a Bisceglie i vincitori di Digithon 2022.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/digitale-ciulli-google-con-web-eccellenze-sud-si-possono-far-conoscere-tutto-mondo-285010">Digitale, Ciulli (Google): "Con il web eccellenze Sud si possono far conoscere in tutto il mondo".</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/allerta-incendi-portogallo-dopo-ondate-di-calore-siccit%C3%A0-284943"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/Agenzia_Fotogramma_IPA31610273.jpg?itok=L5zpB3Tc"  alt="Allerta incendi in Portogallo dopo ondate di calore e siccità."   title="Allerta incendi in Portogallo dopo ondate di calore e siccità."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/allerta-incendi-portogallo-dopo-ondate-di-calore-siccit%C3%A0-284943">Allerta incendi in Portogallo dopo ondate di calore e siccità.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>09/07/2022 02:00</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>(Adnkronos) - Il governo portoghese ha dichiarato lo stato di allerta per otto giorni a causa dell'aumento del rischio di incendi boschivi, mentre il paese, colpito dalla siccità, si prepara ad...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/singapore-birra-%C3%A8-fatta-con-le-acque-reflue-284944">A Singapore la birra è fatta con le acque reflue.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/allarme-stagione-degli-uragani-2022-284945">Allarme per la stagione degli uragani 2022.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/acea-innovation-day-2022-un-modello-di-innovazione-open-sostenibile-284940">Acea Innovation Day 2022, un modello di innovazione open e sostenibile.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-orange">Nord-Est</dt>
	    </dl>
	</div>
  </nav>











<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" ><i class="fa fa-sun-o"></i> METEO</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank" ><i class="fa fa-home"></i> CASA</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank"><i class="fa fa-car"></i> MOTORI</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank"><i class="fa fa-briefcase"></i> LAVORO</a></li>
            <li><a href="/cinema-programmazione-film-32370" ><i class="fa fa-film"></i> CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" ><i class="fa fa-envelope-o"></i> NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" ><i class="fa fa-phone"></i> NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/veneto">Nord-Est</a></li>
						        				</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Nord-Est</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fmarmolada-dimessa-seconda-paziente-tedesca-belluno%25C2%25A0-285036" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fmarmolada-dimessa-seconda-paziente-tedesca-belluno%25C2%25A0-285036" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Marmolada: dimessa seconda paziente tedesca a Belluno <!-- </EdIndex> --></h1>
                      <h2>Rimane in prognosi riservata il trentino Davide Carnielli. I parenti delle vittime sorvolano l'area della tragedia  </h2>
                  </hgroup>
        <p class="autor show-for-small"><time>10/07/2022 16:43</time> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><time>10/07/2022 16:43</time> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-dc3607025a18442c0b776fb9d6520e71" id="rate-node-285036-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036?rate=224AZIIIIt18j5BSvA7Sqjtrq1Le2eTUrp3s-_ZyuEU" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036?rate=EgFksCghRegaUdoiflEmLJZuexVcdMqZdpKhcg96-hw" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036?rate=F5PyyyIsbPyUF9n8ssIW2c_BL3UszQnwRw6JPB0zLf8" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036?rate=Osm5OvUEqrmydreyfjGs3EV0OENw6KRAObTHClHRxSA" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036?rate=FmtSxOdpmk8WW7pk4SCjvJXE9kQiQag6bc2DX8JLBQo" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/1472-2022%20%282%29.jpeg?itok=g98HRYJe"  alt="Marmolada: dimessa seconda paziente tedesca a Belluno "   title="la paziente dimessa">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>BELLUNO</strong> -&nbsp;Dopo il paziente tedesco, dimesso ieri dall&#39;ospedale di Feltre, anche la connazionale soccorsa dopo il crollo del ghiacciaio della Marmolada e curata dall&#39;Ulss 1 Dolomiti a Belluno sta bene ed &egrave; stata dimessa questa mattina. Lo rende noto la Regione Veneto <strong>M. C., queste le iniziali della paziente</strong>, ha salutato e ringraziato il personale sanitario con una lettera: &quot;Non so nulla dell&#39;accaduto - ha scritto - mi sono svegliata in ospedale.</p>

<p><img alt="" src="/sites/default/files/sites/default/files/2017/1472-2022%20%281%29.jpeg" style="width: 100%; height: 100%;" />I medici, il personale di neurologia, si sono molto adoperati per me. Le vertigini, la mia stabilit&agrave; sono lentamente ma costantemente migliorate. Mi infondono ottimismo. Perci&ograve; devo essere anche io ottimista, cos&igrave; tutto andr&agrave; bene. Anche oggi mi sono sentita molto meglio. Grazie a tutti quelli che si sono impegnati per me. Lo apprezzo molto&quot;.</p>

<p><strong>I parenti delle vittime sorvolano l&#39;area della tragedia&nbsp;</strong></p>

<p>Alcuni familiari delle vittime della Marmolada hanno effettuato oggi un sorvolo sopra l&#39;area della tragedia. E&#39; quanto si apprende da fonti della Provincia di Trento. Il sorvolo &egrave; avvenuto a bordo di elicottero alla presenza anche di psicologi. &quot;Abbiamo accompagnato le persone che volevano dare un ultimo saluto - ha raccontato la psicologa Adriana Manila -.</p>

<p>E&#39; stato un momento emozionante e commovente. Uno dei familiari ha detto che voleva andare a vedere &#39;la casa che li sta ospitando da adesso in poi&#39;.&quot; Oggi, intanto, &egrave; proseguita l&#39;attivit&agrave; di ricerca. &quot;Ci siamo portati in quota con una squadra di 21 componenti con unit&agrave; cinofile - spiega Paolo Borgonovo che coordina il gruppo interforze che opera in quota -. Abbiamo battuto delle zone dove lo scioglimento del ghiaccio ha fatto affiorare dei reperti. Abbiamo recuperato parecchi reperti tecnici e anche altri di altra natura&quot;.</p>

<p>&nbsp;</p>

<p>Rimane ancora in prognosi riservata invece Davide Carnielli, il 31enne trentino ferito sulla Marmolada e in cura all&#39;ospedale di Treviso.&nbsp;</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>


	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>10/07/2022 16:43</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fmarmolada-dimessa-seconda-paziente-tedesca-belluno%25C2%25A0-285036" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fmarmolada-dimessa-seconda-paziente-tedesca-belluno%25C2%25A0-285036" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            
      </footer>

	  	
    </div>
  </article>

      
  	  	

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/285036" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
			<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2Fmarmolada-dimessa-seconda-paziente-tedesca-belluno%25C2%25A0-285036&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe> 
				<!-- <div class="fb-share-button" 
				data-href="https%3A%2F%2Fwww.oggitreviso.it%2Fmarmolada-dimessa-seconda-paziente-tedesca-belluno%25C2%25A0-285036" 
				data-layout="box_count">
				</div> -->
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/marmolada-dimessa-seconda-paziente-tedesca-belluno%C2%A0-285036" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/montebelluna-dna-conferma-morte-di-gianmarco-ed-emanuela-285042"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/image_278_0.jpg?itok=fNQ1a9u1"></a></figure>
      
    
    <p class="when">10/07/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/montebelluna-dna-conferma-morte-di-gianmarco-ed-emanuela-285042">Montebelluna, il dna conferma la morte di Gianmarco ed Emanuela</a></h1>
      
              <h2>Sono tra le vittime della tragedia sulla Marmolada</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/marmolada-dimesso-paziente-tedesco-ricoverato-feltre-285032"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/ebea1352960bc6b00062d58dddce5a0e.jpg?itok=8g_-7VEe"></a></figure>
      
    
    <p class="when">10/07/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/marmolada-dimesso-paziente-tedesco-ricoverato-feltre-285032">Marmolada, dimesso paziente tedesco ricoverato a Feltre </a></h1>
      
              <h2>Resta in prognosi riservata giovane trentino accolto a Treviso. Alessandra a Tommaso: "Se sono viva è grazie a te" </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/crollo-marmolada-11-vittime-sono-state-tutte-identificate-con-dna-285002"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/eae00f2aa5d7f7af75945f4183717816.jpg?itok=NfGSPSDZ"></a></figure>
      
    
    <p class="when">09/07/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/crollo-marmolada-11-vittime-sono-state-tutte-identificate-con-dna-285002">Crollo Marmolada, 11 vittime: sono state tutte identificate con il Dna</a></h1>
      
              <h2>Ora si aggiungono all’elenco: Davide Miotti ed Erica Campagnaro, i fidanzati Manuela Piran e Gianmarco Gallina (di Bassano e Montebelluna che risiedevano ad Asolo), e il 22enne Nicolò Zavatta. </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/marmolada-hanno-una-nome-le-vittime-ceche-del-disastro%C2%A0-284922"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/WhatsApp%20Image%202022-07-05%20at%2011.54.12_2.jpeg?itok=l1MMpKsL"></a></figure>
      
    
    <p class="when">08/07/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/marmolada-hanno-una-nome-le-vittime-ceche-del-disastro%C2%A0-284922">Marmolada: hanno una nome le vittime ceche del disastro </a></h1>
      
              <h2>Riconoscimento dei famigliari a Canazei. Il legale dei familiari delle vittime chiede accertamenti sulle competenze: "Le indagini facciano luce sui ruoli" </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/marmolada-intervento-sul-campo-tra-2500-2800-metri-284894"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/marmolada.jpg?itok=gapk0WHP"></a></figure>
      
    
    <p class="when">08/07/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/marmolada-intervento-sul-campo-tra-2500-2800-metri-284894">Marmolada: intervento sul campo tra 2.500 e 2.800 metri </a></h1>
      
              <h2>Borgonovo: "Operiamo dove si sono formati accumuli di detriti" </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/marmolada-pompieri-volontari-impegnati-nel-supporto-tecnico-284892"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/7c19db8bbe95d31190d9b992c795c568.jpg?itok=huS0BBLH"></a></figure>
      
    
    <p class="when">08/07/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/marmolada-pompieri-volontari-impegnati-nel-supporto-tecnico-284892">Marmolada: pompieri volontari impegnati nel supporto tecnico </a></h1>
      
              <h2>Affidato il compito di ricomporre resti delle vittime</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/marmolada-corso-le-operazioni-di-ricerca-quota-284880"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/IMG-20220708-WA0004.jpg?itok=uJp6jZGC"></a></figure>
      
    
    <p class="when">08/07/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/marmolada-corso-le-operazioni-di-ricerca-quota-284880">Marmolada, in corso le operazioni di ricerca in quota</a></h1>
      
              <h2>Le operazioni sono iniziate alle 6.15 e continueranno finché le condizioni meteo di sicurezza lo renderanno possibile</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/marmolada-dalla-zona-del-disastro-emergono-altri-resti-284872"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/WhatsApp%20Image%202022-07-04%20at%2012.21.50_2.jpeg?itok=9rhewp3T"></a></figure>
      
    
    <p class="when">08/07/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/marmolada-dalla-zona-del-disastro-emergono-altri-resti-284872">Marmolada: dalla zona del disastro emergono altri resti</a></h1>
      
              <h2>In corso nuova operazione della squadra di terra </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/valanga-sulla-marmolada-climatologo-crollo-alte-temperature-scarsa-nevosit%C3%A0-284870"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/marmolada_2_afp-kr4g--1280x960_web_2020.jpg?itok=TCDBJrxM"></a></figure>
      
    
    <p class="when">08/07/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/valanga-sulla-marmolada-climatologo-crollo-alte-temperature-scarsa-nevosit%C3%A0-284870">Valanga sulla Marmolada, il climatologo: "Crollo per alte temperature e scarsa nevosità"</a></h1>
      
              <h2>Fazzini: una tragedia dovuta alla "concausa di tre fattori: termico, nivo-glaciologico e nivometrico stagionale"</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/marmolada-domani-squadra-torner%C3%A0-sulla-zona-del-disastro-284822"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/WhatsApp%20Image%202022-07-05%20at%2011.54.12_1.jpeg?itok=1t8-Dptd"></a></figure>
      
    
    <p class="when">07/07/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/marmolada-domani-squadra-torner%C3%A0-sulla-zona-del-disastro-284822">Marmolada: domani squadra tornerà sulla zona del disastro </a></h1>
      
              <h2>Fugatti: "Si inizierà alle 6.15 e si proseguirà fino alle 9" </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-ot.png" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  


		          			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
	        <ul class="link-list">
                <li></li>
	        </ul>
					  </div>

		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Ricerca Lavoro</a></li>
		          <li><a href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | ISSN 2785-0714 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2022</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>



</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>

  <!-- Modal Msg adchk -->
  <div id="ex1" class="modal">
	<div class="modalAD">
	<div class="imgModalAD" ><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></div>
	<p><strong>Caro lettore,</strong></p><p>il nostro giornale vive soprattutto grazie agli inserzionisti. Disattivando il sistema di blocco della pubblicità, favorisci tutte le nostre attività: ti basta un click per darci un grande aiuto.<br>Grazie!</p>
	</div>
  </div>
  <script src="/sites/all/themes/oggitreviso/javascripts/jquery.modal.min.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	


</body>
</html>
