<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/maltempo-allerta-nella-notte-au21-293260" />
<link rel="shortlink" href="/node/293260" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />

    
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
<!-- 	<meta property="fb:pages" content="40060417983" /> -->
	<meta property="fb:use_automatic_ad_placement" content="true" />
	<meta name="facebook-domain-verification" content="k57f6ya31fqbv3fzqpiud7b12q66h9" /> 
			
			<title>Maltempo e allerta nella notte | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. TRIESTE - Maltempo per tutta la notte in Friuli Venezia Giulia. Registrate piogge molto intense sulla pianura orientale e sulle Prealpi Giulie con cumulati che hanno raggiunto i 60 mm dalla mezzanotte alle 6 di venerd&igrave; 4 novembre.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/293260" />
		<meta property="og:title" 		content="Maltempo e allerta nella notte" />
				      <meta property="og:description" content="TRIESTE - Maltempo per tutta la notte in Friuli Venezia Giulia. Registrate piogge molto intense sulla pianura orientale e sulle Prealpi Giulie con cumulati che hanno raggiunto i 60 mm dalla mezzanotte alle 6 di venerd&igrave; 4 novembre." />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/pioggia-latina-allagamento-strada-847624500_0_4_0_0_3_1_2_1_0_0.jpg?itok=BeZOrCN8" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Maltempo e allerta nella notte." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/293260" />
				      <meta name="twitter:description" content="TRIESTE - Maltempo per tutta la notte in Friuli Venezia Giulia. Registrate piogge molto intense sulla pianura orientale e sulle Prealpi Giulie con cumulati che hanno raggiunto i 60 mm dalla mezzanotte alle 6 di venerd&igrave; 4 novembre." />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/pioggia-latina-allagamento-strada-847624500_0_4_0_0_3_1_2_1_0_0.jpg?itok=BeZOrCN8" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">
	 <!-- Modal msg -->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.modal.min.css?1">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>
		<!-- Google tag (gtag.js) -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-K2QY3S9ML0"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-K2QY3S9ML0');
	</script>



	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_buhzYXBVq2_6TOPm9t1rCGPk3e-VkaNeSiqifu1FD1c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />

    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"5lNRJp4_QummZymleaP9QxLhSGHLBUAmm6hobWA_B6I","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/293260"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

								        
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/pioggia-latina-allagamento-strada-847624500_0_4_0_0_3_1_2_1_0_0.jpg?itok=uC17SJh2"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2022/11/04 08:16:21">
		<Meta name="EdIdentifier" content="related-293260">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["veneto"],
			page : "post"
			};
			

    	</script>
    	<script type='text/javascript'>
    	  function mwGetCookie(cname) {
		    let name = cname + "=";
		    let decodedCookie = decodeURIComponent(document.cookie);
		    let ca = decodedCookie.split(';');
		    for(let i = 0; i < ca.length; i++) {
		      let c = ca[i];
		      while (c.charAt(0) == ' ') {
		        c = c.substring(1);
		      }
		      if (c.indexOf(name) == 0) {
		        return c.substring(name.length, c.length);
		      }
		    }
		    return "";
		  }
		  if (mwGetCookie("OTmember")){
		   var disable_advertising = true; 
		   }
		</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		


		<!-- Steady 13/8/2021 -->
		<script type="text/javascript" src="https://steadyhq.com/widget_loader/d6583206-4232-4ef0-b647-af6e9e2b3764"></script>

	    
</head>
<body>
	    
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
              <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a  href="/veneto">NORDEST</a></li>
              <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/italia">ITALIA</a></li>
              <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/esteri">ESTERI</a></li>
          </ul>
         </div>

        
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport' class="sub_link_menu_mobile">Home sport</a>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                  <a href='/archivio/agenda/paese/online' class="sub_link_menu_mobile">Online</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="/meteo" >Meteo</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank">Casa</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank">Motori</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Annunci Lavoro</a></li>
            <li class="link link_not_first"><a  href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
            <li class="link link_not_first"><a href="/segnala-notizia">Segnala una notizia</a></li>
            <li class="link link_last"><a href="https://www.ilquindicinale.it/advertising/" target="_blank">Pubblicità</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	        <div id="T_1"></div>
      		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" ><i class="fa fa-paper-plane"></i> Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" ><i class="fa fa-flag"></i> Segnala evento</a></li>
	<li><a target="_blank" href="https://www.ilquindicinale.it/advertising/"><i class="fa fa-bell"></i> Pubblicit&agrave;</a></li>
	<li><a href="/redazione" ><i class="fa fa-pencil"></i> Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>&nbsp;
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/45.gif"></div>
		              <div class="eight columns"><p><strong>04/11/2022</strong>nubi sparse e rovesci</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/1.gif"></div>
		              <div class="eight columns"><p><strong>05/11/2022</strong>sereno</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/1.gif"></div>
		              <div class="eight columns"><p><strong>06/11/2022</strong>sereno</p></div>
		            </div>
		          </div>
		        		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  04 novembre 2022		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/possagno-runner-colpito-da-malore-muore-durante-lallenamento-au23899-293255"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/agosta.jpg?itok=h3gftcDh"  alt="Francesco Agosta"  title="Francesco Agosta" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>I tentativi di rianimazione, durati un'ora, non hanno avuto purtroppo l’esito sperato</h2>
                            <h1><a href="/possagno-runner-colpito-da-malore-muore-durante-lallenamento-au23899-293255">Possagno, runner colpito da malore muore durante l'allenamento</a></h1>              
            </hgroup>
          
            <p class="autor"><time>04/11/2022 07:26</time> | Angelo Giordano |  </p>
            
              			      <span class="abstract"><p><strong>POSSAGNO</strong> - Malore fatale, runner si accascia al suolo e muore. La tragedia &egrave; accaduta gioved&igrave; 3 novembre.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/stop-graduatoria-case-popolari-situazione-preoccupante-centinaia-di-famiglie-trevigiane%E2%80%9D-au5197-293267">Stop graduatoria case popolari:" Situazione preoccupante per centinaia di famiglie trevigiane”</a></h1>
                      <h2>Pelloni, capogruppo del Pd, ha depositato un’interrogazione: "Sindaco e assessore chiariscano quali risposte hanno intenzione di mettere in campo"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sernaglia-taglio-alla-gamba-mentre-sta-disossando-un-terreno-au21-293259">Sernaglia, taglio alla gamba mentre sta dissodando un terreno</a></h1>
                      <h2>La chiamata ai soccorsi nella mattinata di venerdì</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/oltre-150-studenti-lincontro-con-limprenditore-marchetto-alla-lepido-rocco-di-motta-au21-293258">Oltre 150 studenti per l'incontro con l'imprenditore Marchetto alla Lepido Rocco di Motta</a></h1>
                      <h2>La mattina di confronto con studenti e studentesse ha visto Marchetto dialogare insieme al giornalista Andrea Bettini sul libro “Non smettere mai di sognare”</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/acqua-alta-venezia-si-alzano-le-barriere-del-mose-au24457-293265"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/mose_1_0_0_1.jpg?itok=e-ol9OAf"  alt="Acqua alta a Venezia, si alzano le barriere del Mose"   title="Mose" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Per la prima volta quest'autunno, prevista una massima di 110 cm</h2>
                            <h1><a href="/acqua-alta-venezia-si-alzano-le-barriere-del-mose-au24457-293265">Acqua alta a Venezia, si alzano le barriere del Mose</a></h1>              
            </hgroup>
          
            <p class="autor"><time>04/11/2022 08:59</time> | Ansa |  </p>
            
              			      <span class="abstract"><p><strong>VENEZIA </strong>- Venezia fa i conti per la prima volta ques&#39;autunno con una acqua alta severa: per questo da stamane si sono alzate le barriere del Mose.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/ritrovato-nella-notte-luomo-scomparso-qualche-ora-prima-au21-293262">Ritrovato nella notte l'uomo scomparso qualche ora prima</a></h1>
                      <h2>La buona notizia poco prima della mezzanotte tra giovedì e venerdì</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/accoltella-un-ragazzo-fugge-poi-ferisce-unaltra-persona-au21-293261">Accoltella un ragazzo, fugge e poi ferisce un'altra persona</a></h1>
                      <h2>Caccia all'uomo ieri sera nella zona della stazione ferroviarfia</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/maltempo-allerta-nella-notte-au21-293260">Maltempo e allerta nella notte</a></h1>
                      <h2>Si conferma la previsione di piogge da intense a molto intense fino al primo pomeriggio</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

			

		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/multe-ai-no-vax-over-50-salta-sospensione-nel-decreto-aiuti-ter-au16145-293266"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/covid_medico_vaccino_afp_0.jpg?itok=EWLm8AKX"  alt="no vax"  title="no vax" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Il governo non presenta l'emendamento, restano le sanzioni. Per il ministro della Sanità Schillaci, reintegrare i sanitari non vaccinati "è un segno di pacificazione"</h2>
                            <h1><a href="/multe-ai-no-vax-over-50-salta-sospensione-nel-decreto-aiuti-ter-au16145-293266">Multe ai no vax over 50, salta la sospensione nel decreto Aiuti ter</a></h1>              
            </hgroup>
          
            <p class="autor"><time>04/11/2022 09:01</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p><strong>ITALIA</strong> - Niente emendamento al decreto Aiuti ter, restano quindi le multe comminate ai no vax over 50. La conferma arriva da fonti governative che spiegano come - nel pacchetto depositato al dl...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/si-finge-cieco-28-anni-percepisce-lindennit%C3%A0-denunciato-au16145-293264">Si finge cieco e per 28 anni percepisce l'indennità: denunciato</a></h1>
                      <h2>L'uomo dal 1994 ad oggi ha percepito indebitamente una somma di 190mila euro</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/bambino-di-11-anni-si-allontana-da-casa-pedala-4-ore-percorrendo-35-km-motivazione-ha-commosso-web-au1704-293201">Bambino di 11 anni si allontana da casa, pedala per 4 ore percorrendo 35 km. La motivazione ha commosso il web</a></h1>
                      <h2>I genitori hanno lanciato l’allarme, il piccolo è stato trovato ore dopo dalle forze dell’ordine</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/bimba-di-4-anni-cade-dal-secondo-piano-muore-au16145-293178">Bimba di 4 anni cade dal secondo piano e muore</a></h1>
                      <h2>La piccola era in casa insieme alla mamma e alla nonna</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>


		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/russia-giornalista-safronov-condannato-22-anni-spionaggio-au16145-288915"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/000_32hp7gf.jpg?itok=fEiZ5CpE"  alt="Ivan Safronov"  title="Ivan Safronov" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Arrestato nel 2020, Safronov ha sempre negato le accuse. Suo padre, anche lui giornalista, morì nel 2007 cadendo da una finestra mentre preparava un articolo su forniture d'armi segrete a Siria e Iran.</h2>
                            <h1><a href="/russia-giornalista-safronov-condannato-22-anni-spionaggio-au16145-288915">Russia, giornalista Safronov condannato a 22 anni per spionaggio</a></h1>              
            </hgroup>
          
            <p class="autor"><time>06/09/2022 10:36</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p><strong>RUSSIA </strong>- Il giornalista russo Ivan Safronov &egrave; stato condannato oggi dal tribunale di Mosca a 22 anni di carcere per &quot;tradimento&quot;, con l&#39;accusa di aver fornito informazioni militari a spie della...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/laura-mette-affitto-marito-%E2%80%9C47-euro-all%E2%80%99ora-donne-sole%E2%80%9D-au1704-293190">Laura mette "in affitto" il marito a 47 euro all’ora, per donne sole</a></h1>
                      <h2>La moglie ha avviato un vero e proprio business, e James ora ha l’agenda piena d'appuntamenti per... tinteggiare, montare le tende, sintonizzare la tv o tagliare l’erba</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/va-thailandia-un-matrimonio-si-ubriaca-scompare-trovano-2-giorni-dopo-nudo-su-una-spiaggia-au1704-293102">Va in Thailandia per un matrimonio, si ubriaca e scompare. Lo trovano 2 giorni dopo, nudo, su una spiaggia</a></h1>
                      <h2>Una notte da leoni: turista cantava canzoni da stadio senza nulla addosso quando è stato trovato</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/le-scivola-smartphone-mentre-si-fa-un-selfie-sul-balcone-tenta-di-prenderlo-ma-cade-muore-au1704-293096">Le scivola lo smartphone mentre si fa un selfie sul balcone, tenta di prenderlo ma cade e muore</a></h1>
                      <h2>Il dramma è stato immortalato dalle telecamere di sorveglianza</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/poker-imoco-supera-chieri-3-0-au21-293180"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/MGR_9854-1024x683.jpg?itok=7TjqwILD"  alt="Poker Imoco, supera Chieri 3-0"   title="Imoco Volley (foto: imocovolley.it)" border="0"></a>       
            
                          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-volley.gif" width="29" height="29"></div>            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Quarta vittoria per le pantere che tornano in vetta in graduatoria</h2>
                            <h1><a href="/poker-imoco-supera-chieri-3-0-au21-293180">Poker Imoco, supera Chieri 3-0</a></h1>              
            </hgroup>
          
            <p class="autor">*/ </p>
            
            			      <span class="abstract"><p><strong>TREVISO </strong>- Le Pantere della Prosecco DOC Imoco Volley dopo due trasferte vincenti sono tornate al Palaverde per sfidare l&rsquo;imbattuta&nbsp;Reale Mutua Febera&nbsp;Chieri, sorpresa, ma non troppo, di questo avvio...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/matteo-minozzi-%C3%A8-nuovo-giocatore-del-benetto-rugby-au21-293072">Matteo Minozzi è u nuovo giocatore del Benetto Rugby</a></h1>
                      <h2>Il 26enne estremo italiano ha concluso la sua esperienza ai London Wasps</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/karate-castelfranco-protagonista-domenica-ros%C3%A0-au21-293073">Karate Castelfranco protagonista domenica a Rosà</a></h1>
                      <h2>Ottimi risultati nel weekend appena trascorso per la società sportiva trevigiana</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/atleti-coneglianesi-protagonisti-al-mondiale-di-korean-karate-au21-293075">Atleti coneglianesi protagonisti al mondiale di Korean Karate</a></h1>
                      <h2>Dopo ben 11 anni l'evento torna in Italia. Venti iragazzi dell'A.S.D. Free Sport and Movement, del maestro Santi Soraci, guidati dal maestro e dall'istruttore Marco Fantuzzi.Provengono dalle scuole di San Fior, San Pietro di Feletto e Conegliano</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/online">Online</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/coltiviamo-futuro-au21254-293221"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/dl4ci8al5ky7zc8k.jpg?itok=pqi-OqqD"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-cultura.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Villorba</p>
                              <h2>Dalle 09:00 alle 13:00 - Confcooperative Belluno e Treviso, via Roma 4/d</h2>              <h1><a href="/coltiviamo-futuro-au21254-293221">COLTIVIAMO FUTURO.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/293221"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 09:00 alle 13:00 - Confcooperative Belluno e Treviso, via Roma 4/d</p>
	          			      <span class="abstract"><p>SCUOLA DI FORMAZIONE PER AMMINISTRATORI DI COOPERATIVA</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Maserada</h2>
                          <h1><a href="/oca-rosta-col-seano-allantica-osteria-zanatta-au21254-293161">Oca rosta col seano all&#039;Antica Osteria Zanatta.</a></h1>
          <h2>Dalle 12:00 alle 21:00 - Antica Osteria Zanatta</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Conegliano</h2>
                          <h1><a href="/xx-rassegna-montagna-insieme-au21254-292471">XX^ Rassegna &quot;Montagna Insieme&quot;.</a></h1>
          <h2>Dalle 21:00 alle 22:30 - Auditorium Dina Orsi - Conegliano</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Oderzo</h2>
                          <h1><a href="/full-time-al-cento-cento-au21254-293013">Full Time - Al cento per cento.</a></h1>
          <h2>Dalle 21:00 alle 23:00 - Cinema Turroni, Via Garibaldi 43 - Oderzo</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/infettivologo-baldanti-con-freddo-virus-torner%C3%A0-circolare-au16145-293253"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/covid_ospedale_78_Fg_1-0-2367900439_2.jpg?itok=io0WSNbx"  alt="Infettivologo Baldanti, 'con il freddo il virus tornerà a circolare'."   title="Infettivologo Baldanti, 'con il freddo il virus tornerà a circolare'."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/infettivologo-baldanti-con-freddo-virus-torner%C3%A0-circolare-au16145-293253">Infettivologo Baldanti, 'con il freddo il virus tornerà a circolare'.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>04/11/2022 03:30</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Pavia, 3 ott. (Adnkronos Salute) - "Noi stiamo vivendo una stagione anomala, perché fa ancora molto caldo, le piante non hanno ancora perso le foglie e l'autunno è in grande ritardo. C'è al...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/pediatra-marseglia-problemi-psicologici-tra-bambini-adolescenti-au16145-293254">Pediatra Marseglia, 'problemi psicologici tra bambini e adolescenti'.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-verso-una-nuova-quotidianit%C3%A0-bambini-famiglie-au16145-293250">Covid, 'verso una nuova quotidianità' per bambini e famiglie.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/malattie-rare-pession-simmesn-sensibilizzare-medici-su-niemann-pick-au16145-293251">Malattie rare, Pession (Simmesn): "Sensibilizzare medici su Niemann Pick".</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="https://www.quice.it/annunci-treviso/lavoro-e-servizi">Annunci Lavoro</a></li>	
				     <li><a lass="popunder" href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>			      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/mercato-immobiliare-treviso-perch%C3%A9-%C3%A8-meglio-una-casa-di-nuova-costruzione-aunot-yet-assigned-293263"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/download_198_0.jpg?itok=hZvUtJ3A"  alt="Mercato immobiliare a Treviso: perché è meglio una casa di nuova costruzione"   title="Mercato immobiliare a Treviso: perché è meglio una casa di nuova costruzione"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/mercato-immobiliare-treviso-perch%C3%A9-%C3%A8-meglio-una-casa-di-nuova-costruzione-aunot-yet-assigned-293263">Mercato immobiliare a Treviso: perché è meglio una casa di nuova costruzione</a></h1>              
            </hgroup>
          
            <p class="autor"><time>04/11/2022 08:48</time> </p>
            
              			      <span class="abstract"><p>Il mercato immobiliare si sta riprendendo dopo la crisi innescata dalla pandemia e in citt&agrave; come Treviso si pu&ograve; considerare oggi del tutto risanato. Le dinamiche tuttavia sono cambiate in questi...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/roma-halloween-da-record-cinecitt%C3%A0-world-con-oltre-60mila-presenze-au16145-293233">Roma: Halloween da record a Cinecittà World con oltre 60mila presenze.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/assosistema-confronto-su-acquisti-pubblici-sanit%C3%A0-au16145-293234">Assosistema a confronto su acquisti pubblici in sanità.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/agenzia-lavoro-etjca-ricerca-novembre-oltre-1600-figure-professionali-au16145-293232">Agenzia per il lavoro Etjca ricerca per novembre oltre 1.600 figure professionali.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/laguna-di-venezia-meno-sale-pi%C3%B9-acqua-dolce-au24405-287833"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Immagine%202022-08-19%20095518.jpg?itok=yqqgB3cO"  alt="laguna di Venezia"  title="laguna di Venezia" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Ripristinato l’habitat naturale in un’area di 25 ettari. Salinità delle acque pressoché dimezzata. Presentati i risultati finali del Progetto Life coordinato dall’ISPRA. </h2>
                            <h1><a href="/laguna-di-venezia-meno-sale-pi%C3%B9-acqua-dolce-au24405-287833">Laguna di Venezia: meno sale e più acqua dolce</a></h1>              
            </hgroup>
          
            <p class="autor"><time>19/08/2022 09:58</time> | Giuseppe Pomarico |  </p>
            
              			      <span class="abstract"><p><strong>RUBRICA AMBIENTE </strong>- In Laguna di Venezia torna l&rsquo;acqua dolce e si rivedono le specie tipiche di questo habitat, anche di interesse conservazionistico, come il ghiozzetto cenerino e quello di laguna,...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/leuropa-continente-che-si-riscalda-di-pi%C3%B9-au16145-293238">L'Europa il continente che si riscalda di più.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/destino-segnato-ghiacciai-pi%C3%B9-famosi-del-mondo-au16145-293239">Destino segnato per i ghiacciai più famosi del mondo.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/clima-temperature-europa-aumentate-pi%C3%B9-del-doppio-della-media-globale-au16145-293235">Clima, temperature in Europa aumentate più del doppio della media globale.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-orange">Nord-Est</dt>
	    </dl>
	</div>
  </nav>











<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" ><i class="fa fa-sun-o"></i> METEO</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank" ><i class="fa fa-home"></i> CASA</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank"><i class="fa fa-car"></i> MOTORI</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank"><i class="fa fa-briefcase"></i> LAVORO</a></li>
            <li><a href="/cinema-programmazione-film-32370" ><i class="fa fa-film"></i> CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" ><i class="fa fa-envelope-o"></i> NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" ><i class="fa fa-phone"></i> NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/veneto">Nord-Est</a></li>
						        				</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Nord-Est</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fmaltempo-allerta-nella-notte-au21-293260" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/maltempo-allerta-nella-notte-au21-293260" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fmaltempo-allerta-nella-notte-au21-293260" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Maltempo e allerta nella notte<!-- </EdIndex> --></h1>
                      <h2>Si conferma la previsione di piogge da intense a molto intense fino al primo pomeriggio</h2>
                  </hgroup>
        <p class="autor show-for-small"><time>04/11/2022 08:16</time> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><time>04/11/2022 08:16</time> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-eaf0ec7a71a6ed78d9d9e306e7d68c08" id="rate-node-293260-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/maltempo-allerta-nella-notte-au21-293260?rate=8UwMKxoWSoMSy8s1H-Txfgci9ZW2Doye3kVO57NI7BM" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/maltempo-allerta-nella-notte-au21-293260?rate=dkxy26bJAbw6KgmenHdjsjkZtUWRbbUeIxm4IrgLCSA" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/maltempo-allerta-nella-notte-au21-293260?rate=8sIt9JRYsIhDJTcltC_SJCzjxlJsdjLy6dnQjveYHe8" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/maltempo-allerta-nella-notte-au21-293260?rate=hAJWRd6u8D_Do-JLNvnVf80KWLVAlIDSrbnNyWBV-C0" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/maltempo-allerta-nella-notte-au21-293260?rate=lRS5A8766nx5qG_O4g2UYM2KpWpzBioNoxY1jEhLtsc" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/pioggia-latina-allagamento-strada-847624500_0_4_0_0_3_1_2_1_0_0.jpg?itok=BeZOrCN8"  alt="Maltempo e allerta nella notte"   title="maltempo">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>TRIESTE </strong>- Maltempo per tutta la notte in Friuli Venezia Giulia. Registrate piogge molto intense sulla pianura orientale e sulle Prealpi Giulie con cumulati che hanno raggiunto i 60 mm dalla mezzanotte alle 6 di venerd&igrave; 4 novembre. Sulla costa sta soffiando Scirocco con raffiche fino a 70 Km/h.<br />
<br />
<strong>EVOLUZIONE</strong><br />
Si conferma la previsione di piogge da intense a molto intense fino al primo pomeriggio con possibili temporali e ancora vento forte da Sud o Sud-Ovest. Dal pomeriggio miglioramento.<br />
<br />
<strong>EFFETTI AL SUOLO</strong><br />
Nella notte tra gioved&igrave; 3 novembre e venerd&igrave; 4 novembre si segnalano eventi di:<br />
- allagamenti di scantinati nei Comuni di Pasian di Prato, Gonars, Bagnaria Arsa<br />
- allagamento sottopasso nel Comune di San Giorgio di Nogaro<br />
- allagamento strada tra Visco e Palmanova<br />
<br />
<strong>ZONA COSTIERA</strong><br />
Alle ore 6:50 a Grado la marea ha raggiunto il livello di 1,20 m in aumento, a Trieste il livello di 2,60 m in aumento.<br />
<br />
<strong>VOLONTARIATO</strong><br />
Da inizio allerta hanno operato 11 volontari e 5 mezzi dei Comuni interessati per interventi e monitoraggio sul territorio.</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>


	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>04/11/2022 08:16</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fmaltempo-allerta-nella-notte-au21-293260" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/maltempo-allerta-nella-notte-au21-293260" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fmaltempo-allerta-nella-notte-au21-293260" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            
      </footer>

	  	
    </div>
  </article>

      
  	  	

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/293260" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
			<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2Fmaltempo-allerta-nella-notte-au21-293260&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe> 
				<!-- <div class="fb-share-button" 
				data-href="https%3A%2F%2Fwww.oggitreviso.it%2Fmaltempo-allerta-nella-notte-au21-293260" 
				data-layout="box_count">
				</div> -->
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/maltempo-allerta-nella-notte-au21-293260&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/maltempo-allerta-nella-notte-au21-293260"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/maltempo-allerta-nella-notte-au21-293260" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/allagamenti-causa-del-maltempo-allopera-anche-100-volontari-au24457-290654"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/17a50b49c17f1a8d14fb027e18b646fb.jpg?itok=O_byFzk3"></a></figure>
      
    
    <p class="when">30/09/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/allagamenti-causa-del-maltempo-allopera-anche-100-volontari-au24457-290654">Allagamenti a causa del maltempo, all'opera anche 100 volontari</a></h1>
      
              <h2>Tutte le attività sono state eseguite in coordinamento con i Vigili del fuoco</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/maltempo-strade-allagate-nella-notte-au21-290552"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/276041493_267627232225974_1737365653727825380_n.jpg?itok=WyabgOAx"></a></figure>
      
    
    <p class="when">29/09/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/maltempo-strade-allagate-nella-notte-au21-290552">Maltempo, strade allagate nella notte</a></h1>
      
              <h2>Protezione civile in azione dalle 22.00 di mercoledì 28 settembre</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/vittorio-veneto-fulmine-manda-tilt-semaforo-au22435-290324"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/semaforo_18.jpg?itok=OqhKIfTh"></a></figure>
      
    
    <p class="when">26/09/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/vittorio-veneto-fulmine-manda-tilt-semaforo-au22435-290324">Vittorio Veneto, fulmine manda in tilt il semaforo</a></h1>
      
              <h2>Anche il tuono, fortissimo, è stato avvertito in tutto il centro vittoriese. Sono stati alcuni cittadini a segnalare il problema al comando dei vigili</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/maltempo-nubifragio-citt%C3%A0-decine-chiamate-vigili-fuoco-au24457-289582"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/e313268285f187c2ed01d46a5c8a13e8.jpg?itok=alsknQfW"></a></figure>
      
    
    <p class="when">15/09/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/maltempo-nubifragio-citt%C3%A0-decine-chiamate-vigili-fuoco-au24457-289582">Maltempo: nubifragio in città, decine chiamate vigili fuoco</a></h1>
      
              <h2>Tutti i pompieri impegnati, allagamenti e alberi caduti</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/maltempo-al-centro-nord-nubifragio-livorno-allagamenti-como-lecco-au16145-289104"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/lecco_maltempo_vvff.jpg?itok=oWTKvElh"></a></figure>
      
    
    <p class="when">08/09/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/maltempo-al-centro-nord-nubifragio-livorno-allagamenti-como-lecco-au16145-289104">Maltempo al centro-nord: nubifragio a Livorno, allagamenti a Como e Lecco</a></h1>
      
              <h2>Allerta arancione in Lombardia e Veneto. Diverse le regioni dove è prevista l'allerta meteo gialla</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/arrivano-pioggia-temporali-veneto-stato-di-attenzione-au22435-288469"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/temporale_1_0_0_6_0_0.jpg?itok=9g71cmK1"></a></figure>
      
    
    <p class="when">30/08/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/arrivano-pioggia-temporali-veneto-stato-di-attenzione-au22435-288469">Arrivano pioggia e temporali in Veneto, stato di attenzione</a></h1>
      
              <h2>Un crescente instabilità a partire dalle zone montane si estenderà in pianura nel corso della notte e fino al primo mattino di domani, mercoledì 31 agosto</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/estate-crisi-arrivano-temporali-grandine-au16145-288116"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/editoriale_24822.jpg?itok=jCLbTuqE"></a></figure>
      
    
    <p class="when">24/08/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/estate-crisi-arrivano-temporali-grandine-au16145-288116">Estate in crisi, arrivano temporali e grandine</a></h1>
      
              <h2>Un ciclone dai Balcani sta spingendo aria instabile verso il meridione e parte delle regioni centrali</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/maltempo-conta-dei-danni-au21-287110"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/8239e2fc056a43fc077aee604995edbe_0.jpg?itok=sFC7ld09"></a></figure>
      
    
    <p class="when">08/08/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/maltempo-conta-dei-danni-au21-287110">Maltempo, la conta dei danni</a></h1>
      
              <h2>Oltre alle frane sulla statale, danni anche alla pista ciclabile</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/maltempo-albero-si-abbatte-su-auto-un-morto-au23291-287068"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/albero_caduto_vdf_fg.jpg?itok=UFBtcDad"></a></figure>
      
    
    <p class="when">07/08/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/maltempo-albero-si-abbatte-su-auto-un-morto-au23291-287068">Maltempo, albero si abbatte su auto: un morto</a></h1>
      
              <h2>L'uomo era alla guida del suo taxi. Illesa la passeggera</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/servizi-comunali-tilt-maltempo-castelfranco-au23291-287060"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/296604735_384957573779143_5757427091903061139_n.jpg?itok=UL-Z2Oa8"></a></figure>
      
    
    <p class="when">07/08/2022</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/servizi-comunali-tilt-maltempo-castelfranco-au23291-287060">Servizi comunali in tilt per il maltempo a Castelfranco</a></h1>
      
              <h2>Polizia locale, Ufficio Turistico e Teatro Accademico senza linea telefonica</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-ot.png" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  


		          			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
	        <ul class="link-list">
                <li></li>
	        </ul>
					  </div>

		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Ricerca Lavoro</a></li>
		          <li><a href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | ISSN 2785-0714 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2022</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>



</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>

  <!-- Modal Msg adchk -->
  <div id="ex1" class="modal">
	<div class="modalAD">
	<div class="imgModalAD" ><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></div>
	<p><strong>Caro lettore,</strong></p><p>il nostro giornale vive soprattutto grazie agli inserzionisti. Disattivando il sistema di blocco della pubblicità, favorisci tutte le nostre attività: ti basta un click per darci un grande aiuto.<br>Grazie!</p>
	</div>
  </div>
  <script src="/sites/all/themes/oggitreviso/javascripts/jquery.modal.min.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	


</body>
</html>
