<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905" />
<link rel="shortlink" href="/node/234905" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
	<meta property="fb:pages" content="40060417983" />
	<meta property="fb:use_automatic_ad_placement" content="true" />
			
			<title>A Limana è ripartita la corsa in montagna in Veneto | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. LIMANA (BELLUNO) &ndash; Sono stati 190 i concorrenti che domenica 9 agosto hanno dato vita al Campionato regionale veneto di corsa in montagna.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/234905" />
		<meta property="og:title" 		content="A Limana è ripartita la corsa in montagna in Veneto." />
				      <meta property="og:description" content="LIMANA (BELLUNO) &ndash; Sono stati 190 i concorrenti che domenica 9 agosto hanno dato vita al Campionato regionale veneto di corsa in montagna." />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/partenza%2009.08.2020%20camp%20reg%20valpiana.jpg?itok=_3q5Uo63" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="A Limana è ripartita la corsa in montagna in Veneto." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/234905" />
				      <meta name="twitter:description" content="LIMANA (BELLUNO) &ndash; Sono stati 190 i concorrenti che domenica 9 agosto hanno dato vita al Campionato regionale veneto di corsa in montagna." />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/partenza%2009.08.2020%20camp%20reg%20valpiana.jpg?itok=_3q5Uo63" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_XLSFu7YY7B4zGr7UszhtU-JANZxkYyfM2cdH1xd7xTs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"t1gooVgLb23KGK1p8f8Ppja_2wg9tv-xATYNLDBRjCc","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/234905"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

				        
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/partenza%2009.08.2020%20camp%20reg%20valpiana.jpg?itok=NYSFb-Wy"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2020/08/10 08:28:37">
		<Meta name="EdIdentifier" content="related-234905">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["sport"],
			page : "post"
			};
    	</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="http://eepurl.com/qAo59" taget="_blank">Newsletter</a></li>
            <li class="link link_last"><a href="/segnala-notizia">Segnala una notizia</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    <!-- container -->
<div class="container">

	  <header id="masthead">
	  
		  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">
			<div class="twelve columns text-center">
			  <div class="larghezza-banner">
			  	        <div id="T_1"></div>
      			  	
			  </div>
			</div>
		</div>

	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" class="segnala-notizia">Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" class="segnala-evento">Segnala evento</a></li>
	<li><a class="pubblicita" target="_blank" href="http://www.oggitrevisoadv.it/advertising">Pubblicit&agrave;</a></li>
	<li><a href="/redazione" class="redazione">Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  10 agosto 2020		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/colpito-da-un-grave-malore-40enne-trasportato-ospedale-elicottero-234901"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/elisoccorso_6_0_0_1_17.jpg?itok=VuOTV6Ah"  alt="Elisoccorso a Susegana: per un malore 40enne ricoverato in ospedale in gravi condizioni "  title="Elisoccorso a Susegana, per un malore 40enne ricoverato in ospedale in gravi condizioni " border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>L'episodio è accaduto nella mattinata di domenica a Colfosco</h2>
                            <h1><a href="/colpito-da-un-grave-malore-40enne-trasportato-ospedale-elicottero-234901">Colpito da un grave malore, 40enne trasportato in ospedale in elicottero</a></h1>              
            </hgroup>
          
            <p class="autor"><time>10/08/2020 07:41</time> | Gianandrea Rorato |  </p>
            
              			      <span class="abstract"><p><strong>SUSEGANA</strong> - Colpito da malore nella mattinata di domenica: ricoverato in gravi condizioni in ospedale.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/accoltellato-alladdome-venditore-ambulante-prognosi-riservata-234904">Accoltellato all'addome, venditore ambulante in prognosi riservata</a></h1>
                      <h2>L'episodio è accaduto in Cadore: il coltello è comparso dopo un diverbio</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/braccialetto-anti-covid-vendemmia-ecco-come-funziona-234911">Il braccialetto anti-Covid per la vendemmia: ecco come funziona</a></h1>
                      <h2>Teamax ha ideato “Mio”, il braccialetto che facilita il rispetto delle norme anti-contagio, insieme alla relativa app “Check In&Out”</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/terraglio-riaperto-cantiere-terminato-con-un-giorno-danticipo-234908">Terraglio riaperto, cantiere terminato con un giorno d'anticipo </a></h1>
                      <h2>Operai al lavoro notte e giorno per i lavori che avevano portato alla chiusura della strada all'altezza di San Lazzaro</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/coronavirus-speranza-arriva-avigan-domani-inizia-sperimentazione-vento-226754"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/avigan.jpg?itok=iFsXynNo"  alt="Coronavirus: la speranza arriva da Avigan. Domani inizia la sperimentazione in Veneto"   title="Coronavirus: la speranza arriva da Avigan. Domani inizia la sperimentazione in Veneto"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Burioni avverte: Efficacia non certa</h2>
                            <h1><a href="/coronavirus-speranza-arriva-avigan-domani-inizia-sperimentazione-vento-226754">Coronavirus: la speranza arriva da Avigan. Domani inizia la sperimentazione in Veneto</a></h1>              
            </hgroup>
          
            <p class="autor"><time>22/03/2020 16:02</time> </p>
            
              			      <span class="abstract"><p>Oggi in una conferenza stampa con la protezione civile, il governatore del Veneto Zaia aveva annunciato che l&#39;Aifa avesse dato l&#39;ok alla sperimentazione di un farmaco&nbsp;Giappone.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/coronavirus-regione-spera-di-chiudere-partita-giugno-226747">Coronavirus, la Regione spera che a giugno sia finita</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/colpo-di-calore-un-escursionista-sul-monte-cogli%C3%A0ns-234898">Colpo di calore per un escursionista sul Monte Cogliàns</a></h1>
                      <h2>Fortuito l’incontro con due tecnici del Soccorso Alpino e Speleologico che hanno richiesto l’intervento dell'elisoccorso</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/lorchestra-del-maestro-diego-basso-omaggi-morriconi-nel-%E2%80%9Cbosco-degli-artisti-falcate-234892">L'orchestra del Maestro Diego Basso omaggia Morricone nel “Bosco degli Artisti"</a></h1>
                      <h2>Una location suggestiva per le melodie mirabilmente eseguite sotto la direzione del maestro di Castelfranco Veneto</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/pi%C3%B9-guardi-video-hot-pi%C3%B9-rischi-un-flop-sotto-le-coperte-paradosso-dei-rapporti-virtuali-preferiti"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/cellulare_smartphone_fg%20%282%29_1_0.jpg?itok=WAaa3DcW"  alt="Più guardi video hot, più rischi un "flop" sotto le coperte: il paradosso dei rapporti virtuali preferiti a quelli reali"   title="Più guardi video hot, più rischi un "flop" sotto le coperte: il paradosso dei rapporti virtuali preferiti a quelli reali"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/pi%C3%B9-guardi-video-hot-pi%C3%B9-rischi-un-flop-sotto-le-coperte-paradosso-dei-rapporti-virtuali-preferiti">Più guardi video hot, più rischi un "flop" sotto le coperte: il paradosso dei rapporti virtuali preferiti a quelli reali</a></h1>              
            </hgroup>
          
            <p class="autor"><time>10/08/2020 10:03</time> </p>
            
              			      <span class="abstract"><p>Guardare troppi video pornografici pu&ograve; causare problemi di erezione e calo del desiderio sessuale. A lungo andare, pu&ograve; addirittura portare a preferire il sesso virtuale a quello con il partner nella...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/bonus-%C3%A8-caccia-ai-5-deputati-inchieste-interne-panico-chat-234900">Bonus, è caccia ai 5 deputati: inchieste interne e panico in chat</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/primo-rinforzo-dell%E2%80%99unione-basket-padova-%C3%A8-trevigiano-cazzolato-234895">Il primo rinforzo dell’Unione Basket Padova è il trevigiano Cazzolato</a></h1>
                      <h2>L’atleta classe 1989 lascia Borgosesia e firma a Padova</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/coronavirus-attenti-non-importarlo-molti-focolai-arrivano-dallestero-234888">Coronavirus, "attenti a non importarlo: molti focolai arrivano dall'estero"</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/beirut-assalto-ai-ministeri-scontri-238-feriti-ucciso-un-agente-234889"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/beirut_proteste_afp.jpg?itok=5yuGjP8v"  alt="Beirut"  title="Beirut" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>La popolazione insorge dopo la devastante esplosione di martedì</h2>
                            <h1><a href="/beirut-assalto-ai-ministeri-scontri-238-feriti-ucciso-un-agente-234889">Beirut, assalto ai ministeri: scontri e 238 feriti. Ucciso un agente</a></h1>              
            </hgroup>
          
            <p class="autor"><time>09/08/2020 11:35</time> </p>
            
              			      <span class="abstract"><p><strong>LIBANO </strong>- Scontri e feriti a Beirut. I manifestanti libanesi, scesi in piazza per chiedere giustizia dopo la devastante esplosione di marted&igrave;, hanno preso d&#39;assalto il ministero dell&#39;Energia, quello...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/mongolia-un-morto-peste-bubbonica-234850">Mongolia, un morto per peste bubbonica </a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/india-aereo-va-fuori-pista-si-spezza-17-morti-234845">India, aereo va fuori pista e si spezza: 17 morti</a></h1>
                      <h2>Il bilancio delle vittime rischia di salire perché 30-40 feriti sono gravi</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/tragedia-nel-mondo-dello-sport-si-%C3%A8-spento-michael-ojo-234798">Tragedia nel mondo dello sport: si è spento Michael Ojo</a></h1>
                      <h2>Il basket internazionale piange un grande campione</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/partenza%2009.08.2020%20camp%20reg%20valpiana.jpg?itok=NYSFb-Wy"  alt="corsa in montagna"  title="un'immagine di ieri" border="0"></a>       
            
                          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-altri.gif" width="29" height="29"></div>            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>A Valpiana il Campionato regionale organizzato da BellunoAtletica M.G.B</h2>
                            <h1><a href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905">A Limana è ripartita la corsa in montagna in Veneto</a></h1>              
            </hgroup>
          
            <p class="autor">*/Gianandrea Rorato |  </p>
            
            			      <span class="abstract"><p><strong>LIMANA (BELLUNO)</strong> &ndash; Sono stati 190 i concorrenti che domenica 9 agosto hanno dato vita al Campionato regionale veneto di corsa in montagna.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/nuovi-ingressi-squadra-mogliano-rugby-234906">Nuovi ingressi in squadra per il Mogliano Rugby</a></h1>
                      <h2>Importanti operazioni di mercato per la società trevigiana</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/triathlon-sprint-di-caorle-mano-sharon-spimi-nicol%C3%B2-ragazzo-hurricane-234907">Triathlon Sprint di Caorle in mano a Sharon Spimi e Nicolò Ragazzo (The Hurricane)</a></h1>
                      <h2>Al maschile, sul podio Rigoni e l’atleta di casa Silca, Spinazzè; al femminile, Martinelli e Mercatelli. La kermesse è stata organizzata dalla Silca Vittorio Veneto</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/sky-race-alex-oberbacher-firma-l%E2%80%99ottava-edizione-di-alpago-sky-super-3-234909">Sky race / Alex Oberbacher firma l’ottava edizione di Alpago Sky Super 3</a></h1>
                      <h2>Grande prestazione per il gardenese, azzurro dello sci alpinismo. Al femminile vittoria per la friulana Maria Dimitra Theocharis</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/follina-sotto-le-stelle-dallabbazia-valmareno-tra-boschi-misteri-233955"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/gd0mk2rn7cv2ld0j.jpg?itok=ZUVHAMzx"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-sport.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Follina</p>
                              <h2>Dalle 19:00 alle 22:30 - Piazza IV Novembre 21</h2>              <h1><a href="/follina-sotto-le-stelle-dallabbazia-valmareno-tra-boschi-misteri-233955">FOLLINA SOTTO LE STELLE: DALL&#039;ABBAZIA A VALMARENO TRA BOSCHI E MISTERI.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/233955"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 19:00 alle 22:30 - Piazza IV Novembre 21</p>
	          			      <span class="abstract"><p>Escursione a piedi</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Valdobbiadene</h2>
                          <h1><a href="/calici-di-stelle-2020-234701">Calici di Stelle 2020.</a></h1>
          <h2>Dalle 20:00 alle 23:30 - Villa dei Cedri</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Valdobbiadene</h2>
                          <h1><a href="/notte-delle-stelle-234151">La notte delle stelle.</a></h1>
          <h2>Dalle 20:30 alle 23:30 - Pianezze di Valdobbiadene (TV)</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Segusino</h2>
                          <h1><a href="/di-notte-al-fagheron-233940">Di notte al fagheron.</a></h1>
          <h2>Dalle 20:30 alle 22:30 - Piazza dei Tigli a Milies di Segusino (TV)</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/vaccino-coronavirus-made-italy-al-test-su-90-volontari-234831"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/coronavirus_test_vaccino_laboratorioafp_4.jpg?itok=7YpME_wN"  alt="Vaccino Coronavirus 'made in Italy', al via test su 90 volontari."   title="Vaccino Coronavirus 'made in Italy', al via test su 90 volontari."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/vaccino-coronavirus-made-italy-al-test-su-90-volontari-234831">Vaccino Coronavirus 'made in Italy', al via test su 90 volontari.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>08/08/2020 03:00</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 7 ago (Adnkronos Salute) - Partirà a giorni, il 24 agosto allo Spallanzani di Roma, la sperimentazione sull’uomo di 'Grad-Cov2', il candidato vaccino italiano contro Covid-19. Saranno 90 i...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/lipari-niente-elisoccorso-perch%C3%A9-pesa-150-kg-libera-dopo-proteste-234832">Lipari, niente elisoccorso perché pesa 150 kg, via libera dopo proteste.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sla-ricercatori-italiani-identificano-possibile-bersaglio-terapeutico-234828">Sla, ricercatori italiani identificano possibile bersaglio terapeutico.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-ecco-quali-sono-principali-fattori-di-rischio-mortalit%C3%A0-234829">Covid, ecco quali sono i principali fattori di rischio mortalità.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="/lavoro">Ricerca Lavoro</a></li>				      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/abbigliamento-brums-0-16-passione-qualit%C3%A0-da-indossare-ogni-giorno-234910"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/04_BRUMS_SS_20_0443.jpg?itok=rcGelC3B"  alt="Abbigliamento Brums 0-16, la passione per la qualità da indossare ogni giorno"   title="Abbigliamento Brums 0-16, la passione per la qualità da indossare ogni giorno"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/abbigliamento-brums-0-16-passione-qualit%C3%A0-da-indossare-ogni-giorno-234910">Abbigliamento Brums 0-16, la passione per la qualità da indossare ogni giorno</a></h1>              
            </hgroup>
          
            <p class="autor"><time>10/08/2020 09:00</time> </p>
            
              			      <span class="abstract"><p>La differenza tra l&rsquo;abbigliamento 0-16 e quello per adulti? La taglia. Vestiti, scarpe e accessori per bambini richiedono la stessa cura e attenzione.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/montagna-con-griminelli-diego-basso-omaggio-eroi-covid-morricone-234825">Montagna: con Griminelli e Diego Basso omaggio a eroi Covid e Morricone.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/scuole-di-osteopatia-torino-perch%C3%A9-scegliere-asomi-234822">Scuole di osteopatia Torino - Perché scegliere ASOMI.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/scuole-di-osteopatia-torino-perch%C3%A9-scegliere-asomi-234823">Scuole di osteopatia Torino - Perché scegliere ASOMI.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/decommissioning-centrale-latina-nel-segno-delleconomia-circolare-234756"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/centrale_latina_adn-kV4B--1280x960%40Web_0.JPG?itok=1y3e1Fjj"  alt="Decommissioning centrale Latina nel segno dell'economia circolare."   title="Decommissioning centrale Latina nel segno dell'economia circolare."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/decommissioning-centrale-latina-nel-segno-delleconomia-circolare-234756">Decommissioning centrale Latina nel segno dell'economia circolare.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>07/08/2020 03:30</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 4 ago. (Adnkronos) - Entra nel vivo, con la demolizione degli schermi dei generatori di vapore dell’edificio reattore, il decommissioning della centrale nucleare di Latina. Un piano...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/mascherina-giornali-ministro-costa-bucato-gettoni-234757">Mascherina e giornali, il ministro Costa e il bucato 'a gettoni'.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/clima-livello-globale-terzo-luglio-pi%C3%B9-caldo-mai-registrato-234753">Clima, a livello globale terzo luglio più caldo mai registrato.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/forgargano-una-foresta-pronta-essere-piantata-234754">ForGargano, una foresta pronta per essere piantata.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>






 
  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-magenta">Sport</dt>	    
	    				  <dd  class="active"><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></dd>
			      				  <dd ><a class="popunder" href="/sport_categoria/atletica">Atletica</a></dd>
			      				  <dd ><a class="popunder" href="/sport_categoria/basket">Basket</a></dd>
			      				  <dd ><a class="popunder" href="/sport_categoria/calcio">Calcio</a></dd>
			      				  <dd ><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></dd>
			      				  <dd ><a class="popunder" href="/sport_categoria/rugby">Rugby</a></dd>
			      				  <dd ><a class="popunder" href="/sport_categoria/tennis">Tennis</a></dd>
			      				  <dd ><a class="popunder" href="/sport_categoria/volley">Volley</a></dd>
			      	    </dl>
	</div>
  </nav>








<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" class="meteo">METEO</a></li>
		   	<li><a href="/casa" class="casa">CASA</a></li>
            <li><a href="/cinema-programmazione-film-32370" class="cinema">CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" class="newsletter">NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" class="numeri">NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
		<div class="twelve columns">
		<ul class="breadcrumbs">
		<li><a href="/">OggiTreviso</a></li>
		<li><a href="/sport">Sport</a></li>
						
					  
			<li><a href="/sport-categoria/altri-sport">Altri sport</a></li>			  
			<li class="active"><a href="#">A Limana è ripartita la corsa in montagna in Veneto</a></li>	
	    		
		</ul>
		</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE SPORT 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione" style="color:#e6007e!important">Altri sport</h3></div></div>
		<div id="corpo">
			
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    
			    				
			    <section id="newsint" class="row sport">
			      <div class="twelve columns">								        
			        
			        			          <div class="mio1 interno mobile-mio1">
			              
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
	      <div id="datazione" class="row show-for-small">
	      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
	 
	        		<!-- Social Button HTML -->
						<!-- Facebook -->
						<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Flimana-%25C3%25A8-ripartita-corsa-montagna-veneto-234905" target="_blank" class="share-btn facebook">
						    <i class="fa fa-facebook"></i>
						</a>
						<!-- Twitter -->
						<a href="http://twitter.com/share?url=https://www.oggitreviso.it/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905" target="_blank" class="share-btn twitter">
						    <i class="fa fa-twitter"></i>
						</a>

						<!-- Google Plus -->
						<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Flimana-%25C3%25A8-ripartita-corsa-montagna-veneto-234905" target="_blank" class="share-btn whatsapp">
						    <i class="fa fa-whatsapp"></i>
						</a>
					<!-- Social Button HTML -->	

			</div>		
	      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->A Limana è ripartita la corsa in montagna in Veneto<!-- </EdIndex> --></h1>
                      <h2>A Valpiana il Campionato regionale organizzato da BellunoAtletica M.G.B</h2>
                  </hgroup>
        
        <div class="panel-light hide-for-small" id="correlati">
          <div class="row">
          
                          <figure class="one mobile-one columns hide-for-small"><img src="/sites/all/themes/oggitreviso/images/sito/ico-altri.gif" width="29" height="29"></figure>            
            
            <div class="eight mobile-three columns">
              <p class="what">Altri sport</p>
            </div>
            <div class="three  mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-1ff7a1fd1f671938f0460370a05bbe4f" id="rate-node-234905-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905?rate=uVa9fd4pnp5zrPbbj35ITyzpxQQ9hwlGil4uVBsfxr4" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905?rate=cSI6Shb2_Mlgp3g77UUo5ReIA0WrSSgoiPi05ejdmVc" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905?rate=pnbD3ll_Zmc6E5wbnz8Wyon-hzwgUXKrMDLv0c6CaRk" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905?rate=OJXw4eI9W-HVJZPZ8zldhD7gNdL86zWgHYY1sKTGGgE" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905?rate=Xa29s1ENRdWYBj_CPQDaa0Ydqs8oJG_eFWHvtdy_h-Y" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
	  <div class="dim5" id="testozoom">
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big"  id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/partenza%2009.08.2020%20camp%20reg%20valpiana.jpg?itok=_3q5Uo63"  alt="corsa in montagna"  title="un'immagine di ieri">
          </figure>   
            
      
      	<!-- <EdIndex> -->

	      	<p><strong>LIMANA (BELLUNO)</strong> &ndash; Sono stati 190 i concorrenti che domenica 9 agosto hanno dato vita al Campionato regionale veneto di corsa in montagna. La manifestazione, organizzata da Bellunoatletica M.G.B, sodalizio che nel 2019 aveva proposto i tricolori giovanili della specialit&agrave;, si &egrave; svolta a Valpiana, in comune di Limana.<br />
<br />
La grande giornata di caldo, con <strong>temperature sopra i trenta gradi</strong>, e il percorso tecnico ha impegnato parecchie tutte le categorie in gara, da quella ragazzi fino ai Master.<br />
<br />
La manifestazione, che ha visto gareggiare anche alcuni atleti provenienti da Trentino Alto Adige e Friuli Venezia Giulia, si &egrave; svolta con l&rsquo;inusuale formula del cronometro, per garantire il distanziamento sociale imposto dalle normative sanitarie in materia di contenimento del Covid-19: le partenze degli atleti sono state ogni 30 secondi.<br />
<br />
<strong>Questi i nuovi campioni regionali.<br />
<br />
MASCHILE </strong>&ndash; Seniores: Giacomo Esposito (Tornado); Promesse: Mihail Sirbu (Gs Quantin Alpenplus); Sm35: Filippo Barizza (Atletica Dolomiti Belluno); Sm40: Gabriele Toffoli (Atletica Agordina); Sm45: Fabrizio Paro (Atletica San Biagio); Sm50: Hamid Nfafta (Atletica Valdobbiadene); Sm55: Fabrizio Casagrande (Cimavilla running team); Sm60: Lorenzo Andreose (Virtus Este); Sm65: Oddone Tubia (Atletica Sernaglia); Sm70: Salvatore Puglisi (Voltan);<br />
<br />
Sm75: Antonio Valle (Voltan); Sm80: Mirko Roffar&egrave; (Gs Quantin Alpenplus); Juniores: Matteo Muraro (Team Treviso); Allievi: Patrick Da Rold (Atletica Dolomiti Belluno); Cadetti: Demis Salin (Csi Atletica Vicenza); Ragazzi: Simone Vallortigara (Csi Atletica Vicenza).<br />
<br />
<strong>FEMMINILE </strong>&ndash; Seniores: Sonia Matten (Athletic club Belluno Firex); Promesse: Giulia Pol (Atletica Trichiana); Sf 35: Manuela Bulf (Atletica Agordina); Sf40: Chiara Lamberti (Atletica Vittorio Veneto); Sf45: Patrizia Zanette (Atletica Dolomiti Belluno); Sf50: Stefania Satini (Atletica Dolomiti Belluno); Sf55: Marina Grando (Atletica Valdobbiadene); Sf60: Maria Liliana Cossalter (Atletica Valdobbiadene); Sf65: Maria Cristina Dal Santo (Aaa Malo); Sf75: Maria Grazia De Colle (Gs Quantin Alpenplus); Juniores: Laura Mazzoleni Ferracini (Atletica Dolomiti Belluno); Cadette: Lucia Arnoldo (Bellunoatletica); Ragazze: Alessia Miniutti (Ga Aristide Coin)<br />
<br />
Queste le distanze percorse da ogni singola categoria. Ragazze 1290 metri; Cadette 2580 metri; Allieve 2580 metri; Juniores donne 4500 metri; Promesse &ndash; Senior e Master donne 9000 metri; Ragazzi 1290 metri; Cadetti 2580 metri; Allievi 4500 metri; Juniores 4500 metri; Promesse &ndash; Senior e Master uomini 9000 metri.<br />
<br />
&laquo;Abbiamo voluto fortemente questa manifestazione e siamo stati ripagati da una partecipazione ben oltre le aspettative: aspettavamo attorno ai centocinquanta concorrenti e ne sono arrivati invece 190, in rappresentanza di cinquanta societ&agrave;&raquo; dice Elio Dal Magro, presidente di Bellunoatletica Mgb. &laquo;Il meteo ci ha dato una grossa mano, cos&igrave; come un aiuto fondamentale &egrave; stato quello dell&rsquo;amministrazione comunale di Limana e dei tanti volontari. Con questo evento abbiamo voluto non solo proporre un momento tecnico importante, soprattutto per i nostri giovani, ma anche dare un segnale forte di ripartenza dopo tanti mesi di stop&raquo;.<br />
&nbsp;</p>

		<!-- </EdIndex> -->

	  	  

	  </div>
	     <p>&nbsp;</p>
	     <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    	<div id="ban-alto-mobile" style="margin-top:20px"></div>
	   	<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>

	  <footer>
        <hr>
        <div id="datazione" class="row">

         <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>10/08/2020</time></div>
      	 <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Flimana-%25C3%25A8-ripartita-corsa-montagna-veneto-234905" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Flimana-%25C3%25A8-ripartita-corsa-montagna-veneto-234905" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>			

      </div>
        <hr>
      </footer>

	  	  

    </div>
  </article>

      
  
    <div class="primario toppino-nero fondo altrenews hide-for-small">
    <h3>Altri Eventi  nella categoria Altri sport</h3>
      
  <article class="row">
  
            <figure class="three mobile-four columns  hide-for-small"><a href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905" class="adspruce-streamlink"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/partenza%2009.08.2020%20camp%20reg%20valpiana.jpg?itok=NYSFb-Wy"  alt="corsa in montagna"  title="un'immagine di ieri" border="0"></a>
        
                      <div class="simbolo"><img src="/sites/all/themes/oggitreviso/images/sito/ico-altri.gif" width="29" height="29"></div>            
                  
        </figure>
      
        <figure class="three mobile-four column show-for-small"><a href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905" class="adspruce-streamlink"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/partenza%2009.08.2020%20camp%20reg%20valpiana.jpg?itok=_3q5Uo63"  alt="corsa in montagna"  title="un'immagine di ieri" border="0"></a></figure>
        <div class="nine mobile-four columns"> 
        
             
        <p class="what-category">Altri sport</p>
            
      <hgroup>
                  <h2>A Valpiana il Campionato regionale organizzato da BellunoAtletica M.G.B</h2>
                <h1><a href="/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905" title="vai ai dettagli della notizia" class="adspruce-streamlink">A Limana è ripartita la corsa in montagna in Veneto</a></h1>
      </hgroup>
      
              <div class="row">
          <div class="twelve columns">
            <div class="testonotizia">
              <p><strong>LIMANA (BELLUNO)</strong> &ndash; Sono stati 190 i concorrenti che domenica 9 agosto hanno dato vita al Campionato regionale veneto di corsa in montagna.</p>
 
            </div>
          </div>
        </div>
            
    </div>
    
  </article>

  
  <article class="row">
  
            <figure class="three mobile-four columns  hide-for-small"><a href="/triathlon-sprint-di-caorle-mano-sharon-spimi-nicol%C3%B2-ragazzo-hurricane-234907" class="adspruce-streamlink"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/unnamed%20%281%29_100.jpg?itok=rV_iy2Dt"  alt="Spimi"  title="Spimi" border="0"></a>
        
                      <div class="simbolo"><img src="/sites/all/themes/oggitreviso/images/sito/ico-altri.gif" width="29" height="29"></div>            
                  
        </figure>
      
        <figure class="three mobile-four column show-for-small"><a href="/triathlon-sprint-di-caorle-mano-sharon-spimi-nicol%C3%B2-ragazzo-hurricane-234907" class="adspruce-streamlink"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/unnamed%20%281%29_100.jpg?itok=7r--jIAT"  alt="Spimi"  title="Spimi" border="0"></a></figure>
        <div class="nine mobile-four columns"> 
        
             
        <p class="what-category">Altri sport</p>
            
      <hgroup>
                  <h2>Al maschile, sul podio Rigoni e l’atleta di casa Silca, Spinazzè; al femminile, Martinelli e Mercatelli. La kermesse è stata organizzata dalla Silca Vittorio Veneto</h2>
                <h1><a href="/triathlon-sprint-di-caorle-mano-sharon-spimi-nicol%C3%B2-ragazzo-hurricane-234907" title="vai ai dettagli della notizia" class="adspruce-streamlink">Triathlon Sprint di Caorle in mano a Sharon Spimi e Nicolò Ragazzo (The Hurricane)</a></h1>
      </hgroup>
      
              <div class="row">
          <div class="twelve columns">
            <div class="testonotizia">
              <p><strong>CAORLE</strong> - &Egrave; ancora lei, Sharon Spimi (The Hurricane), a tagliare per prima il traguardo dopo una gara condotta in testa dall&rsquo;inizio alla fine bissando la vittoria di 15 giorni fa, alla Triathlon Sprint Gold Silca Cup di Alpago (BL).</p>
 
            </div>
          </div>
        </div>
            
    </div>
    
  </article>

  
  <article class="row">
  
            <figure class="three mobile-four columns  hide-for-small"><a href="/sky-race-alex-oberbacher-firma-l%E2%80%99ottava-edizione-di-alpago-sky-super-3-234909" class="adspruce-streamlink"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/alpago%20sky%202020%201.jpg?itok=hoqG9-eu"  alt="Alpago Sky"  title="Alpago Sky" border="0"></a>
        
                      <div class="simbolo"><img src="/sites/all/themes/oggitreviso/images/sito/ico-altri.gif" width="29" height="29"></div>            
                  
        </figure>
      
        <figure class="three mobile-four column show-for-small"><a href="/sky-race-alex-oberbacher-firma-l%E2%80%99ottava-edizione-di-alpago-sky-super-3-234909" class="adspruce-streamlink"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/alpago%20sky%202020%201.jpg?itok=2y12KiMH"  alt="Alpago Sky"  title="Alpago Sky" border="0"></a></figure>
        <div class="nine mobile-four columns"> 
        
             
        <p class="what-category">Altri sport</p>
            
      <hgroup>
                  <h2>Grande prestazione per il gardenese, azzurro dello sci alpinismo. Al femminile vittoria per la friulana Maria Dimitra Theocharis</h2>
                <h1><a href="/sky-race-alex-oberbacher-firma-l%E2%80%99ottava-edizione-di-alpago-sky-super-3-234909" title="vai ai dettagli della notizia" class="adspruce-streamlink">Sky race / Alex Oberbacher firma l’ottava edizione di Alpago Sky Super 3</a></h1>
      </hgroup>
      
              <div class="row">
          <div class="twelve columns">
            <div class="testonotizia">
              <p><strong>CHIES D&#39;ALPAGO (BELLUNO) </strong>- Sono stati 400 i concorrenti che domenica 9 agosto hanno dato vita all&rsquo;ottava edizione di Alpago Sky Super 3.</p>
 
            </div>
          </div>
        </div>
            
    </div>
    
  </article>

  </div>



  

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/234905" data-width="490" data-num-posts="100"></div>
  				          </div>
			        			      
			        		            
				    <!--DX NEWS-->
			        <div class="mio2 secondario mobile-mio2">
			        
			          <div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
					<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2Flimana-%25C3%25A8-ripartita-corsa-montagna-veneto-234905&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/limana-%C3%A8-ripartita-corsa-montagna-veneto-234905" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>					  
			                <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      
			          
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

					
					    <div class="panel-light toppino-magenta fondo" id="sport">
    <h3 class="tit-nero">Grandi eventi</h3>
      
  <article>
  
          <figure class="left hide-for-small"><a href="/gp-brno-vittoria-sorpresa-di-binder-rossi-quinto-234899"><img src="https://www.oggitreviso.it/sites/default/files/styles/51/public/Binder_Petronas_Gp_2020.jpg?itok=DdiciPbi"  alt="Gp Brno, vittoria a sorpresa di Binder: Rossi quinto."   title="Gp Brno, vittoria a sorpresa di Binder: Rossi quinto."  border="0"></a></figure>
    
        
    <hgroup>
      <h1><a href="/gp-brno-vittoria-sorpresa-di-binder-rossi-quinto-234899" title="vai ai dettagli della notizia" >Gp Brno, vittoria a sorpresa di Binder: Rossi quinto.</a></h1>
              <h2>Motomondiale</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  
  <article>
  
          <figure class="left hide-for-small"><a href="/juventus-pirlo-%C3%A8-nuovo-allenatore-234871"><img src="https://www.oggitreviso.it/sites/default/files/styles/51/public/pirlo5_fg.jpg?itok=FlIo5fhH"  alt="Juventus, Pirlo è il nuovo allenatore."   title="Juventus, Pirlo è il nuovo allenatore."  border="0"></a></figure>
    
        
    <hgroup>
      <h1><a href="/juventus-pirlo-%C3%A8-nuovo-allenatore-234871" title="vai ai dettagli della notizia" >Juventus, Pirlo è il nuovo allenatore.</a></h1>
          </hgroup>
    <div class="both"></div>
  </article>

  
  <article>
  
          <figure class="left hide-for-small"><a href="/torino-%C3%A8-ufficiale-giampaolo-nuovo-allenatore-234807"><img src="https://www.oggitreviso.it/sites/default/files/styles/51/public/Marco_Giampaolo_1_Ftg_Ipa.jpg?itok=8M3yOvBB"  alt="Torino, è ufficiale: Giampaolo nuovo allenatore."   title="Torino, è ufficiale: Giampaolo nuovo allenatore."  border="0"></a></figure>
    
        
    <hgroup>
      <h1><a href="/torino-%C3%A8-ufficiale-giampaolo-nuovo-allenatore-234807" title="vai ai dettagli della notizia" >Torino, è ufficiale: Giampaolo nuovo allenatore.</a></h1>
              <h2>Calcio</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  
  <article>
  
          <figure class="left hide-for-small"><a href="/infarto-allenamento-muore-27-anni-michael-ojo-234808"><img src="https://www.oggitreviso.it/sites/default/files/styles/51/public/Michael_Ojo_Ftg_ipa.jpg?itok=94Gd_Ya4"  alt="Infarto in allenamento, muore a 27 anni Michael Ojo."   title="Infarto in allenamento, muore a 27 anni Michael Ojo."  border="0"></a></figure>
    
        
    <hgroup>
      <h1><a href="/infarto-allenamento-muore-27-anni-michael-ojo-234808" title="vai ai dettagli della notizia" >Infarto in allenamento, muore a 27 anni Michael Ojo.</a></h1>
              <h2>Lutto nel basket</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  
  <article>
  
          <figure class="left hide-for-small"><a href="/champions-si-spezza-sogno-juve-bianconeri-eliminati-234809"><img src="https://www.oggitreviso.it/sites/default/files/styles/51/public/Juventus_Lione_Afp.jpg?itok=TjsUo78s"  alt="Champions, si spezza il sogno Juve: bianconeri eliminati."   title="Champions, si spezza il sogno Juve: bianconeri eliminati."  border="0"></a></figure>
    
        
    <hgroup>
      <h1><a href="/champions-si-spezza-sogno-juve-bianconeri-eliminati-234809" title="vai ai dettagli della notizia" >Champions, si spezza il sogno Juve: bianconeri eliminati.</a></h1>
              <h2>Calcio</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  
  <article>
  
          <figure class="left hide-for-small"><a href="/roma-da-zero-titoli-allaffaire-totti-8-anni-di-pallotta-234729"><img src="https://www.oggitreviso.it/sites/default/files/styles/51/public/pallotta_fg_2206.jpg?itok=Nbb6iciH"  alt="Roma, da zero titoli all'affaire Totti: 8 anni di Pallotta."   title="Roma, da zero titoli all'affaire Totti: 8 anni di Pallotta."  border="0"></a></figure>
    
        
    <hgroup>
      <h1><a href="/roma-da-zero-titoli-allaffaire-totti-8-anni-di-pallotta-234729" title="vai ai dettagli della notizia" >Roma, da zero titoli all'affaire Totti: 8 anni di Pallotta.</a></h1>
          </hgroup>
    <div class="both"></div>
  </article>

  
  <article>
  
          <figure class="left hide-for-small"><a href="/mercedes-bottas-rinnova-fino-al-2021-234730"><img src="https://www.oggitreviso.it/sites/default/files/styles/51/public/bottas_esulta_formulauno_afp.jpg?itok=_QC_v4f2"  alt="Mercedes, Bottas rinnova fino al 2021."   title="Mercedes, Bottas rinnova fino al 2021."  border="0"></a></figure>
    
        
    <hgroup>
      <h1><a href="/mercedes-bottas-rinnova-fino-al-2021-234730" title="vai ai dettagli della notizia" >Mercedes, Bottas rinnova fino al 2021.</a></h1>
              <h2>F1</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  
  <article>
  
          <figure class="left hide-for-small"><a href="/lino-banfi-auguriamoci-che-roma-non-venda-pi%C3%B9-zaniolo-234731"><img src="https://www.oggitreviso.it/sites/default/files/styles/51/public/Lino_Banfi_Fg_Ipa_0.jpg?itok=p7JPF4B8"  alt="Lino Banfi: "Auguriamoci che la Roma non venda più Zaniolo"."   title="Lino Banfi: "Auguriamoci che la Roma non venda più Zaniolo"."  border="0"></a></figure>
    
        
    <hgroup>
      <h1><a href="/lino-banfi-auguriamoci-che-roma-non-venda-pi%C3%B9-zaniolo-234731" title="vai ai dettagli della notizia" >Lino Banfi: "Auguriamoci che la Roma non venda più Zaniolo".</a></h1>
              <h2>Il commento</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  
  <article>
  
          <figure class="left hide-for-small"><a href="/roma-friedkin-%C3%A8-fatta-finisce-era-pallotta-234726"><img src="https://www.oggitreviso.it/sites/default/files/styles/51/public/james_pallotta_1_Fg.jpg?itok=G-JM7rRA"  alt="Roma-Friedkin, è fatta: finisce era Pallotta."   title="Roma-Friedkin, è fatta: finisce era Pallotta."  border="0"></a></figure>
    
        
    <hgroup>
      <h1><a href="/roma-friedkin-%C3%A8-fatta-finisce-era-pallotta-234726" title="vai ai dettagli della notizia" >Roma-Friedkin, è fatta: finisce era Pallotta.</a></h1>
          </hgroup>
    <div class="both"></div>
  </article>

  
  <article>
  
          <figure class="left hide-for-small"><a href="/roma-da-foschi-friedkin-storia-dei-presidenti-giallorossi-234727"><img src="https://www.oggitreviso.it/sites/default/files/styles/51/public/roma_curva_lupo_fg_ipa.jpg?itok=Q0WFnI-N"  alt="Roma, da Foschi a Friedkin: la storia dei presidenti giallorossi."   title="Roma, da Foschi a Friedkin: la storia dei presidenti giallorossi."  border="0"></a></figure>
    
        
    <hgroup>
      <h1><a href="/roma-da-foschi-friedkin-storia-dei-presidenti-giallorossi-234727" title="vai ai dettagli della notizia" >Roma, da Foschi a Friedkin: la storia dei presidenti giallorossi.</a></h1>
              <h2>Calcio</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					  
				    </div>
			      </div>
		        </section>
			  </div>
			  
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns" id="estremadestra">	
	  
			          <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      				<section class="altri-titoli" id="banner-sportweb" style="margin-bottom:20px">
				  <div class="panel text-center" style="text-align:center!important">
				    <a href="https://www.oggitreviso.it/radio/radio.php" target="_blank"><img src="/sites/all/themes/oggitreviso/images/sito/banner-sportnelweb.jpg" width="250px" border="0"></a>
					</div>
				</section>
				<section class="altri-titoli hide-for-small" id="societa">
				  <div class="panel-light toppino-nero fondo">
				    <h3>Le societ&agrave; Sportive</h3>
			    						<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/logo-volleytreviso.gif"></figure>
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.volleytreviso.it" target="_blank">Volley Treviso</a></h1>
							<h2>Sito ufficiale Volley Treviso</h2>
						</hgroup>
					</article>
					<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/Treviso-Calcio51.jpg"></figure>
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.fbctreviso.net/" target="_blank">Treviso Calcio</a></h1>
							<h2>Sito ufficiale del Treviso Foot Ball Club</h2>
						</hgroup>
					</article>
					<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/spes.jpg"></figure>    
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.teamspes.it" target="_blank">Spes Volley</a></h1>
							<h2>Sito ufficiale Spes Volley Conegliano</h2>
						</hgroup>
					</article>
					<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/imoco.jpg"></figure>    
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.imocovolley.it/" target="_blank">IMOCO VOLLEY</a></h1>
							<h2>Sito ufficiale della Imoco Volley</h2>
						</hgroup>
					</article>
					<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/rugby-mogliano51.jpg"></figure>    
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.rugbymogliano.it/" target="_blank">RUGBY MOGLIANO</a></h1>
							<h2>Sito ufficiale Rugby Mogliano</h2>
						</hgroup>
					</article>
					<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/silca51.jpg"></figure>    
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.silcaultralite.it/" target="_blank">SILCA ULTRALITE</a></h1>
							<h2>Sito ufficiale Silca Ultralite Vittorio Veneto</h2>
						</hgroup>
					</article>
						<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/benettonbask51.jpg"></figure>    
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.benettonbasket.it" target="_blank">Benetton Basket</a></h1>
							<h2>Sito ufficiale Benetton Basket Treviso</h2>
						</hgroup>
					</article>
					<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/benetton-rugby51.jpg"></figure>    
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.benettonrugby.it" target="_blank">Benetton Rugby</a></h1>
							<h2>Sito ufficiale della Benetton Rugby Treviso</h2>
						</hgroup>
					</article>
					<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/logo-natatorium.gif"></figure>
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.natatorium.it" target="_blank">NATATORIUM</a></h1>
							<h2>Piscina Comunale di Treviso</h2>
						</hgroup>
					</article>
					<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/treviso-marathon.jpg"></figure>
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.trevisomarathon.com/" target="_blank">TREVISO MARATHON</a></h1>
							<h2>Maratona di Treviso</h2>
						</hgroup>
					</article>
					<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/logo-articolov.gif"></figure>
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.articolov.it/" target="_blank">Articolo V</a></h1>
							<h2>Horse Academy</h2>
						</hgroup>
					</article>
					<article class="row">
						<figure class="two mobile-one columns"><img src="/sites/all/themes/oggitreviso/images/sito/logo-tennis-ot.png"></figure>
						<hgroup class="ten mobile-three columns">
							<h1><a href="http://www.tennismotta.it" target="_blank">TENNIS CLUB MOTTA DI LIVENZA</a></h1>
							<h2>Sito ufficiale</h2>
						</hgroup>
					</article>
					</div>
				</section>
		    
				      <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      				
                <?php// include "_menu_mobile.php"; ?>
				
				<div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-mini.gif" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>
			    
		        
    

  

  

  

  

  

  

  

  

  

  

  

  

  


				
							          <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      			    			    
			  </div>
		  </div>
		</div>
    <footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="/lavoro">Ricerca Lavoro</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2020</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
			
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
