<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214" />
<link rel="shortlink" href="/node/246214" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
<!-- 	<meta property="fb:pages" content="40060417983" /> -->
	<meta property="fb:use_automatic_ad_placement" content="true" />
	<meta name="facebook-domain-verification" content="k57f6ya31fqbv3fzqpiud7b12q66h9" /> 
			
			<title>Il Giardino Botanico Alpino dell&#039; Altopiano del Cansiglio nella “Garden Route Italia” | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. CANSIGLIO - Il Giardino Botanico Alpino&ldquo;GiangioLorenzoni&rdquo; &egrave; entrato a far parte dei giardini italiani inseriti nella &ldquo;Garden Route Italia&rdquo;, un progetto finalizzato alla conoscenza e promozione di parchi e giardini ideato da APGI - Associazione Parchi e Giardini d&rsquo;Italia, con il sostegno del Ministero per i Beni e le Attivit&agrave; culturali e per il Turismo.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/246214" />
		<meta property="og:title" 		content="Il Giardino Botanico Alpino dell' Altopiano del Cansiglio nella “Garden Route Italia”" />
				      <meta property="og:description" content="CANSIGLIO - Il Giardino Botanico Alpino&ldquo;GiangioLorenzoni&rdquo; &egrave; entrato a far parte dei giardini italiani inseriti nella &ldquo;Garden Route Italia&rdquo;, un progetto finalizzato alla conoscenza e promozione di parchi e giardini ideato da APGI - Associazione Parchi e Giardini d&rsquo;Italia, con il sostegno del Ministero per i Beni e le Attivit&agrave; culturali e per il Turismo." />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/giardino-1%20%281%29.jpg?itok=wqfZTfuJ" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Il Giardino Botanico Alpino dell' Altopiano del Cansiglio nella “Garden Route Italia”." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/246214" />
				      <meta name="twitter:description" content="CANSIGLIO - Il Giardino Botanico Alpino&ldquo;GiangioLorenzoni&rdquo; &egrave; entrato a far parte dei giardini italiani inseriti nella &ldquo;Garden Route Italia&rdquo;, un progetto finalizzato alla conoscenza e promozione di parchi e giardini ideato da APGI - Associazione Parchi e Giardini d&rsquo;Italia, con il sostegno del Ministero per i Beni e le Attivit&agrave; culturali e per il Turismo." />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/giardino-1%20%281%29.jpg?itok=wqfZTfuJ" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_buhzYXBVq2_6TOPm9t1rCGPk3e-VkaNeSiqifu1FD1c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"8TB0s0pUbkODxKquJoziAYPMcPjlGpRS9SelG8Y1XrQ","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/246214"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

								        
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/giardino-1%20%281%29.jpg?itok=sUxPPQfG"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2021/01/27 11:30:15">
		<Meta name="EdIdentifier" content="related-246214">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["veneto"],
			page : "post"
			};
    	</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                  <a href='/archivio/agenda/paese/online' class="sub_link_menu_mobile">Online</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="/meteo" >Meteo</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank">Casa</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank">Motori</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Annunci Lavoro</a></li>
            <li class="link link_last"><a href="/segnala-notizia">Segnala una notizia</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	        <div id="T_1"></div>
      		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" ><i class="fa fa-paper-plane"></i> Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" ><i class="fa fa-flag"></i> Segnala evento</a></li>
	<li><a target="_blank" href="http://www.oggitrevisoadv.it/advertising"><i class="fa fa-bell"></i> Pubblicit&agrave;</a></li>
	<li><a href="/redazione" ><i class="fa fa-pencil"></i> Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>&nbsp;
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  27 gennaio 2021		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/vaccino-covid-medico-anti-bufale-smonta-le-paure-usiamo-farmaci-come-caramelle-ma-questi-nessuna"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/dottor%20Salvo%20Di%20Grazia_1.jpg?itok=H3ju6woV"  alt="salvo di grazia vaccino covid"  title="salvo di grazia vaccino covid" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Il dottor Salvo di Grazia spiega i "meccanismi" sottesi alla diffidenza verso il vaccino</h2>
                            <h1><a href="/vaccino-covid-medico-anti-bufale-smonta-le-paure-usiamo-farmaci-come-caramelle-ma-questi-nessuna">Vaccino Covid, il medico anti-bufale smonta le paure: "Usiamo farmaci come caramelle, ma contro questi nessuna crociata"</a></h1>              
            </hgroup>
          
            <p class="autor"><time>27/01/2021 16:41</time> | Roberto Silvestrin |  </p>
            
              			      <span class="abstract"><p><strong>PIEVE DI SOLIGO</strong> - &ldquo;Se fossero onesti non direbbero che il vaccino pu&ograve; avere effetti collaterali, perch&eacute; tutti i farmaci possono averli&quot;.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/campo-di-concentramento-di-treviso-che-imprigion%C3%B2-civili-sloveni-croati-246135">Il campo di concentramento di Treviso che imprigionò civili sloveni e croati</a></h1>
                      <h2>Sorgeva a Monigo, all’interno di quella che oggi è la caserma Cadorin</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/deportato-vittoriese-ettore-graziani-ricordato-dal-comune-di-schio-246241">Il deportato vittoriese Ettore Graziani, ricordato dal comune di Schio</a></h1>
                      <h2>Graziani, nato nel 1876 a Vittorio Veneto e residente a Schio, morì nel lager di Bolzano il 16 aprile del 1945, pochi giorni prima della Liberazione</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/giornata-della-memoria-un-archivio-dellinps-di-treviso-scoperta-una-storia-di-deportazione-246239">Giornata della Memoria: in un archivio dell'INPS di Treviso scoperta una storia di deportazione</a></h1>
                      <h2>Oggi la consegna del documento storico e dell'onorificenze alla famiglia Bresolin presso la sede di Montebelluna</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/covid-zaia-veneto-terza-ondata-%C3%A8-arrivata-245871"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/1%20zaia%20a%20conf_6.jpg?itok=LL1o4NAk"  alt="Luca Zaia"  title="Luca Zaia" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Il governatore: "Zona arancione o gialla? Occorre valutare se sarà opportuno o meno mantenere l'arancione"</h2>
                            <h1><a href="/covid-zaia-veneto-terza-ondata-%C3%A8-arrivata-245871">Covid, Zaia: "In Veneto terza ondata è arrivata"</a></h1>              
            </hgroup>
          
            <p class="autor"><time>21/01/2021 15:20</time> </p>
            
              			      <span class="abstract"><p><strong>VENETO </strong>- &quot;Io credo che in Veneto la terza ondata sia arrivata. Ci siamo presi una bella &#39;sventolata&#39; e lo dimostra il numero di ricoveri e di mortalit&agrave; eccezionale solo in un mese e mezzo&quot;</p>...</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/cari-veneti-ecco-cosa-non-potete-fare-base-alla-nuova-ordinanza-244016">Cari Veneti, ecco cosa (non) potete fare in base alla nuova ordinanza</a></h1>
                      <h2>Il nuovo documento è in vigore dal 19 dicembre al 6 gennaio</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/ecco-cosa-c%C3%A8-da-sapere-sulla-nuova-ordinanza-covid-occhio-allo-scontrino-del-ristorante-244001">Ecco cosa c'è da sapere sulla nuova ordinanza Covid: occhio allo scontrino del ristorante</a></h1>
                      <h2>Conservare ricevuta o scontrino non è obbligatorio ma permette di dimostrare a che ora siamo usciti da un locale</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/nuovo-dpcm-3-dicembre-zaia-non-ci-sta-va-rivisto-242969">Nuovo Dpcm 3 dicembre, Zaia non ci sta: "Va rivisto"</a></h1>
                      <h2>"E' un Dpcm che lascia non poche perplessità"</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/zona-arancione-vanno-al-rifugio-elicottero-prendere-polenta-da-asporto-246222"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/helicopter-2966569_640.jpg?itok=JMtA-6JQ"  alt="elicottero montagna"  title="elicottero montagna" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Un equipaggio è volato in montagna con tre elicotteri. Il prefetto: "Tutto nella norma"</h2>
                            <h1><a href="/zona-arancione-vanno-al-rifugio-elicottero-prendere-polenta-da-asporto-246222">Zona arancione, vanno al rifugio in elicottero per prendere la polenta da asporto</a></h1>              
            </hgroup>
          
            <p class="autor"><time>27/01/2021 15:20</time> </p>
            
              			      <span class="abstract"><p><strong>LECCO</strong> - Sono saliti su tre elicotteri e sono volati al Rifugio Nicola, ai Piani di Arvataggio, in provincia di Lecco.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/piogge-nevicate-nel-weekend-30-31-gennaio-ecco-dove-246221">Piogge e nevicate nel weekend 30-31 gennaio: ecco dove</a></h1>
                      <h2>Sabato pomeriggio giungerà un fronte perturbato di origine atlantica</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sgarbi-condannato-ha-diffamato-sindaca-raggi-246216">Sgarbi condannato, ha diffamato la sindaca Raggi</a></h1>
                      <h2>Per un video del 2016 in cui le rivolgeva frasi offensive. La prima cittadina di Roma: "Non mi spaventano i bulletti da salotto"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/dio-%C3%A8-morto-nei-campi-di-sterminio-ad-auschwitz-246183">Dio è morto nei campi di sterminio ad Auschwitz e non solo...</a></h1>
                      <h2>“Auschwitz” di Guccini è la canzone simbolo dell’Olocausto che ci aiuta a non dimenticare il peso storico e simbolico della Shoah</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/scontro-su-vaccini-ue-contro-astrazeneca-246223"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/astrazeneca_vaccino_afp.jpg?itok=3LU8-5gV"  alt="astrazeneca"  title="astrazeneca" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>L'azienda si rifiuta di partecipare all'incontro previsto per stasera </h2>
                            <h1><a href="/scontro-su-vaccini-ue-contro-astrazeneca-246223">Scontro su vaccini, Ue contro AstraZeneca</a></h1>              
            </hgroup>
          
            <p class="autor"><time>27/01/2021 13:37</time> </p>
            
              			      <span class="abstract"><p><strong>UE </strong>- Sta diventando un caso l&#39;annunciato taglio della consegna del vaccino anti-Covid da parte di AstraZeneca che sembrava si fosse rifiutata di partecipare all&#39;incontro previsto per stasera con i...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-cina-contagiata-viaggia-aereo-un-anno-di-reclusione-246220">Covid Cina, contagiata viaggia in aereo: un anno di reclusione</a></h1>
                      <h2>E' questa la pena inflitta da un tribunale cinese ad una donna che ha nascosto i sintomi del Coronavirus</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/choc-louisiana-15enne-uccisa-coltellate-diretta-social-246217">Choc in Louisiana, 15enne uccisa a coltellate in diretta social</a></h1>
                      <h2>Arrestate quattro ragazze tra i 12 e i 14 anni. L'omicidio postato su Facebook e Instagram</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-olanda-terzo-giorno-proteste-contro-restrizioni-10-feriti-151-arresti-246151">Covid Olanda, terzo giorno proteste contro restrizioni: 10 feriti e 151 arresti</a></h1>
                      <h2>Manifestanti si sono radunati ieri sera in circa 10 città</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/benetton-rugby-andrea-masi-%C3%A8-nuovo-allenatore-dei-trequarti-246224"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/andrea%20masi.JPG?itok=SOvkli8D"  alt="Andrea Masi"  title="Andrea Masi" border="0"></a>       
            
                          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-rugby.gif" width="29" height="29"></div>            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Si sta costituendo il nuovo staff tecnico  per l'anno prossimo che sarà guidato da Marco Bortolami</h2>
                            <h1><a href="/benetton-rugby-andrea-masi-%C3%A8-nuovo-allenatore-dei-trequarti-246224">Benetton Rugby, Andrea Masi è il nuovo allenatore dei trequarti</a></h1>              
            </hgroup>
          
            <p class="autor">*/ </p>
            
            			      <span class="abstract"><p><strong>TREVISO</strong> - Si completa di un&rsquo;ulteriore tessera il mosaico del futuro staff tecnico del Benetton Rugby. Il club biancoverde &egrave; infatti felice di comunicare che Andrea Masi sar&agrave; sino al 30 giugno 2024 il...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/si-%C3%A8-spento-erminio-cecchetto-storico-segretario-del-calcio-montebelluna-246208">Si è spento Erminio Cecchetto, storico segretario del Calcio Montebelluna</a></h1>
                      <h2>Aveva 84 anni, il funerale è stato celebrato lunedì pomeriggio in Duomo</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/nasce-treviso-primo-registro-virtuale-nei-centri-sportivi-sport-sicurezza-246209">Nasce a Treviso il primo registro virtuale nei centri sportivi per lo sport in sicurezza</a></h1>
                      <h2>È un applicativo web che consente di monitorare gli accessi in palestre, piscine e centri sportivi. Nel rispetto del protocollo finalizzato a contenere la diffusione del Coronavirus </h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/giulia-viola-correr%C3%A0-con-latl-etica-san-vendemiano-246142">Giulia Viola correrà con l'Atl-Etica San Vendemiano</a></h1>
                      <h2>Dopo dieci stagioni con le Fiamme Gialle, la mezzofondista trevigiana torna a vestire la maglia di una società della sua provincia</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/online">Online</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/boschi-del-montello-dal-santuario-allosservatorio-del-re-244840"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/tv3td4cn7rs5tb3a.jpg?itok=OyFwl3lu"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-sport.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Volpago del Montello</p>
                              <h2>Dalle 09:30 alle 12:30 - di fronte alla Parrocchia di Santa Maria della Vittoria</h2>              <h1><a href="/boschi-del-montello-dal-santuario-allosservatorio-del-re-244840">I boschi del Montello dal Santuario all&#039;Osservatorio del Re.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/244840"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 09:30 alle 12:30 - di fronte alla Parrocchia di Santa Maria della Vittoria</p>
	          			      <span class="abstract"><p>Escursione a piedi</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Fregona</h2>
                          <h1><a href="/cristalli-di-neve-cansiglio-245591">Cristalli di neve in Cansiglio.</a></h1>
          <h2>Dalle 09:30 alle 13:00 - Cadolten, ai margini Foresta del Cansiglio</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Miane</h2>
                          <h1><a href="/grotta-del-landrel-246153">La grotta del Landrel.</a></h1>
          <h2>Dalle 09:30 alle 13:30 - Boschi che circondano Miane (TV)</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Refrontolo</h2>
                          <h1><a href="/chi-ben-inizia-245305">Chi ben inizia....</a></h1>
          <h2>Dalle 09:00 alle 12:00 - Colline di Refrontolo (TV)</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/coronavirus-locatelli-ippolito-medici-informati-uscire-prima-da-emergenza-245578"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/medici_Celio_21dic_ufs_2.jpeg?itok=5msyVvn-"  alt="Coronavirus: Locatelli e Ippolito, 'medici (in)formati per uscire prima da emergenza'."   title="Coronavirus: Locatelli e Ippolito, 'medici (in)formati per uscire prima da emergenza'."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/coronavirus-locatelli-ippolito-medici-informati-uscire-prima-da-emergenza-245578">Coronavirus: Locatelli e Ippolito, 'medici (in)formati per uscire prima da emergenza'.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>16/01/2021 02:15</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 15 gen. (Adnkronos Salute) - "Crediamo nella scienza" è l'invito che Franco Locatelli, presidente del Consiglio superiore di sanità e membro del Comitato tecnico scientifico, rivolge ai suoi...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/coronavirus-sanofi-potrebbe-aiutare-produrre-vaccini-concorrenti-pfizer-altri-245577">Coronavirus: Sanofi potrebbe aiutare a produrre vaccini concorrenti, Pfizer o altri.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sanit%C3%A0-nuovo-dg-umberto-roma-sfida-innovazione-tecnologica-245574">Sanità: nuovo Dg Umberto I Roma, 'sfida per innovazione tecnologica'.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/coronavirus-bolzano-lombardia-sicilia-rosse-da-domenica-ordinanza-speranza-245575">Coronavirus: Bolzano, Lombardia e Sicilia rosse da domenica, ordinanza Speranza.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="https://www.quice.it/annunci-treviso/lavoro-e-servizi">Annunci Lavoro</a></li>				      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/tra-chiusure-ristori-quanto-resisto-ancora-246226"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Immagine2_11.jpg?itok=gh6ZhkL9"  alt="insegna con chiuso"  title="insegna con chiuso" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>La domanda ricorrente di bar, osterie, pub e ristoranti </h2>
                            <h1><a href="/tra-chiusure-ristori-quanto-resisto-ancora-246226">TRA CHIUSURE E RISTORI, QUANTO RESISTO ANCORA?</a></h1>              
            </hgroup>
          
            <p class="autor"><time>27/01/2021 15:22</time> | Claudio Bottos |  </p>
            
              			      <span class="abstract"><p><strong>LAVORO -</strong> Quanto resisto ancora? &egrave; la domanda ricorrente che moltissimi imprenditori titolari di bar, pasticcerie, osterie, pub, ristoranti, pizzerie,&nbsp;continuano a farsi.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/come-funzionano-gli-snippet-google-come-ottenerli-246211">Come funzionano gli Snippet Google e come ottenerli</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/professioni-de-lise-commercialisti-dati-confprofessioni-preoccupano-serve-sostegno-246198">Professioni, De Lise (Commercialisti): "Dati Confprofessioni preoccupano, serve sostegno".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/professioni-zambrano-ingegneri-da-covid-19-nuove-difficolt%C3%A0-ma-anche-opportunit%C3%A0-246199">Professioni, Zambrano (Ingegneri): "Da Covid-19 nuove difficoltà ma anche opportunità".</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/manager-italiani-vera-sfida-%C3%A8-climatica-246204"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/greenjobs_manager_csr_ftlia.jpg?itok=WGORIpFt"  alt="Per i manager italiani la vera sfida è climatica."   title="Per i manager italiani la vera sfida è climatica."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/manager-italiani-vera-sfida-%C3%A8-climatica-246204">Per i manager italiani la vera sfida è climatica.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>27/01/2021 02:30</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>(Adnkronos) - Più della metà dei manager italiani, il 52%, indica il cambiamento climatico come la più grande sfida per le aziende da affrontare nei prossimi anni, percentuale superiore alla media...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/incendi-australia-droni-intelligenza-artificiale-ripresa-green-246201">Incendi in Australia, droni e intelligenza artificiale per la ripresa green.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/5-progetti-bicocca-universit%C3%A0-del-crowdfunding-246202">I 5 progetti Bicocca Università del Crowdfunding.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/biometano-fake-news-vantaggi-246203">Biometano, fake news e vantaggi.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-orange">Nord-Est</dt>
	    </dl>
	</div>
  </nav>











<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" ><i class="fa fa-sun-o"></i> METEO</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank" ><i class="fa fa-home"></i> CASA</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank"><i class="fa fa-car"></i> MOTORI</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank"><i class="fa fa-briefcase"></i> LAVORO</a></li>
            <li><a href="/cinema-programmazione-film-32370" ><i class="fa fa-film"></i> CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" ><i class="fa fa-envelope-o"></i> NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" ><i class="fa fa-phone"></i> NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/veneto">Nord-Est</a></li>
						        
						<li><a href="#">Cronaca</a></li>

										</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Cronaca</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fgiardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%25E2%2580%259Cgarden-route-italia%25E2%2580%259D-246214" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fgiardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%25E2%2580%259Cgarden-route-italia%25E2%2580%259D-246214" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Il Giardino Botanico Alpino dell' Altopiano del Cansiglio nella “Garden Route Italia”<!-- </EdIndex> --></h1>
                      <h2>La struttura gestita da Veneto Agricoltura entra nella guida ufficiale dei giardini e dei parchi storici d’Italia</h2>
                  </hgroup>
        <p class="autor show-for-small"><time>27/01/2021 11:30</time> | <a href="/archivio/news/giornalista/23916">Ilaria Frare</a> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><time>27/01/2021 11:30</time> | <a href="/archivio/news/giornalista/23916">Ilaria Frare</a> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-e03deac6c18122d4742f3e09df8c00da" id="rate-node-246214-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214?rate=NK6fscgqdeO6x1hgwhf8mJXptImF019d_-6oekBsjkM" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214?rate=E08fKzaIdxq229kI0Zzj2ifoV0a455DBw-Sq6RDeKhg" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214?rate=Ri4YYsiNljyzHuCopXY6Tgo-InsDxkBX3z_ly-Sx7Vg" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214?rate=bCvRaobb7BdItNHvZfL07-iMloJz2dW9WaXPCjK_cAk" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214?rate=GL34BBCVI6mXf0-zIMzMUYbo7uebxG025nFZ49w6mLU" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/giardino-1%20%281%29.jpg?itok=wqfZTfuJ"  alt="Giardino Botanico del Cansiglio"  title="Giardino Botanico del Cansiglio ">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>CANSIGLIO - </strong>Obbiettivo dell&#39;iniziativa &egrave; quello di rilanciare la fruizione culturale&nbsp;e&nbsp;turistica&nbsp;dei meravigliosi parchi sparsi per la Penisola, diffondere la cultura del giardino e promuovere i temi naturalistici, sociali e storico-culturali ad essi legati. <strong>Il Giardino Botanico del Cansiglio, inserito nella sezione dedicata ai giardini di montagna, entra nella &ldquo;Garden Route &rdquo; per la sua importanza storica</strong>, per l&rsquo;integrit&agrave; del rapporto con il contesto paesaggistico, l&rsquo;accoglienza e la manutenzione nel rispetto della qualit&agrave; ambientale.<br />
<br />
<strong>Ideato nel 1972 dal professor Giovanni Lorenzoni e dall&#39;Ispettore del Corpo Forestale Giovanni Zanardo, il Giardino ad oggi raccoglie quasi mille specie di piante&nbsp;presenti tra la secolare Foresta e il massiccio montuoso Col Nudo-Cavallo</strong>, una vasta area compresa tra le province di Belluno, Treviso e Pordenone. Da quasi cinquant&#39;anni la struttura offre la possibilit&agrave; ai visitatori di osservare le caratteristiche della sua flora, conoscerne la distribuzione ambientale e di godere della sua straordinaria unicit&agrave;.<br />
<img alt="" src="/sites/default/files/sites/default/files/2017/giardino-3%20%281%29.jpg" style="width: 100%; height: 100%;" /><br />
&ldquo;Garden Route&rdquo; punta dunque a diventare la guida ufficiale di giardini e parchi italiani, da secoli inestimabile testimonianza della bellezza, della storia e dell&rsquo;autenticit&agrave; del territorio in cui sono stati creati. Il sito internet <a href="https://www.gardenrouteitalia.it/" onclick="window.open(this.href, '', 'resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=yes,dependent=no,width=1200,height=1100'); return false;">gardenrouteitalia.it</a> &egrave; in fase di lavorazione e se ne prevede il completamento e lancio per la prossima primavera. <strong>Al suo interno saranno presentati oltre duecento giardini e trenta itinerari a disposizione di turisti e appassionati </strong>cos&igrave; come contenuti, attivit&agrave; ed esperienze legate al mondo dei giardini italiani. Il progetto, sebbene ancora in fase di finalizzazione, rappresenta uno straordinario contributo allo sviluppo del garden tourism, restituendo centralit&agrave; al vasto patrimonio paesaggistico del Bel Paese gi&agrave; definito il &ldquo;Giardino d&rsquo;Europa&rdquo;.</p>

<p>&nbsp;</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>


	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>27/01/2021 11:30</time> | modificato il: <time>27/01/2021 11:33</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fgiardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%25E2%2580%259Cgarden-route-italia%25E2%2580%259D-246214" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fgiardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%25E2%2580%259Cgarden-route-italia%25E2%2580%259D-246214" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            <div class="panel-light hide-for-small">
        <address id="dati-autore" class="row">
        
              
                    
            <div class="nine columns">
         
                    
            <p><strong class="tit-nero">Ilaria Frare</strong>
                          </p>
          </div>
    
          
                  </address>
      </div>
      
            
      </footer>

	  	
    </div>
  </article>

      
  	  	

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/246214" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
			<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2Fgiardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%25E2%2580%259Cgarden-route-italia%25E2%2580%259D-246214&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe> 
				<!-- <div class="fb-share-button" 
				data-href="https%3A%2F%2Fwww.oggitreviso.it%2Fgiardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%25E2%2580%259Cgarden-route-italia%25E2%2580%259D-246214" 
				data-layout="box_count">
				</div> -->
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/giardino-botanico-alpino-dell-altopiano-del-cansiglio-nella-%E2%80%9Cgarden-route-italia%E2%80%9D-246214" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/apre-anche-giardino-botanico-del-cansiglio-231019"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/103142228_2693238014243068_3734893003571986432_o.jpg?itok=UNh5Mlmo"></a></figure>
      
    
    <p class="when">05/06/2020</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/apre-anche-giardino-botanico-del-cansiglio-231019">Apre anche il Giardino Botanico del Cansiglio</a></h1>
      
              <h2>In campo i volontari dell'associazione naturalistica Lorenzoni </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/inaugurato-nuovo-giardino-di-villa-tommasini-189569"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Taglio-nastro-giardino-Ist.-Gris.jpg?itok=oNIpkd39"></a></figure>
      
    
    <p class="when">29/06/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/inaugurato-nuovo-giardino-di-villa-tommasini-189569">Inaugurato il nuovo giardino di Villa Tommasini</a></h1>
      
              <h2>Oggi, venerdì, al Gris di Mogliano la cerimonia del taglio del nastro del nuovo spazio verde nato grazie a una donazione privata</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/digiuno-di-massa-contro-vendita-del-cansiglio-168800"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/download_43.jpg?itok=7Vvt2cog"></a></figure>
      
    
    <p class="when">23/08/2017</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/digiuno-di-massa-contro-vendita-del-cansiglio-168800">Digiuno di massa contro la vendita del Cansiglio</a></h1>
      
              <h2>Iniziativa di Ecoistituto del Veneto, Mountain Wilderness del Veneto, WWF, Legambiente</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/cansiglio-va-valorizzato-non-venduto-125943"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Pian%20Cansiglio_0.jpg?itok=Gqysq7Tn"></a></figure>
      
    
    <p class="when">14/01/2016</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/cansiglio-va-valorizzato-non-venduto-125943">"Il Cansiglio va valorizzato, non venduto"</a></h1>
      
              <h2>Ecoistituto del Veneto e Mountain Wilderness scrivono alla giunta regionale</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/un-extraterrestre-nel-bosco-del-cansiglio-93270"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/L%27ULTIMA-CONSEGNA---GIMBAL.png?itok=5hSLZ4LE"></a></figure>
      
    
    <p class="when">30/07/2014</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/un-extraterrestre-nel-bosco-del-cansiglio-93270">Un extraterrestre nel bosco del Cansiglio</a></h1>
      
              <h2>L'ultimo film di Mora tra i faggi e i CImbri</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/30-quintali-di-rifiuti-nella-foresta-del-cansiglio-91206"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/rifiuti_4.jpg?itok=UwoaIvh_"></a></figure>
      
    
    <p class="when">01/07/2014</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/30-quintali-di-rifiuti-nella-foresta-del-cansiglio-91206">30 quintali di rifiuti nella foresta del Cansiglio</a></h1>
      
              <h2>Volontari all'opera per ripulire la zona. E è caccia agli ecofurbi</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/un-quintale-di-rifiuti-ma-ce-ne-sono-altri-90590"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/rifiuti_3_0.jpg?itok=CMYhYg94"></a></figure>
      
    
    <p class="when">23/06/2014</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/un-quintale-di-rifiuti-ma-ce-ne-sono-altri-90590">Un quintale di rifiuti, "ma ce ne sono altri"</a></h1>
      
              <h2>"Ripuliamoci il Cansiglio", secondo round</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/cervo-del-cansiglio-non-esiste-71533"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Pian-del-Cansiglio-Cervi-10-m.r..jpg?itok=NqTf4i2r"></a></figure>
      
    
    <p class="when">06/10/2013</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/cervo-del-cansiglio-non-esiste-71533">Il cervo del Cansiglio? Non esiste</a></h1>
      
              <h2>Sul prossimo numero del Quindicinale, approfondimenti e...rivelazioni</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/scuola-nel-bosco-del-cansiglio-69366"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/40480_foresta_del_cansiglio_nei_pressi_di_piancavallo_tambre.jpg?itok=EYNpk2oF"></a></figure>
      
    
    <p class="when">02/09/2013</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/scuola-nel-bosco-del-cansiglio-69366">A scuola nel bosco del Cansiglio</a></h1>
      
              <h2>8mila studenti nella foresta, per diventare "Guardiani della natura"</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/ci-metto-faccia-muso-del-cervo-68610"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/De-Savorgnani-Toio.jpg?itok=3wwAj_6q"></a></figure>
      
    
    <p class="when">19/08/2013</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/ci-metto-faccia-muso-del-cervo-68610">Ci metto la faccia. E il muso del cervo</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-mini.gif" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  


		          			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="/lavoro">Ricerca Lavoro</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2020</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
