<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488" />
<link rel="shortlink" href="/node/251488" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
<!-- 	<meta property="fb:pages" content="40060417983" /> -->
	<meta property="fb:use_automatic_ad_placement" content="true" />
	<meta name="facebook-domain-verification" content="k57f6ya31fqbv3fzqpiud7b12q66h9" /> 
			
			<title>Droga: arrestate due persone con 10 chili di cocaina | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. VICENZA - La squadra Mobile di Vicenza ha arrestato due polacchi che trasportavano a bordo di un furgone nove &quot;panetti&quot; di cocaina per un peso complessivo di 10 chilogrammi.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/251488" />
		<meta property="og:title" 		content="Droga: arrestate due persone con 10 chili di cocaina" />
				      <meta property="og:description" content="VICENZA - La squadra Mobile di Vicenza ha arrestato due polacchi che trasportavano a bordo di un furgone nove &quot;panetti&quot; di cocaina per un peso complessivo di 10 chilogrammi." />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/arresto-polizia_1_4.jpg?itok=8Pc-4P4i" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Droga: arrestate due persone con 10 chili di cocaina." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/251488" />
				      <meta name="twitter:description" content="VICENZA - La squadra Mobile di Vicenza ha arrestato due polacchi che trasportavano a bordo di un furgone nove &quot;panetti&quot; di cocaina per un peso complessivo di 10 chilogrammi." />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/arresto-polizia_1_4.jpg?itok=8Pc-4P4i" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_buhzYXBVq2_6TOPm9t1rCGPk3e-VkaNeSiqifu1FD1c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"SVL87nKRrJPZ7PdkWcwKW5fgpPgjPcNyvDn1oW2CDhU","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/251488"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

								        
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/arresto-polizia_1_4.jpg?itok=Qho04Dqi"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2021/04/17 16:19:08">
		<Meta name="EdIdentifier" content="related-251488">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["veneto"],
			page : "post"
			};
    	</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                  <a href='/archivio/agenda/paese/online' class="sub_link_menu_mobile">Online</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="/meteo" >Meteo</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank">Casa</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank">Motori</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Annunci Lavoro</a></li>
            <li class="link link_not_first"><a  href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
            <li class="link link_not_first"><a href="/segnala-notizia">Segnala una notizia</a></li>
            <li class="link link_last"><a href="https://www.ilquindicinale.it/advertising/" target="_blank">Pubblicità</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	        <div id="T_1"></div>
      		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" ><i class="fa fa-paper-plane"></i> Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" ><i class="fa fa-flag"></i> Segnala evento</a></li>
	<li><a target="_blank" href="https://www.ilquindicinale.it/advertising/"><i class="fa fa-bell"></i> Pubblicit&agrave;</a></li>
	<li><a href="/redazione" ><i class="fa fa-pencil"></i> Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>&nbsp;
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  17 aprile 2021		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/pedemontana-sindaci-preoccupa-limpatto-sulla-viabilit%C3%A0-dei-nostri-centri-251481"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/casello.JPG?itok=g0QPvKwA"  alt="Pedemontana Veneta"  title="Pedemontana Veneta" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Guidolin, sindaco di Riese:"Timori per il casello verso Altivole e il traffico lungo la provinciale 667 che si riverserà su Vallà"</h2>
                            <h1><a href="/pedemontana-sindaci-preoccupa-limpatto-sulla-viabilit%C3%A0-dei-nostri-centri-251481">Pedemontana, i sindaci: "Preoccupa l'impatto sulla viabilità dei nostri centri"</a></h1>              
            </hgroup>
          
            <p class="autor"><time>17/04/2021 12:07</time> | Isabella Loschi |  </p>
            
              			      <span class="abstract"><p><strong>RIESE PIO X</strong>- I primi di maggio il taglio del nastro e l&rsquo;apertura ufficiale del tratto di Pedemontana Veneta che da Bassano arriva fino a Montebelluna, passando per il territorio trevigiano.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/esce-di-strada-finisce-nel-campo-autista-al-pronto-soccorso-251490">Esce di strada e finisce nel campo: autista al Pronto soccorso</a></h1>
                      <h2>È accaduto nel pomeriggio di oggi, sabato, tra Spresiano e Maserada</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/genitori-insegnanti-piazza-mantenere-sempre-aperte-le-scuole-251484">Genitori e insegnanti in piazza per mantenere sempre aperte le scuole</a></h1>
                      <h2>Domani pomeriggio manifestazione in piazza Giorgione per il diritto alla scuola in presenza.</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/treviso-basket-ospita-varese-nell%E2%80%99ultima-partita-casalinga-della-regular-season-251483">Treviso Basket ospita Varese nell’ultima partita casalinga della regular season</a></h1>
                      <h2>Ultimo impegno casalingo prima dell’inizio dei playoff per i ragazzi di Menetti</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/zaia-riapertura-olimpico-europei-calcio-11-giugno-liberi-tutti-251208"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/zaia_fi_1404.jpg?itok=b2SXwk4z"  alt="Luca Zaia"  title="Luca Zaia" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Sono 1.081 i contagi da coronavirus in Veneto oggi, 14 aprile. Da ieri sono stati registrati altri 24 morti</h2>
                            <h1><a href="/zaia-riapertura-olimpico-europei-calcio-11-giugno-liberi-tutti-251208">Zaia: "Riapertura Olimpico per Europei calcio, 11 giugno liberi tutti" </a></h1>              
            </hgroup>
          
            <p class="autor"><time>14/04/2021 13:35</time> </p>
            
              			      <span class="abstract"><p><strong>VENETO </strong>- &quot;L&#39;11 giugno ci sar&agrave; Italia-Turchia per gli Europei di calcio. Con 20.000 persone all&#39;Olimpico, liberi tutti&quot;.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/si-rischia-di-arrivare-troppo-tardi-vaccinare-gli-anziani-del-veneto-247254">"Si rischia di arrivare troppo tardi a vaccinare gli anziani del Veneto"</a></h1>
                      <h2>La denuncia dei sindacati dei pensionati: "Duecentomila i non autosufficienti ma la Regione non ha ancora pensato a una somministrazione a domicilio"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-veneto-torna-zona-gialla-da-domenica-31-246383">Covid: il Veneto torna in zona gialla da lunedì 1 febbraio</a></h1>
                      <h2>A sorpresa anche il Friuli-Venezia Giulia riesce a scrollarsi di dosso l’arancione </h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-zaia-veneto-terza-ondata-%C3%A8-arrivata-245871">Covid, Zaia: "In Veneto terza ondata è arrivata"</a></h1>
                      <h2>Il governatore: "Zona arancione o gialla? Occorre valutare se sarà opportuno o meno mantenere l'arancione"</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/riaperture-arrivo-pass-cos%C3%A8-chi-pu%C3%B2-ottenerlo-251456"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/coronavirus_milano_stazione_fg.jpg?itok=7uNF75PY"  alt="Riaperture, in arrivo il pass: cos'è e chi può ottenerlo"   title="Riaperture, in arrivo il pass: cos'è e chi può ottenerlo"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Ne ha parlato il premier Draghi durante la conferenza stampa sulle riaperture in vista dal 26 aprile</h2>
                            <h1><a href="/riaperture-arrivo-pass-cos%C3%A8-chi-pu%C3%B2-ottenerlo-251456">Riaperture, in arrivo il pass: cos'è e chi può ottenerlo</a></h1>              
            </hgroup>
          
            <p class="autor"><time>17/04/2021 09:40</time> </p>
            
              			      <span class="abstract"><p><strong>ITALIA</strong> - Inizia il percorso dell&#39;Italia verso la normalit&agrave;. Dal 26 aprile torna la zona gialla, quanto alle riaperture &egrave; stata delineata una road map, sempre nel rispetto delle misure di contenimento...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/turismo-vaccinale-molti-paesi-sfruttano-le-immunizzazione-proporre-viaggi-vista-della-bella-stagione">Turismo vaccinale: molti paesi sfruttano le immunizzazione per proporre viaggi in vista della bella stagione</a></h1>
                      <h2>Ci si può vaccinare in Russia, ma anche alle Isole Mauritius. In Serbia la puntura è gratis, per volare Dubai un pacchetto tutto incluso a partire da 11.200 euro</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/un-altro-weekend-bagnato-ma-caldo-quando-arriva-251455">Un altro weekend bagnato, ma il caldo quando arriva?</a></h1>
                      <h2>Temperature ancora in calo oggi e domani. Per avere temperature più primaverili bisognerà aspettare maggio</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/astrazeneca-trombosi-speranza-sicuro-18-casi-fatali-su-32-milioni-di-dosi-251454">AstraZeneca e trombosi, Speranza: "E' sicuro, 18 casi fatali su 32 milioni di dosi"</a></h1>
                      <h2>Il ministro: " Dopo la somministrazione del vaccino 222 segnalazioni e 86 eventi avversi"</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/funerale-principe-filippo-londra-251487"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/funeraleprincipefilippo_afp.jpg?itok=fJoN67TH"  alt="Funerale principe Filippo a Londra "  title="Funerale principe Filippo a Londra " border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>La cerimonia funebre nella Cappella di San Giorgio al Castello di Windsor. La famiglia reale al seguito della Land Rover con il feretro</h2>
                            <h1><a href="/funerale-principe-filippo-londra-251487">Funerale principe Filippo a Londra </a></h1>              
            </hgroup>
          
            <p class="autor"><time>17/04/2021 16:02</time> </p>
            
              			      <span class="abstract"><p><strong>LONDRA</strong> - Funerali del principe Filippo, l&#39;ultimo saluto oggi nella Cappella di San Giorgio al Castello di Windsor. A trasportare il feretro la Land Rover che lo stesso duca ha contribuito a...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/principe-filippo-oggi-funerali-william-harry-divisi-da-un-cugino-251474">Principe Filippo, oggi i funerali: William e Harry divisi da un cugino </a></h1>
                      <h2>Cerimonia al Castello di Windsor, il principe Carlo e la famiglia al seguito della Land Rover che trasporterà il feretro </h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/cuba-finisce-lera-dei-castro-251462">Cuba, finisce l'era dei Castro</a></h1>
                      <h2>Raul Castro annuncia le dimissioni da segretario del partito comunista nel corso dei lavori dell'ottavo congresso del partito</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/mosca-espelle-10-diplomatici-usa-251461">Mosca espelle 10 diplomatici Usa</a></h1>
                      <h2>Come atto di rappresaglia per la cacciata di altrettanti rappresentanti russi</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/ciclismo-domani-al-trofeo-citt%C3%A0-di-san-vendemiano-251489"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/sanve.jpg?itok=1qmo4RqW"  alt="San Vendemiano"  title="la partenza" border="0"></a>       
            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Si parte alle 13.30: 179 i chilometri da compiere in un percorso che, dopo le prime tornate iniziali pianeggianti proseguirà lungo le colline coneglianesi </h2>
                            <h1><a href="/ciclismo-domani-al-trofeo-citt%C3%A0-di-san-vendemiano-251489">Ciclismo / Domani al via il Trofeo Città di San Vendemiano</a></h1>              
            </hgroup>
          
            <p class="autor">*/ </p>
            
            			      <span class="abstract"><p><strong>SAN VENDEMIANO</strong> - Si corre domani, domenica 18 aprile, la quattordicesima edizione del Trofeo Citt&agrave; di San Vendemiano, valida anche per la 61&deg; Gp Industria &amp; Commercio.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/treviso-basket-ospita-varese-nell%E2%80%99ultima-partita-casalinga-della-regular-season-251483">Treviso Basket ospita Varese nell’ultima partita casalinga della regular season</a></h1>
                      <h2>Ultimo impegno casalingo prima dell’inizio dei playoff per i ragazzi di Menetti</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/calcio-domenica-torna-campionato-di-eccellenza-251361">Calcio, domenica torna il campionato di Eccellenza</a></h1>
                      <h2>OggiTreviso propone in streaming le radiocronache delle partite in diretta. Appuntamento alle 15.15</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/pantere-sabato-inizia-confronto-tricolore-251374">Pantere, sabato inizia il confronto per il tricolore</a></h1>
                      <h2>Al Palaverde arriva Novara per Gara1: in palio lo scudetto</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/online">Online</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/atleticanotizie-organizza-%E2%80%9Cfloky-virtual-marathon-2021-corri-vincenza-sicari%E2%80%9D-250520"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/pr6es9mv9on9fs0i.png?itok=ofV5jSe4"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-sport.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                             <h2>Dalle 06:00 alle 24:00 - tutta Italia</h2>              <h1><a href="/atleticanotizie-organizza-%E2%80%9Cfloky-virtual-marathon-2021-corri-vincenza-sicari%E2%80%9D-250520">Atleticanotizie organizza la “Floky Virtual Marathon 2021-Corri per Vincenza Sicari”.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/250520"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 06:00 alle 24:00 - tutta Italia</p>
	          			      <span class="abstract"><p>Corri per Vincenza Sicari</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Revine Lago</h2>
                          <h1><a href="/ali-250715">Ali.</a></h1>
          <h2>Dalle 09:30 alle 12:00 - Laghi di Revine (TV)</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Vittorio Veneto</h2>
                          <h1><a href="/chi-ben-inizia-250904">Chi ben inizia....</a></h1>
          <h2>Dalle 09:00 alle 12:00 - Colline di Vittorio Veneto (TV)</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                     <h1><a href="/settimana-del-business-dal-19-al-23-aprile-251415">La settimana del business dal 19 al 23 Aprile.</a></h1>
          <h2>Dalle 11:00 alle 12:00 - Online</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/borracce-personalizzate-una-scelta-attuale-da-un%E2%80%99antica-invenzione-italiana-251307"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/borracce.jpg?itok=KvIWHK9B"  alt="Borracce personalizzate: una scelta attuale da  un’antica invenzione italiana"   title="Borracce personalizzate: una scelta attuale da  un’antica invenzione italiana"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/borracce-personalizzate-una-scelta-attuale-da-un%E2%80%99antica-invenzione-italiana-251307">Borracce personalizzate: una scelta attuale da  un’antica invenzione italiana</a></h1>              
            </hgroup>
          
            <p class="autor"><time>15/04/2021 15:11</time> </p>
            
              			      <span class="abstract"><p>Chi lo avrebbe mai detto: le borracce sono un&rsquo;invenzione italiana datata fine del &lsquo;700, non &egrave; un semplice trend del momento!</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/sai-cos%E2%80%99%C3%A8-cannabidiolo-ecco-perch%C3%A9-come-assumerlo-248802">Sai cos’è il cannabidiolo? Ecco perché e come assumerlo</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/mille-usi-dellaceto-dalla-tavola-ai-rubinetti-247732">I mille usi dell'aceto, dalla tavola ai rubinetti</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/dall%E2%80%99alta-profumeria-alle-lozioni-corpo-su-echarme-ultime-tendenze-innovazioni-247702">Dall’alta profumeria alle lozioni corpo, su eCharme ultime tendenze e innovazioni</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="https://www.quice.it/annunci-treviso/lavoro-e-servizi">Annunci Lavoro</a></li>	
				     <li><a lass="popunder" href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>			      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/tecno-greentech-company-diventa-caso-di-studio-alla-federico-ii-di-napoli-251435"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/Foto%20Lezione%20Federico%20II%20%281%29.jpg?itok=HSx0t8-w"  alt="Tecno, greentech company diventa caso di studio alla Federico II di Napoli."   title="Tecno, greentech company diventa caso di studio alla Federico II di Napoli."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/tecno-greentech-company-diventa-caso-di-studio-alla-federico-ii-di-napoli-251435">Tecno, greentech company diventa caso di studio alla Federico II di Napoli.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>17/04/2021 01:30</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Napoli, 16 apr. (Labitalia) - "Innovazione, digitalizzazione e sostenibilità sono e saranno i driver di crescita per le aziende". A dirlo al corso di Sustainability management alla facoltà di...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/scuola-anief-tavoli-rinnovo-contrattuale-questione-salario-diritto-ferie-indennit%C3%A0-covid-251432">Scuola, Anief: a tavoli per rinnovo contrattuale questione salario, diritto ferie e indennità Covid.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/scuola-pacifico-anief-mobilit%C3%A0-solo-1-domanda-su-10-sar%C3%A0-accolta-pronti-ricorso-251433">Scuola, Pacifico (Anief): "Per la mobilità solo 1 domanda su 10 sarà accolta, pronti a ricorso".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/scuola-anief-daremo-ancora-battaglia-nei-tribunali-far-lavorare-chi-%C3%A8-idoneo-concorso-251434">Scuola, Anief: "Daremo ancora battaglia nei tribunali per far lavorare chi è idoneo a concorso".</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/engie-nuovo-progetto-agro-fotovoltaico-251445"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/engie_evento_new_1.jpg?itok=vKdCjZJz"  alt="ENGIE, il nuovo progetto agro-fotovoltaico."   title="ENGIE, il nuovo progetto agro-fotovoltaico."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/engie-nuovo-progetto-agro-fotovoltaico-251445">ENGIE, il nuovo progetto agro-fotovoltaico.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>17/04/2021 02:15</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>(Adnkronos) - Mercoledì 21 aprile alle ore 10.30 ENGIE, gruppo energetico mondiale protagonista della transizione verso una economia carbon neutral, presenta il proprio piano strategico di sviluppo...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/dal-mais-viola-coloranti-naturali-integratori-alimentari-251446">Dal mais viola coloranti naturali e integratori alimentari.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/dal-mais-viola-coloranti-naturali-integratori-alimentari-251447">Dal mais viola coloranti naturali e integratori alimentari.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/milano-parte-scuola-forestami-tutte-le-attivit%C3%A0-programma-251442">A Milano parte 'Scuola Forestami', tutte le attività in programma.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-orange">Nord-Est</dt>
	    </dl>
	</div>
  </nav>











<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" ><i class="fa fa-sun-o"></i> METEO</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank" ><i class="fa fa-home"></i> CASA</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank"><i class="fa fa-car"></i> MOTORI</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank"><i class="fa fa-briefcase"></i> LAVORO</a></li>
            <li><a href="/cinema-programmazione-film-32370" ><i class="fa fa-film"></i> CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" ><i class="fa fa-envelope-o"></i> NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" ><i class="fa fa-phone"></i> NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/veneto">Nord-Est</a></li>
						        				</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Nord-Est</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fdroga-arrestate-due-persone-con-10-chili-di-cocaina-251488" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fdroga-arrestate-due-persone-con-10-chili-di-cocaina-251488" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Droga: arrestate due persone con 10 chili di cocaina<!-- </EdIndex> --></h1>
                      <h2>L'operazione è stata messa a segno dalla Polizia di Vicenza</h2>
                  </hgroup>
        <p class="autor show-for-small"><time>17/04/2021 16:19</time> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><time>17/04/2021 16:19</time> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-bcba5a43a8876c7faa3ca6ee12540510" id="rate-node-251488-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488?rate=V_op9uYCpt1H4TvvKxQEv-_aYi0BaRIs6_E9Y4bYnoM" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488?rate=54FOv6_qXTIB7CGzxJG7TQX31Dr-JINpejd5a8yhDC0" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488?rate=8rvU8aTagRa8vZaxIcaHghBGlHcaUOa4fw5zPlgYORk" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488?rate=BqKQsG16SGX7EV0AcibnpZ8hVk1_YaKh5L9Xs_a_QgM" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488?rate=ZmuZORojGrz6oVwIXLoMdvEVoluYhKsSmlEL9dpGE-s" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/arresto-polizia_1_4.jpg?itok=8Pc-4P4i"  alt="arresto"  title="arresto">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>VICENZA</strong> - La squadra Mobile di Vicenza ha arrestato due polacchi che trasportavano a bordo di un furgone <strong>nove &quot;panetti&quot; di cocaina</strong> per un peso complessivo di 10 chilogrammi.<br />
<br />
L&#39;arresto dei due corrieri,<strong> padre e figlio rispettivamente di 49 e 27 anni</strong>, &egrave; avvenuto nei pressi di un casello autostradale di Rovigo grazie alla collaborazione degli agenti della Squadra Mobile e della Sottosezione della Polizia Stradale.<br />
<br />
I l furgone &egrave; stato sottoposto ad una perquisizione durante la quale gli agenti hanno trovato la<strong> droga nascosta in un vano ricavato all&#39;interno del veicolo</strong>.<br />
<br />
La cocaina, se fosse stata venduta, avrebbe fruttato circa quattro milioni di euro. <strong>OT</strong></p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>


	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>17/04/2021 16:19</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fdroga-arrestate-due-persone-con-10-chili-di-cocaina-251488" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fdroga-arrestate-due-persone-con-10-chili-di-cocaina-251488" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            
      </footer>

	  	
    </div>
  </article>

      
  	  	

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/251488" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
			<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2Fdroga-arrestate-due-persone-con-10-chili-di-cocaina-251488&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe> 
				<!-- <div class="fb-share-button" 
				data-href="https%3A%2F%2Fwww.oggitreviso.it%2Fdroga-arrestate-due-persone-con-10-chili-di-cocaina-251488" 
				data-layout="box_count">
				</div> -->
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/droga-arrestate-due-persone-con-10-chili-di-cocaina-251488" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/doppio-arresto-droga-pieve-di-soligo-treviso-248423"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Foto%20materiale%20sequestrato%20CC%20Valdobbiadene.jpg?itok=8LdxcOFu"></a></figure>
      
    
    <p class="when">02/03/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/doppio-arresto-droga-pieve-di-soligo-treviso-248423">Doppio arresto per droga a Pieve di Soligo e Treviso</a></h1>
      
              <h2>Ieri sera fermato un 27enne di Susegana trovato in possesso di 1 kg di marijuana</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-ot.png" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  


		          			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Ricerca Lavoro</a></li>
		          <li><a href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2021</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
