<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583" />
<link rel="shortlink" href="/node/273583" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
<!-- 	<meta property="fb:pages" content="40060417983" /> -->
	<meta property="fb:use_automatic_ad_placement" content="true" />
	<meta name="facebook-domain-verification" content="k57f6ya31fqbv3fzqpiud7b12q66h9" /> 
			
			<title>De&#039; Longhi: controllata DL a rischio chiusura, sciopero 8 ore | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. FOSSALTA DI PIAVE (VENEZIA)&nbsp;- I 120 dipendenti di DL Radiators di Fossalta di Piave (Venezia), societ&agrave; controllata dal gruppo De&#39; Longhi, di Treviso, hanno indetto per oggi uno sciopero di otto ore">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/273583" />
		<meta property="og:title" 		content="De' Longhi: controllata DL a rischio chiusura, sciopero 8 ore" />
				      <meta property="og:description" content="FOSSALTA DI PIAVE (VENEZIA)&nbsp;- I 120 dipendenti di DL Radiators di Fossalta di Piave (Venezia), societ&agrave; controllata dal gruppo De&#39; Longhi, di Treviso, hanno indetto per oggi uno sciopero di otto ore" />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/dl.jpg?itok=xSN1MiMo" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="De' Longhi: controllata DL a rischio chiusura, sciopero 8 ore." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/273583" />
				      <meta name="twitter:description" content="FOSSALTA DI PIAVE (VENEZIA)&nbsp;- I 120 dipendenti di DL Radiators di Fossalta di Piave (Venezia), societ&agrave; controllata dal gruppo De&#39; Longhi, di Treviso, hanno indetto per oggi uno sciopero di otto ore" />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/dl.jpg?itok=xSN1MiMo" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">
	 <!-- Modal msg -->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.modal.min.css?1">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_buhzYXBVq2_6TOPm9t1rCGPk3e-VkaNeSiqifu1FD1c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />

    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"yZID1znrCWD0-jZK3c90OIRIpJZn5JyC48csCAwModk","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/273583"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

								        
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/dl.jpg?itok=aaOz2MS5"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2022/02/21 15:47:44">
		<Meta name="EdIdentifier" content="related-273583">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["veneto"],
			page : "post"
			};
			

    	</script>
    	<script type='text/javascript'>
    	  function mwGetCookie(cname) {
		    let name = cname + "=";
		    let decodedCookie = decodeURIComponent(document.cookie);
		    let ca = decodedCookie.split(';');
		    for(let i = 0; i < ca.length; i++) {
		      let c = ca[i];
		      while (c.charAt(0) == ' ') {
		        c = c.substring(1);
		      }
		      if (c.indexOf(name) == 0) {
		        return c.substring(name.length, c.length);
		      }
		    }
		    return "";
		  }
		  if (mwGetCookie("OTmember")){
		   var disable_advertising = true; 
		   }
		</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		


				<!-- Steady 13/8/2021 -->
				<script type="text/javascript" src="https://steadyhq.com/widget_loader/d6583206-4232-4ef0-b647-af6e9e2b3764"></script>
</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
              <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a  href="/veneto">NORDEST</a></li>
              <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/italia">ITALIA</a></li>
              <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/esteri">ESTERI</a></li>
          </ul>
         </div>

        
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                  <a href='/archivio/agenda/paese/online' class="sub_link_menu_mobile">Online</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="/meteo" >Meteo</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank">Casa</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank">Motori</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Annunci Lavoro</a></li>
            <li class="link link_not_first"><a  href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
            <li class="link link_not_first"><a href="/segnala-notizia">Segnala una notizia</a></li>
            <li class="link link_last"><a href="https://www.ilquindicinale.it/advertising/" target="_blank">Pubblicità</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	        <div id="T_1"></div>
      		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" ><i class="fa fa-paper-plane"></i> Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" ><i class="fa fa-flag"></i> Segnala evento</a></li>
	<li><a target="_blank" href="https://www.ilquindicinale.it/advertising/"><i class="fa fa-bell"></i> Pubblicit&agrave;</a></li>
	<li><a href="/redazione" ><i class="fa fa-pencil"></i> Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>&nbsp;
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/8.gif"></div>
		              <div class="eight columns"><p><strong>21/02/2022</strong>pioggia e schiarite</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/1.gif"></div>
		              <div class="eight columns"><p><strong>22/02/2022</strong>sereno</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/1.gif"></div>
		              <div class="eight columns"><p><strong>23/02/2022</strong>sereno</p></div>
		            </div>
		          </div>
		        		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  21 febbraio 2022		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/vidor-lutto-tragica-scomparsa-di-edlira-273568"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/edlira-2.jpg?itok=L1tpj56m"  alt="Edlira Alicka"  title="Edlira Alicka" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Aveva 55 anni, è vittima del violentissimo tamponamento avvenuto domenica a Sernaglia</h2>
                            <h1><a href="/vidor-lutto-tragica-scomparsa-di-edlira-273568">Vidor in lutto per la tragica scomparsa di Edlira</a></h1>              
            </hgroup>
          
            <p class="autor"><time>21/02/2022 14:54</time> </p>
            
              			      <span class="abstract"><p><strong>VIDOR </strong>- Vidor in lutto per il decesso di Edlira Alicka, la 55enne di origine albanese deceduta in un tragico incidente stradale ieri sera a Sernaglia della Battaglia.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/marted%C3%AC-lultimo-saluto-letizia-borga-273528">Martedì l'ultimo saluto a Letizia Borga</a></h1>
                      <h2>La 54enne, originaria di Chiarano, viveva in località Fratta di Oderzo: lascia il marito e due figli</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/vittorio-veneto-degrado-incivilt%C3%A0-al-quadrilatero-problema-da-affrontare-livello-di-prefettura">Vittorio Veneto, degrado e inciviltà al Quadrilatero: "Problema da affrontare a livello di Prefettura"</a></h1>
                      <h2>L'appello lanciato dal sindaco Miatto</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-due-anni-provincia-di-treviso-oltre-2mila-vittime-273589">Covid, in due anni in provincia di Treviso oltre 2mila vittime </a></h1>
                      <h2>Oggi sono meno di 10mila i trevigiani all prese con il virus</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/milano-cortina-ghedina-oggi-%C3%A8-nostro-cancelletto-di-partenza-273594"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/cf57f9750f2081eef8f5e67132c842e3.jpg?itok=y_fKuQik"  alt="Milano-Cortina, Ghedina: "Oggi è il nostro cancelletto di partenza""   title="Pechino 2022" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>"Procedimenti amministrativi non ci fanno arrivare in tempo"</h2>
                            <h1><a href="/milano-cortina-ghedina-oggi-%C3%A8-nostro-cancelletto-di-partenza-273594">Milano-Cortina, Ghedina: "Oggi è il nostro cancelletto di partenza"</a></h1>              
            </hgroup>
          
            <p class="autor"><time>21/02/2022 17:38</time> </p>
            
              			      <span class="abstract"><p><strong>CORTINA D&#39;AMPEZZO</strong> - &quot;Abbiamo ancora gli occhi che brillano di un&#39;emozione forte, di quanto siamo riusciti a fare a Pechino&quot;.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/covid-pd-no-vax-piazza-sfregio-vittime-pandemia-273592">Covid: Pd, 'No vax' in piazza sfregio a vittime pandemia</a></h1>
                      <h2>In una nota, il gruppo consiliare del Partito Democratico Veneto "condanna l'iniziativa che si è svolta sabato scorso"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/usura-tre-arresti-debitrici-chieste-prestazioni-sessuali-273591">Usura, tre arresti: a debitrici chieste prestazioni sessuali</a></h1>
                      <h2>Somme di denaro prestate con tassi fino al 143%</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/vento-forte-tutto-veneto-dichiarato-stato-di-attenzione-273585">Vento forte in tutto il Veneto, dichiarato lo stato di attenzione</a></h1>
                      <h2>La dichiarazione segue la segnalazione meteo che prevede dalle ore centrali di oggi lunedì 21 alla mattinata di mercoledì 23 rinforzo dei venti settentrionali</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

			

		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/quarta-dose-di-vaccino-ai-fragili-al-dal-1-marzo-273588"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/vaccino_covid_11_fg_1.jpg?itok=OEZq-UJ7"  alt="Quarta dose di vaccino ai fragili al via dal 1 marzo"   title="Quarta dose di vaccino ai fragili al via dal 1 marzo"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Figliuolo: "89% italiani con ciclo vaccinale completo, con guariti 94%"</h2>
                            <h1><a href="/quarta-dose-di-vaccino-ai-fragili-al-dal-1-marzo-273588">Quarta dose di vaccino ai fragili al via dal 1 marzo</a></h1>              
            </hgroup>
          
            <p class="autor"><time>21/02/2022 16:25</time> </p>
            
              			      <span class="abstract"><p><strong>ITALIA</strong> - Quarta dose di vaccino ai fragili, si comincia l&#39;1 marzo. Ad annunciarlo il commissario straordinario per l&#39;emergenza Covid, il generale Francesco Paolo Figliuolo, oggi a Firenze, al termine...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/caro-bollette-rete-esplodono-rabbia-sconcerto-tra-gli-italiani-273547">Caro bollette, "in rete esplodono rabbia e sconcerto tra gli italiani"</a></h1>
                      <h2>SocialCom, con l’ausilio della piattaforma Blogmeter, ha analizzato per Adnkronos le conversazioni sul web tra il 1° e il 15 febbraio</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/cade-dal-balcone-muore-ambasciatrice-italiana-273545">Cade dal balcone, muore ambasciatrice italiana</a></h1>
                      <h2>Francesca Tardioli si trovava a Foligno per qualche giorno di ferie. Il cordoglio della Farnesina</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/caro-bollette-ecco-quanto-spendono-regioni-citt%C3%A0-acqua-luce-gas-273543">Caro bollette: ecco quanto spendono Regioni e città per acqua, luce e gas</a></h1>
                      <h2>Il report realizzato per l'Adnkronos dalla Fondazione Gazzetta Amministrativa della Repubblica Italiana</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>


		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/regina-elisabetta-positiva-al-covid-ha-sintomi-lievi-273552"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/regina_elisabetta_afp_4.jpg?itok=3nAvGPn9"  alt="La regina Elisabetta positiva al Covid, ha sintomi lievi"   title="La regina Elisabetta positiva al Covid, ha sintomi lievi"  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Lo riferisce Buckingham Palace, secondo cui la sovrana continuerà ad assolvere i suoi compiti da Windsor</h2>
                            <h1><a href="/regina-elisabetta-positiva-al-covid-ha-sintomi-lievi-273552">La regina Elisabetta positiva al Covid, ha sintomi lievi</a></h1>              
            </hgroup>
          
            <p class="autor"><time>21/02/2022 09:32</time> </p>
            
              			      <span class="abstract"><p><strong>INGHILTERRA</strong> - La Regina Elisabetta d&#39;Inghilterra, 95 anni, &egrave; risultata positiva al Covid. Lo riferisce Buckingham Palace, secondo cui la sovrana registra &quot;lievi sintomi&quot; della malattia e continuer&agrave;...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/biden-incontrer%C3%A0-putin-se-russia-non-invader%C3%A0-lucraina-273551">Biden incontrerà Putin se la Russia non invaderà l'Ucraina</a></h1>
                      <h2>Si lavora a vertice tra presidente americano e russo, mediazione di Macron</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/incendio-sul-traghetto-trovato-morto-uno-dei-dispersi-273550">Incendio sul traghetto, trovato morto uno dei dispersi</a></h1>
                      <h2>Un altro, di origine bielorussa, è stato trovato vivo. Era a poppa della nave</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/ucraina-russia-muove-uomini-mezzi-al-confine-273549">Ucraina, Russia muove uomini e mezzi al confine</a></h1>
                      <h2>L'americana Maxar: movimenti e attività a pochi km dal confine</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/domenica-20-febbraio-misurazione-ufficiale-della-treviso-marathon-numero-17-273593"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/unnamed%20%282%29_65.jpg?itok=C-7rGmlA"  alt="Domenica 20 febbraio la misurazione ufficiale della Treviso Marathon numero 17"   title="la partenza della Treviso Marathon 2022" border="0"></a>       
            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Per la prima volta si passerà davanti al Duomo di Treviso, “rivisitata” anche l’ultima parte</h2>
                            <h1><a href="/domenica-20-febbraio-misurazione-ufficiale-della-treviso-marathon-numero-17-273593">Domenica 20 febbraio la misurazione ufficiale della Treviso Marathon numero 17</a></h1>              
            </hgroup>
          
            <p class="autor">*/ </p>
            
            			      <span class="abstract"><p><strong>TREVISO </strong>- Nuovo step in avvicinamento alla Treviso Marathon numero 17. Ieri, domenica 20 febbraio &egrave; stata infatti effettuata la misurazione ufficiale del tracciato dell&rsquo;edizione in programma domenica...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/trevisatletica-tre-nella-top-five-tricolore-273562">Trevisatletica, in tre nella "Top five" tricolore</a></h1>
                      <h2>Ai campionati italiani allievi indoor di Ancona quarti posti, a suon di record personali, per Ginevra Vedova nei 400 (57”29) e Leonardo Bigotto nell’asta (4.20)</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/basket-brutto-stop-della-rucker-vicenza-273580">Basket / Brutto stop della Rucker a Vicenza</a></h1>
                      <h2>Sabato prossimo match chiave al PalaSaccon contro Fiorenzuola</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/leoni-lottano-ma-vince-glasgow-273493">I Leoni lottano ma vince Glasgow</a></h1>
                      <h2>La gara di sabato sera si chiude 13-3 per la squadra locale</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/online">Online</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/watermark-%E2%80%93-l%E2%80%99acqua-%C3%A8-bene-pi%C3%B9-prezioso-273350"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/to3in0uc8oy8ml8f.jpg?itok=fa1c57VL"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-spettacolo.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Vittorio Veneto</p>
                              <h2>Dalle 21:00 alle 23:00 - Multisala Verdi, Via Girolamo Lioni, 8, 31029 Vittorio Veneto TV</h2>              <h1><a href="/watermark-%E2%80%93-l%E2%80%99acqua-%C3%A8-bene-pi%C3%B9-prezioso-273350">Watermark – L’acqua è il bene più prezioso.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/273350"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 21:00 alle 23:00 - Multisala Verdi, Via Girolamo Lioni, 8, 31029 Vittorio Veneto TV</p>
	          			      <span class="abstract"><p>secondo film della rassegna &quot;Cinema e Ambiente primavera/2022&quot;</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Pieve di Soligo</h2>
                          <h1><a href="/mercoled%C3%AC-del-benessere-272877">I mercoledì del benessere.</a></h1>
          <h2>Dalle 09:00 alle 12:00 - Piazza Stefanelli a Pieve di Soligo</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Vittorio Veneto</h2>
                          <h1><a href="/sorseggiando-al-castrum-272882">SORSEGGIANDO AL CASTRUM.</a></h1>
          <h2>Dalle 20:30 alle 23:00 - Castrum di Serravalle - Via Roma 21 - Vittorio Veneto</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Montebelluna</h2>
                          <h1><a href="/green-storytellers-273355">Green Storytellers.</a></h1>
          <h2>Dalle 21:00 alle 23:00 - Teatro Binotto, via Aglaia Anassillide 5 - Montebelluna</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/covid-nuovi-dati-su-antivirale-remdesivir-negli-under-18-273430"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/remdesivir_busta_usa_afp.jpg?itok=9tHTL1H7"  alt="Covid: nuovi dati su antivirale remdesivir negli under 18."   title="Covid: nuovi dati su antivirale remdesivir negli under 18."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/covid-nuovi-dati-su-antivirale-remdesivir-negli-under-18-273430">Covid: nuovi dati su antivirale remdesivir negli under 18.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>19/02/2022 03:30</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Milano, 18 feb. (Adnkronos Salute) - L'antivirale remdesivir è risultato "generalmente ben tollerato tra i pazienti pediatrici ospedalizzati con Covid-19, con un'alta percentuale che ha mostrato...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/salute-italia-99-centri-dipendenza-da-internet-da-iss-mappa-aggiornata-273428">Salute: in Italia 99 centri dipendenza da Internet, da Iss mappa aggiornata.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sanit%C3%A0-fibromialgia-indagine-rivela-bisogni-dei-pazienti-273429">Sanità: fibromialgia, indagine rivela i bisogni dei pazienti.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/farmacie-prorogato-al-16-maggio-progetto-iniziative-sostenibilit%C3%A0-farmacisti-273425">Farmacie: prorogato al 16 maggio progetto iniziative sostenibilità farmacisti.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="https://www.quice.it/annunci-treviso/lavoro-e-servizi">Annunci Lavoro</a></li>	
				     <li><a lass="popunder" href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>			      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <div class="twelve columns">
                    
            <hgroup>
                            <h1><a href="/lavoro-consulenti-dopo-dimissioni-volontarie-500mila-rimasti-senza-un-contratto-273413">Lavoro: Consulenti, dopo dimissioni volontarie in 500mila rimasti senza un contratto.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>19/02/2022 02:15</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 18 feb. (Labitalia) - Sono un milione e 81mila i dipendenti italiani che nei primi nove mesi del 2021 hanno deciso di lasciare volontariamente il lavoro e quasi uno su due, dopo aver rassegnato...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/euro-mara-venier-madrina-celebrazioni-dei-20-anni-promosse-da-aerec-273414">Euro: Mara Venier madrina per il via celebrazioni dei 20 anni promosse da Aerec.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/giuslavorista-giovannone-su-smart-working-coinvolgere-di-pi%C3%B9-le-parti-sociali-273410">Giuslavorista Giovannone: "Su smart working coinvolgere di più le parti sociali".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/pnnr-esperto-digital-marketing-imprese-puntino-su-ethical-branding-273411">Pnnr: esperto digital marketing, 'imprese puntino su ethical branding'.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/lefficienza-energetica-del-settore-residenziale-%C3%A8-migliorata-273492"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/efficienza%20energetica%20residenziale.jpg?itok=HZG87RcK"  alt="L'efficienza energetica del settore residenziale è migliorata."   title="L'efficienza energetica del settore residenziale è migliorata."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/lefficienza-energetica-del-settore-residenziale-%C3%A8-migliorata-273492">L'efficienza energetica del settore residenziale è migliorata.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>20/02/2022 01:00</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>(Adnkronos) - L'Agenzia Nazionale per l'Efficienza Energetica (ENEA) ha reso noti i dati del “Rapporto Annuale sull'Efficienza Energetica”, giunto alla sua decima edizione. Secondo quanto...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/enel-wwf-italia-rinnovano-convenzione-oasi-orti-bottagone-273419">Enel e Wwf Italia rinnovano convenzione Oasi Orti Bottagone.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/modelli-alimentari-pi%C3%B9-sostenibili-contributo-della-food-citizenship-273416">Modelli alimentari più sostenibili, il contributo della Food Citizenship.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/alperia-chef-niederkofler-insieme-una-cucina-green-273417">Alperia e chef Niederkofler insieme per una cucina green.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-orange">Nord-Est</dt>
	    </dl>
	</div>
  </nav>











<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" ><i class="fa fa-sun-o"></i> METEO</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank" ><i class="fa fa-home"></i> CASA</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank"><i class="fa fa-car"></i> MOTORI</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank"><i class="fa fa-briefcase"></i> LAVORO</a></li>
            <li><a href="/cinema-programmazione-film-32370" ><i class="fa fa-film"></i> CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" ><i class="fa fa-envelope-o"></i> NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" ><i class="fa fa-phone"></i> NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/veneto">Nord-Est</a></li>
						        				</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Nord-Est</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fde-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fde-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->De' Longhi: controllata DL a rischio chiusura, sciopero 8 ore<!-- </EdIndex> --></h1>
                      <h2>Anche i 260 lavoratori della regione confinante si asterranno dal lavoro venerdì prossimo come solidarietà con i colleghi veneti</h2>
                  </hgroup>
        <p class="autor show-for-small"><time>21/02/2022 15:47</time> | <a href="/archivio/news/giornalista/21">Gianandrea Rorato</a> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><time>21/02/2022 15:47</time> | <a href="/archivio/news/giornalista/21">Gianandrea Rorato</a> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-4e39df566e61026be1ebd731e11184e4" id="rate-node-273583-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583?rate=VNT2HDdVF-xgYEcQHR4P1QPb8M2TPVRBscOOTFWqQQk" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583?rate=k_BimKqsfZKt2LIngUDbbnZKC5N_nG0YcGA9qtmCQGw" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583?rate=pa1EO1ZUyLuR1BzCacUMBgzklJ1L318MAvPyq2DVmaw" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583?rate=S8srZ57LSAsGK5v9QiuctXaar4MaZ8Qrdf6FiFW7Llw" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583?rate=nywOK9QE37w2CeT-tVQ_aHNJ2KLMYg-6lcjvB-Wznyg" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/dl.jpg?itok=xSN1MiMo"  alt="De' Longhi: controllata DL a rischio chiusura, sciopero 8 ore"   title="l'azienda">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>FOSSALTA DI PIAVE (VENEZIA)&nbsp;</strong>- I 120 dipendenti di DL Radiators di Fossalta di Piave (Venezia), societ&agrave; controllata dal <strong>gruppo De&#39; Longhi, di Treviso</strong>, hanno indetto per oggi uno sciopero di otto ore, al termine di un&#39;assemblea, come conseguenza dell&#39;annuncio ricevuto il 18 febbraio scorso di un imminente spostamento della produzione nello stabilimento di Moimacco (Udine), a 104 chilometri di distanza, con la contestuale proposta ai dipendenti di trasferimento nella sede friulana.<br />
<br />
Anche i 260 lavoratori della regione confinante si asterranno dal lavoro venerd&igrave; prossimo come solidariet&agrave; con i <strong>colleghi veneti</strong>.<br />
Un nuovo incontro con i vertici del gruppo trevigiano &egrave; fissato per mercoled&igrave;. Dl Radiators, specializzata nella produzione di radiatori elettrici, nel 2020 ha realizzato ricavi per 60 milioni e un utile di 700 mila euro.<br />
Il Gruppo De&#39; Longhi ha chiuso il <strong>2021 con ricavi a 3,21 miliardi, in crescita del 36,8% </strong>sull&#39;anno precedente, quando l&#39;utile netto aveva superato i 200 milioni di euro.</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>


	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>21/02/2022 15:47</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2Fde-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2Fde-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            <div class="panel-light hide-for-small">
        <address id="dati-autore" class="row">
        
              
                    
            <div class="nine columns">
         
                    
            <p><strong class="tit-nero">Gianandrea Rorato</strong>
                          </p>
          </div>
    
          
                  </address>
      </div>
      
            
      </footer>

	  	
    </div>
  </article>

      
  	  	

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/273583" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
			<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2Fde-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe> 
				<!-- <div class="fb-share-button" 
				data-href="https%3A%2F%2Fwww.oggitreviso.it%2Fde-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583" 
				data-layout="box_count">
				</div> -->
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/de-longhi-controllata-dl-rischio-chiusura-sciopero-8-ore-273583" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/accusata-di-aver-rubato-tremila-articoli-rivenderli-264226"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/de-longhi-sede_0_0.jpg?itok=PXNV9iNA"></a></figure>
      
    
    <p class="when">03/10/2021</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/accusata-di-aver-rubato-tremila-articoli-rivenderli-264226">Accusata di aver rubato tremila articoli per rivenderli</a></h1>
      
              <h2>Licenziata dipendente della De Longhi</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/coronavirus-fase2-ripartite-elecrolux-de-longhi-228944"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/de%20longhi-U31001839218413CWB-U31701489753085x9C-593x443%40Corriere-Web-Sezioni.png?itok=1-zU92XE"></a></figure>
      
    
    <p class="when">27/04/2020</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/coronavirus-fase2-ripartite-elecrolux-de-longhi-228944">Coronavirus, fase2: ripartite Elecrolux e De Longhi</a></h1>
      
              <h2>Le grandi imprese della manifattura hanno riavviato in parte le linee produttive</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/coronavirus-de%E2%80%99-longhi-dona-3-milioni-di-euro-regione-ospedale-c%C3%A0-foncello-227041"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/de-longhi-sede_0.jpg?itok=3NOZS6Jx"></a></figure>
      
    
    <p class="when">26/03/2020</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/coronavirus-de%E2%80%99-longhi-dona-3-milioni-di-euro-regione-ospedale-c%C3%A0-foncello-227041">Coronavirus, De’ Longhi dona 3 milioni di euro a Regione e ospedale Cà Foncello</a></h1>
      
              <h2>“E’ un contributo di solidarietà che riteniamo doveroso per un territorio a cui questa società e la mia famiglia si sentono intimamente legati"</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/alla-de%E2%80%99-longhi-lavoratori-votano-contratto-aziendale-186626"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/delonghi-plasma__1437554796_92.223.199.18.jpg?itok=D5UkrtqC"></a></figure>
      
    
    <p class="when">16/05/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/alla-de%E2%80%99-longhi-lavoratori-votano-contratto-aziendale-186626">Alla De’ Longhi i lavoratori votano il contratto aziendale</a></h1>
      
              <h2>Il contratto di secondo livello sarà applicato a tutti i 1.500 dipendenti della più grande realtà metalmeccanica della Marca</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
      
    
    <p class="when">31/07/2014</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/mauro-pinton-si-presenta-93420">Mauro Pinton si presenta</a></h1>
      
              <h2>Parla il nuovo acquisto della De Longhi </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
      
    
    <p class="when">13/05/2014</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/playoff-dnb-mercoled%C3%AC-de-longhi-udine-87493">Playoff DNB, mercoledì De Longhi a Udine</a></h1>
      
              <h2>Dopo la vittoria autoritaria in garauno a Ponzano, la squadra trevigiana cerca la seconda vittoria consecutiva</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
      
    
    <p class="when">30/04/2014</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/de-longhi-di-scena-legnano-86482">De Longhi di scena a Legnano</a></h1>
      
              <h2>Un 1 maggio sul parquet per i ragazzi di coach De Gennaro</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/derby-udine-de-longhi-78059"><img border="0" alt="immagine della news" src="https://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/gatto_3.jpg?itok=t45tXYCR"></a></figure>
      
    
    <p class="when">10/01/2014</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/derby-udine-de-longhi-78059">Derby a Udine per la De Longhi</a></h1>
      
              <h2>I Trevigiani iniziano il girone di ritorno in terra friulana</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
      
    
    <p class="when">06/12/2013</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/de-longhi-allesame-pienne-pordenone-76042">De Longhi all'esame Pienne Pordenone</a></h1>
      
              <h2>Treviso Basket domenica in campo al Palacicogna contro la formazione friulana</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
      
    
    <p class="when">29/11/2013</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/de-longhi-di-scena-legnano-75532">De' Longhi di scena a Legnano</a></h1>
      
              <h2>Coach Bejdov presenta la gara in programma domenica</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-ot.png" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  


		          			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
	        <ul class="link-list">
                <li></li>
	        </ul>
					  </div>

		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Ricerca Lavoro</a></li>
		          <li><a href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | ISSN 2785-0714 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2021</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>



</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>

  <!-- Modal Msg adchk -->
  <div id="ex1" class="modal">
	<div class="modalAD">
	<div class="imgModalAD" ><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></div>
	<p><strong>Caro lettore,</strong></p><p>il nostro giornale vive soprattutto grazie agli inserzionisti. Disattivando il sistema di blocco della pubblicità, favorisci tutte le nostre attività: ti basta un click per darci un grande aiuto.<br>Grazie!</p>
	</div>
  </div>
  <script src="/sites/all/themes/oggitreviso/javascripts/jquery.modal.min.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	



	<script src="/sites/all/themes/oggitreviso/javascripts/adbchk_mw1.3.js?1.7"></script>

</body>
</html>
