<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/48enne-perde-vita-montagna-266486" />
<link rel="shortlink" href="/node/266486" />
<link rel="shortcut icon" href="https://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="https://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="https://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
<!-- 	<meta property="fb:pages" content="40060417983" /> -->
	<meta property="fb:use_automatic_ad_placement" content="true" />
	<meta name="facebook-domain-verification" content="k57f6ya31fqbv3fzqpiud7b12q66h9" /> 
			
			<title>48enne perde la vita in montagna | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. UDINE - Non c&#39;&egrave; stato nulla da fare per la donna precipitata questa mattina sul J&ocirc;f di Montasio, nelle Alpi Giulie. E. B. di Mirano del 1973 &egrave; scivolata per circa duecento metri dopo aver perso aderenza nell&#39;attraversare un canalino ghiacciato.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="https://www.oggitreviso.it/node/266486" />
		<meta property="og:title" 		content="48enne perde la vita in montagna" />
				      <meta property="og:description" content="UDINE - Non c&#39;&egrave; stato nulla da fare per la donna precipitata questa mattina sul J&ocirc;f di Montasio, nelle Alpi Giulie. E. B. di Mirano del 1973 &egrave; scivolata per circa duecento metri dopo aver perso aderenza nell&#39;attraversare un canalino ghiacciato." />
		      	   				<meta property="og:image" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/IMG-20211030-WA0006.jpg?itok=0Ju6WiYl" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="48enne perde la vita in montagna." />
		<meta name="twitter:url" content="https://www.oggitreviso.it/node/266486" />
				      <meta name="twitter:description" content="UDINE - Non c&#39;&egrave; stato nulla da fare per la donna precipitata questa mattina sul J&ocirc;f di Montasio, nelle Alpi Giulie. E. B. di Mirano del 1973 &egrave; scivolata per circa duecento metri dopo aver perso aderenza nell&#39;attraversare un canalino ghiacciato." />
		      
	   				<meta name="twitter:image:src" content="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/IMG-20211030-WA0006.jpg?itok=0Ju6WiYl" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">
	 <!-- Modal msg -->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.modal.min.css?1">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_buhzYXBVq2_6TOPm9t1rCGPk3e-VkaNeSiqifu1FD1c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />

    <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"gE7NiOpnTlJB95-pB0oQ_uAu-axywlA2iva2la3Vru8","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/266486"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

								        
					<Meta name="EdImage" content="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/IMG-20211030-WA0006.jpg?itok=1T01ZvhL"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2021/10/30 19:35:44">
		<Meta name="EdIdentifier" content="related-266486">

			<!-- Script TaksMedia 18/05/2020 -->
    	<script type="text/javascript" async src="https://ads.talkscreativity.com/assets/publisher/itoggitrevisoit/init.js"></script>
    	<script type='text/javascript'>
    		var ads_targeting_map = {
			category : ["veneto"],
			page : "post"
			};
			

    	</script>
    	<script type='text/javascript'>
    	  function mwGetCookie(cname) {
		    let name = cname + "=";
		    let decodedCookie = decodeURIComponent(document.cookie);
		    let ca = decodedCookie.split(';');
		    for(let i = 0; i < ca.length; i++) {
		      let c = ca[i];
		      while (c.charAt(0) == ' ') {
		        c = c.substring(1);
		      }
		      if (c.indexOf(name) == 0) {
		        return c.substring(name.length, c.length);
		      }
		    }
		    return "";
		  }
		  if (mwGetCookie("OTmember")){
		   var disable_advertising = true; 
		   }
		</script>
    	<!-- Fine Script TaksMedia -->
    			<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		


				<!-- Steady 13/8/2021 -->
				<script type="text/javascript" src="https://steadyhq.com/widget_loader/d6583206-4232-4ef0-b647-af6e9e2b3764"></script>
</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="https://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
              <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a  href="/veneto">NORDEST</a></li>
              <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/italia">ITALIA</a></li>
              <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/esteri">ESTERI</a></li>
          </ul>
         </div>

        
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                  <a href='/archivio/agenda/paese/online' class="sub_link_menu_mobile">Online</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="/meteo" >Meteo</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank">Casa</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank">Motori</a></li>
            <li class="link link_not_first"><a  href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Annunci Lavoro</a></li>
            <li class="link link_not_first"><a  href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
            <li class="link link_not_first"><a href="/segnala-notizia">Segnala una notizia</a></li>
            <li class="link link_last"><a href="https://www.ilquindicinale.it/advertising/" target="_blank">Pubblicità</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	        <div id="T_1"></div>
      		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" ><i class="fa fa-paper-plane"></i> Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" ><i class="fa fa-flag"></i> Segnala evento</a></li>
	<li><a target="_blank" href="https://www.ilquindicinale.it/advertising/"><i class="fa fa-bell"></i> Pubblicit&agrave;</a></li>
	<li><a href="/redazione" ><i class="fa fa-pencil"></i> Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>&nbsp;
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  31 ottobre 2021		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/pilota-di-parapendio-precipita-rimane-sospeso-tra-gli-alberi-266485"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/parapendio1_10_2%20%281%29_0.jpg?itok=ArUWWV0A"  alt="foto d'archivio"  title="foto d'archivio" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>L'allarme questa mattina, sabato, in comune di Borso del Grappa</h2>
                            <h1><a href="/pilota-di-parapendio-precipita-rimane-sospeso-tra-gli-alberi-266485">Pilota di parapendio precipita e rimane sospeso tra gli alberi</a></h1>              
            </hgroup>
          
            <p class="autor"><time>30/10/2021 18:28</time> | Gianandrea Rorato |  </p>
            
              			      <span class="abstract"><p><strong>BORSO</strong> <strong>DEL</strong> <strong>GRAPPA</strong> - Questa mattina verso le 10.30 una squadra del Soccorso alpino della Pedemontana del Grappa &egrave; intervenuta a <strong>Semonzo</strong>.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/una-piazza-dedicata-%E2%80%9Crina%E2%80%9D-anselmi-266479">Una piazza dedicata a “Rina” Anselmi </a></h1>
                      <h2>L’errore di battitura del sindaco diventa virale nei social</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/treviso-sotterranea-ripulito-leone-marciano-delle-mura-della-citt%C3%A0-266478">Treviso Sotterranea, ripulito il leone marciano delle Mura della città</a></h1>
                      <h2>L'intervento sabato mattina al bastione di Santa Sofia</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/treviso-auto-tutta-velocit%C3%A0-ghirlanda-residenti-servono-rallentatori-efficaci-266477">Treviso, auto a tutta velocità in via Ghirlanda, i residenti: "Servono rallentatori efficaci"</a></h1>
                      <h2>Calesso: "I rallentatori di velocità posti lungo la carreggiata sono troppo bassi"</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/48enne-perde-vita-montagna-266486"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/IMG-20211030-WA0006.jpg?itok=1T01ZvhL"  alt="perde la vita in montagna"  title="perde la vita in montagna" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Sul posto è stato inviato dalla Sores l'elisoccorso regionale, la Guardia di Finanza e il Soccorso Alpino stazione di Cave del Predil</h2>
                            <h1><a href="/48enne-perde-vita-montagna-266486">48enne perde la vita in montagna</a></h1>              
            </hgroup>
          
            <p class="autor"><time>30/10/2021 19:35</time> </p>
            
              			      <span class="abstract"><p><strong>UDINE </strong>- Non c&#39;&egrave; stato nulla da fare per la donna precipitata questa mattina sul J&ocirc;f di Montasio, nelle Alpi Giulie. E. B. di Mirano del 1973 &egrave; scivolata per circa duecento metri dopo aver perso...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/violenza-sessuale-deve-scontare-7-anni-arrestato-rovigo-266481">Violenza sessuale: deve scontare 7 anni, arrestato a Rovigo</a></h1>
                      <h2>La pena era divenuta esecutiva il 22 ottobre scorso</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sacerdote-coinvolto-festini-gay-base-di-droga-dello-stupro-cocaina-266470">Sacerdote coinvolto in festini gay a base di droga dello stupro e cocaina</a></h1>
                      <h2>Le indagini erano partite da Padova: l'uomo ha chiesto il patteggiamento</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/droga-traffico-internazionale-aumentato-durante-covid-266462">Droga: traffico internazionale aumentato durante il Covid</a></h1>
                      <h2>Oltre 1,8 tonnellate sequestrate a Malpensa da inizio pandemia, ramificazioni anche in Veneto</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

			

		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/x-factor-2021-protesta-emma-mika-favore-ddl-zan-brutta-pagina-di-storia-266491"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/xfactor_taglio_2021.jpg?itok=wwd1Onv7"  alt="X Factor 2021, protesta Emma e Mika a favore Ddl Zan: "Brutta pagina di storia""  title="X Factor 2021, protesta Emma e Mika a favore Ddl Zan: "Brutta pagina di storia"" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Il loro pensiero a sostegno del disegno di legge, bloccato in questi giorni in Senato</h2>
                            <h1><a href="/x-factor-2021-protesta-emma-mika-favore-ddl-zan-brutta-pagina-di-storia-266491">X Factor 2021, protesta Emma e Mika a favore Ddl Zan: "Brutta pagina di storia"</a></h1>              
            </hgroup>
          
            <p class="autor"><time>30/10/2021 20:37</time> </p>
            
              			      <span class="abstract"><p><strong>ITALIA </strong>- Emma e Mika a sostegno del ddl Zan in apertura del primo Live di X Factor 2021, lo show di Sky prodotto da Fremantle, in diretta dal palco del Teatro Repower.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/crisanti-vaccino-johnson-johnson-dopo-2-mesi-non-protegge-quasi-pi%C3%B9-266490">Crisanti: "Vaccino Johnson & Johnson dopo 2 mesi non protegge quasi più"</a></h1>
                      <h2>L'intervento a Piazzapulita: "La Fda in America si è affrettata a rettificare le condizioni dell’approvazione imponendo la seconda dose"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/retina-bionica-al-gemelli-chirurgo-dal-buio-alla-luce-266489">Retina bionica al Gemelli, chirurgo: "Dal buio alla luce"</a></h1>
                      <h2>Rizzo: "La frontiera dell'occhio bionico è sempre più vicina"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/guardiamo-al-futuro-con-ottimismo-266472">"Guardiamo al futuro con ottimismo"</a></h1>
                      <h2>Draghi al G20 aprendo la prima sessione di lavori: "Risultati raggiunti insieme ci incoraggino a essere ambiziosi"</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>


		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/tokyo-2020-italia-38-medaglie-record-alle-olimpiadi-260306"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/jacobs_oro_afp.jpg?itok=MwVZaHkE"  alt="l'oro di Jacobs"  title="l'oro di Jacobs" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>La spedizione azzurra fa meglio di Roma 1960 e Los Angeles 1932. E in questa edizione dei Giochi, è già sicura di chiudere nella top ten del medagliere</h2>
                            <h1><a href="/tokyo-2020-italia-38-medaglie-record-alle-olimpiadi-260306">Tokyo 2020, Italia a 38 medaglie: record alle Olimpiadi</a></h1>              
            </hgroup>
          
            <p class="autor"><time>06/08/2021 15:31</time> </p>
            
              			      <span class="abstract"><p><strong>TOKYO </strong>- Luigi Bus&agrave; vince l&#39;oro nel karate 75 kg alle Olimpiadi di Tokyo 2020.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/afghanistan-musica-festa-di-nozze-talebani-uccidono-2-invitati-266492">Afghanistan, musica a festa di nozze: talebani uccidono 2 invitati</a></h1>
                      <h2>Ma il governo prende le distanze: "Attacchi non autorizzati"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/iran-governatore-preso-schiaffi-video-266488">Iran, governatore preso a schiaffi - Video</a></h1>
                      <h2>Per alcuni media internazionali l'aggressore avrebbe agito perché la moglie sarebbe stata vaccinata da un infermiere e non da una donna</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/omofobia-dalle-frustate-alla-morte-cosa-rischia-comunit%C3%A0-lgbt-nei-paesi-arabi-266471">Omofobia, dalle frustate alla morte: cosa rischia la comunità Lgbt nei Paesi arabi</a></h1>
                      <h2>E' quanto emerge da un rapporto di Human Rights Watch (Hrw) e Arab Foundation for Freedoms and Equality (Afe)</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/jan-ullrich-ieri-villorba-da-fausto-pinarello-266464"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/image-30-10-21-10-34-2.jpeg?itok=e0mMqlPD"  alt="Da sinistra, Fausto Pinarello e Jan Ullrich"  title="Da sinistra, Fausto Pinarello e Jan Ullrich" border="0"></a>       
            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>In sella alla bici trevigiana il campione tedesco ha vinto l’Olimpiade su strada a Sydney nel 2000, il Mondiale e cronometro a Treviso nel 1999, il Tour de France nel 1997 e la Vuelta di Spagna nel 1999</h2>
                            <h1><a href="/jan-ullrich-ieri-villorba-da-fausto-pinarello-266464">Jan Ullrich ieri a Villorba da Fausto Pinarello</a></h1>              
            </hgroup>
          
            <p class="autor">*/ </p>
            
            			      <span class="abstract"><p><strong>VILLORBA</strong> - Jan Ullrich &egrave; stato ospite della Cicli Pinarello in fabbrica a Fontane di Villorba.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/pantere-sabato-campo-monza-266387">Pantere sabato in campo a Monza</a></h1>
                      <h2>Per la quinta giornata del campionato di Serie A1 Conegliano in trasferta in Brianza</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/spinazz%C3%A8-ai-campionati-mondiali-di-triathlon-cross-spagna-266369">Spinazzè ai Campionati Mondiali di Triathlon Cross in Spagna</a></h1>
                      <h2>Il portacolori di Silca Ultralite Vittorio Veneto affronterà la prova di nuoto, mountain bike e corsa a piedi</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/ritrovate-romania-le-biciclette-pinarello-rubate-roubaix-266396">Ritrovate in Romania le biciclette Pinarello rubate a Roubaix </a></h1>
                      <h2>La Polizia di Vrancea, nell'ambito di un'operazione molto più articolata, ha rinvenuto le preziose biciclette da pista e da strada sottratte agli azzurri in occasione dei Campionati del Mondo</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/online">Online</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/mio-halloween-mostruoso-al-museo-di-asolo-266314"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/md7vx0jp6fk7rr9a.jpeg?itok=dAN6DQ7i"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-cultura.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Asolo</p>
                              <h2>Dalle 16:00 alle 17:00 - Museo civico di Asolo</h2>              <h1><a href="/mio-halloween-mostruoso-al-museo-di-asolo-266314">Il mio Halloween mostruoso al Museo di Asolo!.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="https://www.oggitreviso.it/node/266314"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 16:00 alle 17:00 - Museo civico di Asolo</p>
	          			      <span class="abstract"><p>Laboratorio creativo mostruoso per bambini</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Istrana</h2>
                          <h1><a href="/alla-ricerca-del-fantasma-di-bruno-lattes-265950">Alla ricerca del fantasma di Bruno Lattes.</a></h1>
          <h2>Dalle 16:30 alle 22:00 - Museo di Villa Lattes, Via Nazario Sauro 50, 31036 Istrana, Treviso.</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Miane</h2>
                          <h1><a href="/notte-di-halloween-al-rifugio-264971">Notte di Halloween al Rifugio.</a></h1>
          <h2>Dalle 18:00 alle 20:30 - Boschi presso il Rifugio Posa Puner</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                     <h1><a href="/passeggiata-tra-misteri-leggende-della-livenza-265761">Passeggiata tra Misteri e Leggende della Livenza.</a></h1>
          <h2>Dalle 09:30 alle 13:00 - Brugnera (PN). Il punto di ritrovo verrà indicato nella conferma di prenotazione.</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/covid-medici-sportivi-atleti-guariti-devono-fare-controlli-prima-di-ripartire-266447"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/ecg_elettrocardiogramma_fg_0.jpg?itok=QrHAWYni"  alt="Covid: medici sportivi, 'atleti guariti devono fare controlli prima di ripartire'."   title="Covid: medici sportivi, 'atleti guariti devono fare controlli prima di ripartire'."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/covid-medici-sportivi-atleti-guariti-devono-fare-controlli-prima-di-ripartire-266447">Covid: medici sportivi, 'atleti guariti devono fare controlli prima di ripartire'.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>30/10/2021 03:15</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 29 ott. (Adnkronos Salute) - La pandemia ha imposto stringenti limitazioni anche nel mondo dello sport. La necessità di tornare alla normalità, però, è molto forte. Gli atleti agonisti non...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/farmaci-prix-galien-italia-2021-triplo-successo-novartis-innovazione-266445">Farmaci: Prix Galien Italia 2021, triplo successo Novartis per innovazione.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sanit%C3%A0-endocrinologi-scarsa-cultura-su-disforia-di-genere-anche-tra-medici-266446">Sanità: endocrinologi, 'scarsa cultura su disforia di genere, anche tra medici'.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/trapianti-nefrologa-furian-rene-da-donatore-vivente-fa-differenza-266442">Trapianti: nefrologa Furian, 'rene da donatore vivente fa la differenza'.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="https://www.quice.it/annunci-treviso/lavoro-e-servizi">Annunci Lavoro</a></li>	
				     <li><a lass="popunder" href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>			      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/nuova-vita-stabilimento-unilever-di-pozzilli-266430"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/ENTRATA_MANUFACTURING.JPG?itok=iaz-hgQR"  alt="Nuova vita per lo stabilimento Unilever di Pozzilli."   title="Nuova vita per lo stabilimento Unilever di Pozzilli."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/nuova-vita-stabilimento-unilever-di-pozzilli-266430">Nuova vita per lo stabilimento Unilever di Pozzilli.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>30/10/2021 02:00</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Pozzilli (Is), 29 ott. (Adnkronos/Labitalia) - Prende il via oggi ufficialmente la nuova vita dello stabilimento Unilever di Pozzilli, in provincia di Isernia, al centro di un progetto pluriennale di...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/vaghaye-medcampus-una-premiazione-medici-del-futuro-266431">Vaghaye (Medcampus), 'una premiazione per i medici del futuro.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/manovra-fondazione-inarcassa-su-bonus-fiscali-edilizia-si-doveva-osare-di-pi%C3%B9-266427">Manovra, Fondazione Inarcassa: "Su bonus fiscali per edilizia si doveva osare di più".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/gruppo-gre-d%C3%A0-benvenuto-maurizio-ed-enrico-andronico-266428">Gruppo G.R.E. dà il benvenuto a Maurizio ed Enrico Andronico.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/interazioni-festivalfuturo-2021-forza-delle-connessioni-266436"><img src="https://www.oggitreviso.it/sites/default/files/styles/124/public/festivalfuturo2021.jpg?itok=B8Mmaqjs"  alt=""InterAzioni", a FestivalFuturo 2021 la forza delle connessioni."   title=""InterAzioni", a FestivalFuturo 2021 la forza delle connessioni."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/interazioni-festivalfuturo-2021-forza-delle-connessioni-266436">"InterAzioni", a FestivalFuturo 2021 la forza delle connessioni.</a></h1>              
            </hgroup>
          
            <p class="autor"><time>30/10/2021 02:30</time> | AdnKronos |  </p>
            
              			      <span class="abstract"><p>Roma, 29 ott. (Adnkronos) - Torna a novembre FestivalFuturo, l’appuntamento di Altroconsumo volto a indagare sui cambiamenti in atto nella nostra società attraverso momenti di discussione e...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/climate-action-goal-13-nel-progetto-fotografico-di-banca-generali-266437">'Climate Action', Goal 13 nel progetto fotografico di Banca Generali.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/alluminio-ed-economia-circolare-dal-quotidiano-allo-straordinario-266433">Alluminio ed economia circolare, dal quotidiano allo straordinario.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/alluminio-ed-economia-circolare-dal-quotidiano-allo-straordinario-266434">Alluminio ed economia circolare, dal quotidiano allo straordinario.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-orange">Nord-Est</dt>
	    </dl>
	</div>
  </nav>











<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" ><i class="fa fa-sun-o"></i> METEO</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/casa-e-terreni" target="_blank" ><i class="fa fa-home"></i> CASA</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/auto-e-moto" target="_blank"><i class="fa fa-car"></i> MOTORI</a></li>
		   	<li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank"><i class="fa fa-briefcase"></i> LAVORO</a></li>
            <li><a href="/cinema-programmazione-film-32370" ><i class="fa fa-film"></i> CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" ><i class="fa fa-envelope-o"></i> NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" ><i class="fa fa-phone"></i> NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
	
<div id="T_2"></div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/veneto">Nord-Est</a></li>
						        
						<li><a href="#">Cronaca</a></li>

										</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Cronaca</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2F48enne-perde-vita-montagna-266486" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/48enne-perde-vita-montagna-266486" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2F48enne-perde-vita-montagna-266486" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->48enne perde la vita in montagna<!-- </EdIndex> --></h1>
                      <h2>Sul posto è stato inviato dalla Sores l'elisoccorso regionale, la Guardia di Finanza e il Soccorso Alpino stazione di Cave del Predil</h2>
                  </hgroup>
        <p class="autor show-for-small"><time>30/10/2021 19:35</time> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><time>30/10/2021 19:35</time> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-2be94cc094d343ce847d1fcf31a301fe" id="rate-node-266486-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/48enne-perde-vita-montagna-266486?rate=hrFLZrowUwa04yP5NgxOvNaaPGj9bnPpVe-_EiQGnNA" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/48enne-perde-vita-montagna-266486?rate=TsoDYGGv6a_O4MNWaVzotyliua5zSgRXxuwHxCG4iqg" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/48enne-perde-vita-montagna-266486?rate=qdAxEY9521GcFSrXN45eLHIhIV6szXZ6hMBly9AMjQI" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/48enne-perde-vita-montagna-266486?rate=gRQxPa7CQnCsbE9yznTT40xMVlzcn6QKSkHa3DXFAXs" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/48enne-perde-vita-montagna-266486?rate=g2GY84qYi7R7BvpYL0R4oBSGriXAVK0Nja6qU5yrD8g" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="https://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/IMG-20211030-WA0006.jpg?itok=0Ju6WiYl"  alt="perde la vita in montagna"  title="perde la vita in montagna">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>UDINE </strong>- Non c&#39;&egrave; stato nulla da fare per la donna precipitata questa mattina sul J&ocirc;f di Montasio, nelle Alpi Giulie. <strong>E. B. di Mirano del 1973 &egrave; scivolata per circa duecento metri </strong>dopo aver perso aderenza nell&#39;attraversare un canalino ghiacciato. Lei e il suo compagno avevano dormito al Bivacco Vuerich, che avevano raggiunto venerd&igrave; sera partendo dai Piani del Montasio e al mattino avevano deciso di proseguire lungo il sentiero attrezzato Ceria Merlone.<br />
<br />
Proprio poco dopo essere partiti, <strong>nell&#39;attraversare un canale ghiacciato, &egrave; accaduto l&#39;incidente</strong>. Il compagno ha riferito di essere andato avanti in perlustrazione e di aver deciso subito di tornare indietro essendosi reso conto che l&#39;itinerario era a tratti ghiacciato e con neve. Proprio poco dopo essersi girato per ripercorrere il canale a ritroso la compagna, che era pi&ugrave; indietro, &egrave; scivolata. Indossava un vecchio modello di ramponi, a dieci punte. L&#39;uomo &egrave; riuscito a riattraversare e a raggiungere la compagna, caduta per circa duecento metri pi&ugrave; in basso.<br />
<br />
A quel punto l&#39;uomo ha cercato di chiamare i soccorsi ma per riuscire a trovare un punto favorevole alla chiamata &egrave; dovuto scendere ulteriormente. Sul posto &egrave; stato inviato dalla Sores l&#39;elisoccorso regionale, la Guardia di Finanza e il Soccorso Alpino stazione di Cave del Predil. L&#39;equipe tecnico sanitaria &egrave; stata sbarcata sul posto con il verricello e il medico non ha potuto far altro che constatare il decesso.<strong> L&#39;elicottero ha provveduto a imbarcare il compagno delle donna e la salma &egrave; stata recuperata dall&#39;elicottero della Protezione Civile e portata presso la Guardia di Finanza di Sella Nevea, in attesa dei familiari.</strong></p>

<p>&nbsp;</p>

<p>OT</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
	  			
		<!-- Sotto_News -->
		<div id="C_2"></div>
      <div class="clear"></div>
	</div>


	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>30/10/2021 19:35</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oggitreviso.it%2F48enne-perde-vita-montagna-266486" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=https://www.oggitreviso.it/48enne-perde-vita-montagna-266486" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: https%3A%2F%2Fwww.oggitreviso.it%2F48enne-perde-vita-montagna-266486" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            
      </footer>

	  	
    </div>
  </article>

      
  	  	

      	<div class="fb-comments" data-href="https://www.oggitreviso.it/node/266486" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
			<iframe src="//www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.oggitreviso.it%2F48enne-perde-vita-montagna-266486&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe> 
				<!-- <div class="fb-share-button" 
				data-href="https%3A%2F%2Fwww.oggitreviso.it%2F48enne-perde-vita-montagna-266486" 
				data-layout="box_count">
				</div> -->
				</div>
				<div class="four mobile-four columns">	
					<iframe src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.oggitreviso.it/48enne-perde-vita-montagna-266486&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="https://www.oggitreviso.it/48enne-perde-vita-montagna-266486"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/48enne-perde-vita-montagna-266486" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
              <!-- News_Skyscraper -->
        <div id="C_1"></div>
            </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						  					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Alto -->
        <div id="D_1"></div>
                  </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- News_Window_Basso -->
        <div id="D_2"></div>
                  </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-ot.png" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  


		          			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                    <!-- Global_Window_Basso -->
        <div id="D_3"></div>
                  </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
	        <ul class="link-list">
                <li></li>
	        </ul>
					  </div>

		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      					  <li><a href="/categoria/prima-pagina/online">Online</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="https://www.quice.it/annunci-treviso/lavoro-e-servizi" target="_blank">Ricerca Lavoro</a></li>
		          <li><a href="http://www.ilquindicinale.it/job/public/insert" target="_blank">Lavora con noi</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | ISSN 2785-0714 | Direttore: Ingrid Feltrin Jefwa</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2021</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>



</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


      <div id="O_INTERSTITIAL"></div>
      <div id="O_SKIN"></div>
        <script type="text/javascript" src="https://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>

  <!-- Modal Msg adchk -->
  <div id="ex1" class="modal">
	<div class="modalAD">
	<div class="imgModalAD" ><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></div>
	<p><strong>Caro lettore,</strong></p><p>il nostro giornale vive soprattutto grazie agli inserzionisti. Disattivando il sistema di blocco della pubblicità, favorisci tutte le nostre attività: ti basta un click per darci un grande aiuto.<br>Grazie!</p>
	</div>
  </div>
  <script src="/sites/all/themes/oggitreviso/javascripts/jquery.modal.min.js"></script>
  	
	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	



	<script src="/sites/all/themes/oggitreviso/javascripts/adbchk_mw1.3.js?1.7"></script>

</body>
</html>
