<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/turismo-cibo-cultura-184719" />
<link rel="shortlink" href="/node/184719" />
<link rel="shortcut icon" href="http://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="http://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->
	<!-- codice analytics per psm da inserire prima del tag </head> di ogni pagina del sito-->
	<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-27086855-17']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>


	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
	<meta property="fb:pages" content="40060417983" />
	<meta property="fb:use_automatic_ad_placement" content="true" />
			
			<title>Turismo, cibo &amp; cultura  | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. VITTORIO VENETO - Al teatro &quot;Da Ponte&quot; questa mattina si &egrave; svolto un convegno con la partecipazione di molti studenti del Beltrame, insieme a tanti portatori di interesse legati al tema della giornata.Ha moderato i lavori la giornalista Adriana Rasera, che ha sottolineato &quot;l&#39;aspirazione ad ottenere il riconoscimento Unesco per le colline del nostro territorio, che fanno da sfondo alla cultura, all&#39; enogastronomia e alla storia dell&#39;arte di questo territorio&quot;.&nbsp;Nel portare il saluto la dirigente Letizia Cavallini ha ricordato &quot;i molteplici e recenti riconoscimenti ricevuti dal Beltrame,...">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="http://www.oggitreviso.it/node/184719" />
		<meta property="og:title" 		content="Turismo, cibo & cultura ." />
				      <meta property="og:description" content="VITTORIO VENETO - Al teatro &quot;Da Ponte&quot; questa mattina si &egrave; svolto un convegno con la partecipazione di molti studenti del Beltrame, insieme a tanti portatori di interesse legati al tema della giornata.Ha moderato i lavori la giornalista Adriana Rasera, che ha sottolineato &quot;l&#39;aspirazione ad ottenere il riconoscimento Unesco per le colline del nostro territorio, che fanno da sfondo alla cultura, all&#39; enogastronomia e alla storia dell&#39;arte di questo territorio&quot;.&nbsp;Nel portare il saluto la dirigente Letizia Cavallini ha ricordato &quot;i molteplici e recenti riconoscimenti ricevuti dal Beltrame,..." />
		      	   				<meta property="og:image" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/cavallini%20DSC_0488_0.JPG?itok=0NfQSCt3" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Turismo, cibo & cultura ." />
		<meta name="twitter:url" content="http://www.oggitreviso.it/node/184719" />
				      <meta name="twitter:description" content="VITTORIO VENETO - Al teatro &quot;Da Ponte&quot; questa mattina si &egrave; svolto un convegno con la partecipazione di molti studenti del Beltrame, insieme a tanti portatori di interesse legati al tema della giornata.Ha moderato i lavori la giornalista Adriana Rasera, che ha sottolineato &quot;l&#39;aspirazione ad ottenere il riconoscimento Unesco per le colline del nostro territorio, che fanno da sfondo alla cultura, all&#39; enogastronomia e alla storia dell&#39;arte di questo territorio&quot;.&nbsp;Nel portare il saluto la dirigente Letizia Cavallini ha ricordato &quot;i molteplici e recenti riconoscimenti ricevuti dal Beltrame,..." />
		      
	   				<meta name="twitter:image:src" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/cavallini%20DSC_0488_0.JPG?itok=0NfQSCt3" />
		
	<!-- Included CSS Files -->
	<link href='http://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>


	<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_g97aaKoxevxriqkPhG989HdfqzrWlItpj9C-ubmNNGk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_RNI-llUnRQiHg0ZqKWURUGSwk0FmaXWNCjo3mrTBKPk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_dg4uL8ZJGEJlavwWSu7lQFZK-sgbE1h0HvooeC_Gm0s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3768333-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"ewzAO3TbUw_NMyGaJN5bNnl_6_14uywIhIrU0ug5i9A","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/184719"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

				        <script type='text/javascript'>
				googletag.cmd.push(function() {
				googletag.defineSlot('/6252564/Mobile_Top', [320, 100], 'div-gpt-ad-1396854687890-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Leaderboard_VittorioVeneto', [[728, 90], [970, 250]], 'div-gpt-ad-1367927992502-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Manchette_VittorioVeneto', [250, 90], 'div-gpt-ad-1367927992502-1').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Skyscraper_VittorioVeneto', [[160, 600], [240, 400]], 'div-gpt-ad-1367927992502-2').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Alto_VittorioVeneto', [[250, 250], [300, 250], [300, 600]], 'div-gpt-ad-1367927992502-3').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Basso_VittorioVeneto', [[250, 250], [300, 250], [300, 600]], 'div-gpt-ad-1367927992502-4').addService(googletag.pubads());
				//googletag.defineSlot('/6252564/News_PopUp_VittorioVeneto', [560, 450], 'div-gpt-ad-1392302043482-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_SiteUnder_VittorioVeneto', [1, 1], 'div-gpt-ad-1394806621082-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Global_Window_Basso_Veneto', [300, 250], 'div-gpt-ad-1441268819462-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Global_Window_Basso_A', [300, 250], 'div-gpt-ad-1460555273485-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Window_Basso_B', [300, 250], 'div-gpt-ad-1460555311340-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Sotto_News', [336, 280], 'div-gpt-ad-1451556250309-0').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/6252564/News_SiteUnder_VittorioVeneto', 'div-gpt-ad-1394806621082-0-oop').addService(googletag.pubads());

   	 			googletag.defineSlot('/6252564/Mobile_intro_overlay_VittorioV', [10, 10], 'div-gpt-ad-1510048726809-0').addService(googletag.pubads());
    			googletag.defineSlot('/6252564/Desktop_intro_overlay_VittorioV', [10, 10], 'div-gpt-ad-1510047944036-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				});
				</script>
				
		        
					<Meta name="EdImage" content="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/cavallini%20DSC_0488_0.JPG?itok=QIZPGx5y"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2018/04/16 13:16:00">
		<Meta name="EdIdentifier" content="related-184719">

	
		<!-- Head Script-->
		<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=194'></script>
		<!-- Fine Head Script -->

		<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '490555064481154');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=490555064481154&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="http://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
            <li class="link link_not_first"><a  href="/oroscopo">Oroscopo</a></li>
            <li class="link link_not_first"><a  href="/newsletter">Newsletter</a></li>
            <li class="link link_last"><a href="/segnala-notizia">Segnala una notizia</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    
<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	            <!-- News_Leaderboard_VittorioVeneto -->
            <div id='div-gpt-ad-1367927992502-0' style='width:728px; height:90px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367927992502-0'); });
            </script>
            </div>
          		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="http://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="http://twitter.com/#!/oggitreviso"></a></li>
	<li><a class="google" href="https://plus.google.com/117040397838949045001?prsrc=2"></a></li></ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" class="segnala-notizia">Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" class="segnala-evento">Segnala evento</a></li>
	<li><a class="pubblicita" target="_blank" href="http://www.oggitrevisoadv.it/advertising">Pubblicit&agrave;</a></li>
	<li><a href="/redazione" class="redazione">Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/8.gif"></div>
		              <div class="eight columns"><p><strong>16/04/2018</strong>piovaschi e schiarite</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/3.gif"></div>
		              <div class="eight columns"><p><strong>17/04/2018</strong>quasi sereno</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/1.gif"></div>
		              <div class="eight columns"><p><strong>18/04/2018</strong>sereno</p></div>
		            </div>
		          </div>
		        		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  16 aprile 2018		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/simulano-tosse-incontrollata-non-fare-l%E2%80%99acoltest-ma-stratagemma-fallisce-patente-184711"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/controlli_0.jpg?itok=fW-gvcoB"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Controlli della polizia stradale nel weekend. 135 nel complesso le persone controllate</h2>
                            <h1><a href="/simulano-tosse-incontrollata-non-fare-l%E2%80%99acoltest-ma-stratagemma-fallisce-patente-184711">Simulano tosse incontrollata per non fare l’acoltest, ma falliscono: via la patente</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/simulano-tosse-incontrollata-non-fare-l%E2%80%99acoltest-ma-stratagemma-fallisce-patente-184711#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p><strong>TREVISO </strong>&ndash; Controlli della polizia stradale nel weekend lungo la Postumia a San Biagio di Callalta e lungo la Pontebbana a Ponte della Priula. Sono stati effettuati accertamenti su 120 veicoli e 135...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/smog-treviso-aria-irrespirabile-184727">Smog, a Treviso aria irrespirabile </a></h1>
                      <h2>Il capoluogo trevigiano nel 2018 ha già registrato 27 sforamenti da Pm10</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sentenza-storica-stato-dovr%C3%A0-rimborsare-quasi-un-milione-mezzo-al-comune-di-asolo-184726">Sentenza storica, lo Stato dovrà rimborsare quasi un milione e mezzo al Comune di Asolo </a></h1>
                      <h2>Il Consiglio di Stato ha dato ragione a 43 comuni della Provincia di Treviso</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/nonna-antonietta-compie-102-anni-184721">Nonna Antonietta compie 102 anni</a></h1>
                      <h2>Grande festa al Centro Servizi “Villa delle magnolie” di Monastier </h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/difende-fidanzata-pestato-fino-perdere-sensi-grave-ospedale-184705"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/ambulanza-carabinieri-e1518346283615-1132x670.jpg?itok=k0OycMNa"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/difende-fidanzata-pestato-fino-perdere-sensi-grave-ospedale-184705">Difende la fidanzata, pestato fino a perdere i sensi. E' grave in ospedale</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/difende-fidanzata-pestato-fino-perdere-sensi-grave-ospedale-184705#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>&nbsp;Cerca di difendere la fidanzata e viene brutalmente aggredito. L&#39;episodio &egrave; avvenuto attorno alle 21 di domenica.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/tragedia-sul-lavoro-friuli-operaio-viene-investito-ucciso-da-un-mezzo-manovra-184703">Tragedia sul lavoro in Friuli, operaio viene investito e ucciso da un mezzo in manovra</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/autobus-tram-si-scontrano-si-incastrano-sul-cavalcavia-san-giuliano-venezia-si-blocca-tutto-184702">Autobus e tram si scontrano e si incastrano sul cavalcavia San Giuliano a Venezia, si blocca tutto</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/bici-tra-bibione-lignano-sabbiadoro-184693">In bici tra Bibione e Lignano Sabbiadoro</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/mangiamo-italiano-poi-salvini-fa-sosta-al-fast-food-184724"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/salvini_mcdonald_instagram.png?itok=ebNOeM8r"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/mangiamo-italiano-poi-salvini-fa-sosta-al-fast-food-184724">"Mangiamo italiano!", poi Salvini fa sosta al fast food</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/mangiamo-italiano-poi-salvini-fa-sosta-al-fast-food-184724#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>&quot;Bere italiano, mangiare italiano, comprare italiano!&quot;. L&#39;accorato slancio alimentare in difesa del made in Italy di Matteo Salvini, ripreso in diretta Facebook durante la visita a Vinitaly, dura il...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/10-anni-di-dolori-al-petto-poi-clamorosa-scoperta-184723">10 anni di dolori al petto, poi la clamorosa scoperta</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/abusi-su-12enne-poi-filma-nel-camerino-al-centro-commerciale-184722">Abusi su 12enne, poi la filma nel camerino al centro commerciale</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/donna-muore-di-meningite-soli-36-anni-184720">Donna muore di meningite a soli 36 anni</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/spari-ed-esplosioni-allaeroporto-di-istanbul-due-kamikaze-azione-10-morti-139274"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/_tn_1.0.45619287_yGwDDj1nEeavJ9BWZQfapg_istanbul_attacco_afp.jpg?itok=4DLKLhxq"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/spari-ed-esplosioni-allaeroporto-di-istanbul-due-kamikaze-azione-10-morti-139274">Spari ed esplosioni all'aeroporto di Istanbul, due kamikaze in azione: 10 morti</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/spari-ed-esplosioni-allaeroporto-di-istanbul-due-kamikaze-azione-10-morti-139274#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Almeno 10 persone sono morte e altre 20 sono rimaste ferite nella duplice esplosione all&#39;aeroporto Ataturk di Istanbul</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/bruciata-viva-dallex-testimonier%C3%A0-processo-dalla-tomba-184712">Bruciata viva dall'ex, testimonierà a processo dalla tomba</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/con-le-parole-di-trump-mi-pulisco-sedere-ecco-carta-igienica-con-tweet-del-presidente-184710">Con le parole di Trump? Mi pulisco il sedere. Ecco la carta igienica con i tweet del presidente</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sarco-ecco-macchina-suicidio-assicura-una-morte-euforica-184700">Sarco, ecco la macchina per il suicidio. Assicura una "morte euforica"</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/diciassette-volte-junior-meeting-mercoled%C3%AC-25-aprile-giovani-protagonisti-184695"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/unnamed%20%281%29_74.jpg?itok=3-cwz76J"  alt="Diciassette volte Junior Meeting"  title="Diciassette volte Junior Meeting" border="0"></a>       
            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Lo stadio comunale Soldan di Conegliano pronta ad accogliere gli atleti under 20 </h2>
                            <h1><a href="/diciassette-volte-junior-meeting-mercoled%C3%AC-25-aprile-giovani-protagonisti-184695">Diciassette volte Junior Meeting: mercoledì 25 aprile i giovani protagonisti</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/diciassette-volte-junior-meeting-mercoled%C3%AC-25-aprile-giovani-protagonisti-184695#disqus_thread">commenti</a> |  </p>
            
            			      <span class="abstract"><p><strong>CONEGLIANO</strong> - Per il diciassettesimo anno saranno ancora loro, i giovani, i veri protagonisti di questo evento. Come ogni 25 aprile che si rispetti, anche quest&rsquo;anno si svolger&agrave; lo Junior Meeting,...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/treviso-roseto-blinda-terzo-posto-184664">Treviso a Roseto blinda il terzo posto</a></h1>
                      <h2>La De Longhi batte i locali 98-80 nell'ultima trasferta della stagione regolare</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/gobbo-avon-protagonisti-alla-venice-night-trail-184681">Gobbo e Avon protagonisti alla Venice Night Trail</a></h1>
                      <h2>Sabato sera a Venezia protagonista anche un po' la Marca Trevigiana</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/benetton-nella-storia-vince-anche-irlanda-184629">Benetton nella storia: vince anche in Irlanda!</a></h1>
                      <h2>Per la formazione biancoverde vittoria  in rimonta al cospetto del Leinster. È l'undicesimo successo nel torneo, il primo a Dublino</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/gigi-pirollo-presenta-una-curva-lunga-una-vita-184650"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/antiga.jpg?itok=hLaujSS2"  alt=""  title="" border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-sport.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                             <h2>Lunedì 16 aprile ore 20.30 - Auditorium J.Antiga, a Miane</h2>              <h1><a href="/gigi-pirollo-presenta-una-curva-lunga-una-vita-184650">Gigi Pirollo presenta &quot;Una curva lunga una vita&quot;</a></h1>
            </hgroup>

            <p class="autor"><a class="fum" href="/gigi-pirollo-presenta-una-curva-lunga-una-vita-184650#disqus_thread">commenti</a> | </p>

            
	        
	        <p class="abstract">Lunedì 16 aprile ore 20.30 - Auditorium J.Antiga, a Miane</p>
	          			      <span class="abstract"><p>Presenti alla serata campioni mondiali di rally</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Treviso</h2>
                          <h1><a href="/39-venezie-184653">39 Venezie.</a></h1>
          <h2>Dalle 17:00 alle 18:30 - Palazzo Giacomelli Spazio Unindustria Treviso - piazza Garibaldi 13 Treviso</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Villorba</h2>
                          <h1><a href="/%E2%80%9Cfuori-vinitaly%E2%80%9D-cantina-pizzolato-degustare-tutti-vini-biologici-da-verona-villorba-184025">“FUORI VINITALY” IN CANTINA PIZZOLATO PER DEGUSTARE TUTTI I VINI BIOLOGICI, DA VERONA A VILLORBA.</a></h1>
          <h2>Dalle 18:00 alle 22:00 - LA CANTINA PIZZOLATO SRL - VIA IV NOVEMBRE, 12 - 31020 VILLORBA</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Castelfranco</h2>
                          <h1><a href="/seminario-gratuito-come-vincere-nel-web-castelfranco-veneto-tv-184028">Seminario Gratuito - Come Vincere nel Web (Castelfranco Veneto - TV).</a></h1>
          <h2>Dalle 14:30 alle 17:30 - Best Western Albergo Roma</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/alcol-studio-con-15-drink-settimana-2-anni-di-vita-184608"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/alcol_fotogramma_2.jpg?itok=pbUe_V3e"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/alcol-studio-con-15-drink-settimana-2-anni-di-vita-184608">Alcol: lo studio, con 15 drink a settimana -2 anni di vita.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum" href="/alcol-studio-con-15-drink-settimana-2-anni-di-vita-184608#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Roma, 13 apr. (AdnKronos Salute) - L&#39;alcol accorcia la vita. Ora sappiamo anche di quanto: da 10 a 15 drink a settimana &#39;tagliano&#39; la nostra esistenza di 1-2 anni. E superare i 18 bicchieri pu&ograve;...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/tumori-caso-talco-jj-condannata-maxi-risarcimento-da-117-mln-dollari-184605">Tumori: caso talco, J&J condannata a maxi-risarcimento da 117 mln dollari.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/tumori-torna-race-cure-spot-dautore-firmato-francesca-archibugi-184606">Tumori: torna Race for the cure, spot d'autore firmato Francesca Archibugi.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/ricerca-da-comitati-etici-dati-prossimo-governo-dovr%C3%A0-riorganizzarla-184607">Ricerca: da comitati etici a dati, prossimo Governo dovrà riorganizzarla.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="/lavoro">Ricerca Lavoro</a></li>				      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/matrimoni-dimore-storiche-location-mozzafiato-alimentano-wedding-tourism-184596"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/ceremony.jpg?itok=-y_UUpwU"   border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/matrimoni-dimore-storiche-location-mozzafiato-alimentano-wedding-tourism-184596">Matrimoni: dimore storiche e location mozzafiato alimentano wedding tourism.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum" href="/matrimoni-dimore-storiche-location-mozzafiato-alimentano-wedding-tourism-184596#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Roma, 13 apr. (Labitalia) - L’Italia? Una delle destinazioni preferite dagli stranieri, tra dimore storiche e location mozzafiato, non solo per le vacanze ma anche per le nozze. Che la 'dolce vita'...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/mostre-roma-le-fantastiche-visioni-di-federico-fellini-184597">Mostre: a Roma le 'Fantastiche Visioni' di Federico Fellini.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/enogastronomia-parte-gelato-festival-europa-2018-9-tappe-184598">Enogastronomia: parte Gelato Festival Europa 2018 in 9 tappe.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/lavoro-sociologo-potenza-paese-si-misura-da-capacit%C3%A0-uso-risorse-umane-184593">Lavoro: il sociologo, potenza Paese si misura da capacità uso risorse umane.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/energia-%C3%A8-online-nuova-newsletter-gme-184599"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/gme_aprile18_0.jpg?itok=wFqNcBnh"   border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/energia-%C3%A8-online-nuova-newsletter-gme-184599">Energia: è online la nuova newsletter Gme.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum" href="/energia-%C3%A8-online-nuova-newsletter-gme-184599#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Roma, 13 apr. (AdnKronos) -  È online, scaricabile dal sito www.mercatoelettrico.org, il nuovo numero della newsletter del Gestore dei Mercati Energetici. La newsletter si apre con un intervento di...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/milano-scuola-tavola-%C3%A8-green-184520">Milano, a scuola la tavola è green.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/su-glifosato-racconto-spesso-distorto-184521">"Su glifosato racconto spesso distorto".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/enel-scende-pista-partner-formula-altri-5-anni-184517">Enel scende in pista, partner Formula E per altri 5 anni.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


	  <nav id="category" class="row hide-for-small">
		<div class="twelve columns">
			<dl class="sub-nav fondo-scuro">
		  <dt class="fondo-rosso">Prima Pagina</dt>
		    					  <dd ><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></dd>
				      					  <dd  class="active"><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></dd>
				      		</dl> 
		</div>
	  </nav>












<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" class="meteo">METEO</a></li>
		   	<li><a href="/casa" class="casa">CASA</a></li>
            <li><a href="/cinema-programmazione-film-32370" class="cinema">CINEMA</a></li>
	        <li><a href="/oroscopo" class="oroscopo">OROSCOPO</a> </li>
			<li><a href="/newsletter" class="newsletter">NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" class="numeri">NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
<div id='div-gpt-ad-1396854687890-0' style='width:320px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396854687890-0'); });
</script>
</div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
		<div class="twelve columns">
		<ul class="breadcrumbs">
		<li><a href="/">OggiTreviso</a></li>
				
					<li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>			  

			<li class="active"><a href="#">Turismo, cibo &amp; cultura </a></li>
	    
		</ul>
		</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Vittorio Veneto</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia-->
				    <section id="newsint" class="row">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Fturismo-cibo-cultura-184719" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/turismo-cibo-cultura-184719" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="https://plus.google.com/share?url=http://www.oggitreviso.it/turismo-cibo-cultura-184719" target="_blank" class="share-btn google-plus">
					    <i class="fa fa-google-plus"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Fturismo-cibo-cultura-184719" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Turismo, cibo & cultura <!-- </EdIndex> --></h1>
                      <h2>Progetto innovativo  dell'Alberghiero "Beltrame"</h2>
                  </hgroup>
        <p class="autor show-for-small"><a href="/archivio/news/giornalista/12727">Pietro Panzarino - Vicedirettore</a> | <a class="fum" href="/turismo-cibo-cultura-184719#disqus_thread">commenti</a> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                          <figure class="one mobile-one columns hide-for-small"><img class="radius" alt="immagine dell'autore" src="http://www.oggitreviso.it/sites/default/files/styles/78/public/pictures/picture-12727-1355243408.jpg?itok=N8-IanLf"></figure>
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><a href="/archivio/news/giornalista/12727">Pietro Panzarino - Vicedirettore</a> | <a class="fum" href="/turismo-cibo-cultura-184719#disqus_thread">commenti</a> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-6547e6ab68af0da0dfb35c0a9218146e" id="rate-node-184719-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/turismo-cibo-cultura-184719?rate=yCKZsEKpfZKmXOt_dTfj_Sgf5Mns8u8ql_41Flu9bFY" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/turismo-cibo-cultura-184719?rate=Hzvie69nQdK-GpLtju7KD2XNIIeaA6vLuHubtoMYqGc" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/turismo-cibo-cultura-184719?rate=J5wWpFglugdjbr8DG2cdADiXXMWRPqHHefECOSfeWAk" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/turismo-cibo-cultura-184719?rate=QNfQvilmoi5naBya54o8wy2z_N4_YUiIwt7OPkh6TeI" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/turismo-cibo-cultura-184719?rate=DqjzAZl6UVtnU2ewc2tfSF1SerDC6xnfspxcM4G1nvo" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/cavallini%20DSC_0488_0.JPG?itok=0NfQSCt3"  alt=""  title="">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>VITTORIO VENETO</strong> - Al teatro &quot;Da Ponte&quot; questa mattina si &egrave; svolto un convegno con la partecipazione di molti studenti del Beltrame, insieme a tanti portatori di interesse legati al tema della giornata.</p>

<p>Ha moderato i lavori<strong> la giornalista Adriana Rasera</strong>, che ha sottolineato &quot;l&#39;aspirazione ad ottenere il riconoscimento Unesco per le colline del nostro territorio, che fanno da sfondo alla cultura, all&#39; enogastronomia e alla storia dell&#39;arte di questo territorio&quot;.</p>

<p>&nbsp;</p>

<p>Nel portare il saluto <strong>la dirigente Letizia Cavallini</strong> ha ricordato <em>&quot;i molteplici e recenti riconoscimenti ricevuti dal Beltrame, come scuola territoriale dell&#39;innovazione, che necessita di relazionarsi con gli operatori, attraverso percorsi significativi per le competenze, in modo da conoscere e valorizzare tutto il territorio&quot;.</em></p>

<p>&nbsp;</p>

<p><strong>Il sindaco Roberto Tonon</strong> ha detto che &quot;il Beltrame riesce a declinare positivamente il trinomio turismo, cibo e cultura&quot;, in un luogo, il Da Ponte, sinonimo di cultura per la citt&agrave;. Questo atteggiamento propositivo &egrave; alla base dell&#39; aumento notevole, a due cifre, della presenza degli studenti al Beltrame&quot;.</p>

<p>&nbsp;</p>

<p>In tutta l&#39;operazione, ha sottolineato <strong>Giovanni Follador</strong>, in veste di Presidente, &quot;l&#39; UNIPLI trevigiano &egrave; protagonista di un nuovo progetto di marketing territoriale, in collaborazione con il Gal Alta Marca&quot;, il cui presidente, Giuseppe Carlet, ha ricordato che, nonostante solo il 3% della popolazione conosce questa istituzione, riconosciuta dalla Comunit&agrave; Europea, che ha finanziato tramite la Regione fondi per 5 milioni e &euro; 600.000 euri, a favore del turismo, per l&#39;agricoltura e la salvaguardia dell&#39;ambiente. Inoltre ci sono bandi per diverse centinaia di migliaia di euro per attivit&agrave; extra-alberghiere, con contributi fino al 50%.</p>

<p>&Egrave; intervenuto il consigliere provinciale Domenico Presti e, dopo di lui, l&#39;assessore al Territorio, Cultura e Sicurezza della Regione Veneto, Cristiano Corazzari, che ha voluto sottolineare tra gli altri aspetti&quot; la potenzialit&agrave; dell&#39;offerta di prosecco, che ha saputo raccontare la storia delle colline dell&#39;alta marca trevigiana&quot;.</p>

<p>&nbsp;</p>

<p><strong>Il dottor Eugenio Comuzzi</strong> ha approfondito la tematica &quot;il valore economico nei contesti complessi&quot;, sviluppando questi passaggi fondamentali:</p>

<p>1. sogno e passione, come carburanti di vita e d&#39;impresa;</p>

<p>2. impresa e valori;</p>

<p>3. impresa, valore economico, value drivers.</p>

<p>Quindi ha invitato gli studenti e le generazioni che stanno formando la nuova societ&agrave; professionale e imprenditoriale a saper cogliere le nuove opportunit&agrave;, che vanno ricercate per appropriarsene.</p>

<p>&nbsp;</p>

<p><strong>La dottoressa Roberta Garibaldi</strong> ha stralciato alcuni passaggi dal primo rapporto sul turismo enogastronomico, presentato il 23 gennaio scorso, evidenziando come &quot;il 63% dei turisti italiani valuta importante la presenza di un&#39;offerta e enogastronomica o di esperienze tematiche, quando sceglie la meta del viaggio&quot;.</p>

<p>In particolare l&#39;Italia su tali parametri continua ad avvicinarsi alla media internazionale, mettendo in luce che bisogna &quot;proteggere i prodotti e le ricette per fare in modo che non si perdano perch&eacute; sono il nostro patrimonio&quot;.</p>

<p>All&#39;interno delle regioni italiane in tale ambito si colloca la Toscana si colloca al primo posto, mentre la regione Veneto occupa l&#39;ottavo posto.</p>

<p>&nbsp;</p>

<p>Quindi <strong>il dr. Sergio Marini</strong>, presidente della fondazione Italia S.p.a, gi&agrave; presidente della Coldiretti dal 2007 al 2013, ha presentato il nuovo progetto &quot; CiboVeritas&quot;, con l&#39;obiettivo di creare un campo di libera discussione e approfondimento a proposito delle diverse verit&agrave; sul cibo.</p>

<p><em>&quot;Si vorrebbe riportare un po&#39; di equilibrio e di buon senso in materia di cibo con tutti coloro che di cibo si occupano, perch&eacute; troppo spesso l&#39;informazione in materia di alimentazione viene spettacolarizzata e, talvolta, di fatto oggi ci si imbatte in alcune strumentalizzazioni, evidenziando spesso verit&agrave; parziali: &egrave; un percorso evolutivo da cui bisogna guardarsi, perch&eacute; pu&ograve; provocare danni parziali con l&#39;uso e abuso di verit&agrave; parziali&quot;.</em></p>

<p>Nella parte conclusiva del convegno c&#39;&egrave; stata la presentazione di alcuni progetti riguardanti la sostenibilit&agrave; di alcuni progetti da parte degli alunni del Beltrame, seguiti dalla presentazione di progetti da parte di alcuni docenti.</p>

<p>Nel pomeriggio, dopo il convegno, &egrave; stato organizzato un Educational Tour, che ha permesso di visitare diverse eccellenze dell&#39;Alta Marca.</p>

<p>pietro.panzarino@oggitreviso.it</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
		<!-- /6252564/Sotto_News -->
		<div id='div-gpt-ad-1451556250309-0' style='margin:auto;height:280px; width:336px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451556250309-0'); });
		</script>
		</div>
      <div class="clear"></div>
	</div>

	
	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>16/04/2018</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Fturismo-cibo-cultura-184719" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/turismo-cibo-cultura-184719" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="https://plus.google.com/share?url=http://www.oggitreviso.it/turismo-cibo-cultura-184719" target="_blank" class="share-btn google-plus">
					    <i class="fa fa-google-plus"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Fturismo-cibo-cultura-184719" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            <div class="panel-light hide-for-small">
        <address id="dati-autore" class="row">
        
                      <figure class="two mobile-one columns"><img class="radius" alt="foto dell'autore" src="http://www.oggitreviso.it/sites/default/files/styles/78/public/pictures/picture-12727-1355243408.jpg?itok=N8-IanLf"></figure>          
              
                    
            <div class="nine columns">
         
                    
            <p><strong class="tit-nero">Pietro Panzarino - Vicedirettore</strong>
                          </p>
          </div>
    
          
                  </address>
      </div>
      
            
      </footer>

	  	
    </div>
  </article>

        	<!-- AGGIUNTO BOTTONE PER ALTRE NOTIZIE -->
	<a class="red radius button large butt-notizie" style="display:block; margin-bottom:25px" href="/categoria/prima-pagina/vittorio-veneto">Leggi altre notizie di Vittorio Veneto</a>
	
  	


      	<div class="fb-comments" data-href="http://www.oggitreviso.it/node/184719" data-width="490" data-num-posts="100"></div>
	    <div class="panel toppino-nero bgrigato" id="boxcommenti">
	      <div class="row">
	        <div class="eight mobile-four columns">
	          <h3>Commenta questo articolo</h3>
	        </div>
	        <div class="four mobile-four columns text-right">
	          <p class="autor">
		        <a class="fum" href="#disqus_thread">commenti</a> | 
		           
		      </p>
	        </div>
	      </div>
	      
	    
		<hr>
  
		<div class="row">
		    <div class="twelve mobile-four columns">
		      <div class="panel-light" style="background-color:#ffffff;  box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -webkit-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);
		  -moz-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -ms-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -o-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);">
		     
		    
		      <div id="disqus_thread"></div>
		      <script type="text/javascript">
		          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		          var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

		          /* * * DON'T EDIT BELOW THIS LINE * * */
		          (function() {
		              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		          })();
		      </script>
		      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		       

		    </div>
				<div id="comments" class="node node-news node-promoted" about="/turismo-cibo-cultura-184719" typeof="sioc:Item foaf:Document">
				  				
				  				
				  				</div>
				
		    </div>
		 </div>

		</div>

		
	    
  	 	

<!-- correlati adsense Start -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-format="autorelaxed"
	     data-ad-client="ca-pub-8236352912378171"
	     data-ad-slot="6619206604"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
<!-- correlati adsense End -->

					      </div>
					    				      
				        			             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.oggitreviso.it%2Fturismo-cibo-cultura-184719&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<iframe src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.oggitreviso.it/turismo-cibo-cultura-184719&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="http://www.oggitreviso.it/turismo-cibo-cultura-184719"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/turismo-cibo-cultura-184719" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>	
					    						    	<!-- AGGIUNTO BOTTONE PER ALTRE NOTIZIE -->
  				 			 <a class="red radius button large butt-notizie" style="display:block; margin-bottom:25px" href="/categoria/prima-pagina/vittorio-veneto">Leggi altre notizie di Vittorio Veneto</a>
		        									

				      		      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
                  <!-- News_Skyscraper_VittorioVeneto -->
            <div id='div-gpt-ad-1367927992502-2'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367927992502-2'); });
            </script>
            </div>
                </div>
      					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						  					    					    
					
				        
				      </div>
			        </section>	
			        
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			    			  	        <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Alto_VittorioVeneto -->
            <div id='div-gpt-ad-1367927992502-3'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367927992502-3'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      				  
				
				
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Basso_VittorioVeneto -->
            <div id='div-gpt-ad-1367927992502-4'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367927992502-4'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-mini.gif" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>
			    
		          
    

  

  

  

  

  

  

  

  

  
    















  <section class="blog hide-for-small" id="blog13227">
    <div class="panel bgrigato nopadding">
      <article class="row">
                <figure class="three columns"><a href="/smettiamola-di-aiutare-gli-africani-184725" title="il Blog di Francesca Salvador"><img src="http://www.oggitreviso.it/sites/default/files/styles/98/public/pictures/blog/francesca.jpg?itok=j74okGGZ" border="0"></a></figure>
                
        <div class="nine mobile-three columns">
          <div class="10paddingupdown">
                          <h1><a href="/smettiamola-di-aiutare-gli-africani-184725">Controcorrente</a></h1>
                        
            <div class="newpost">
              <p class="autor">di Francesca Salvador</p>
              <h2><a href="/smettiamola-di-aiutare-gli-africani-184725">Smettiamola di aiutare gli africani !</a></h2>
            </div>
          </div>
        </div>
      </article>
    </div>
  </section>

















  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  



			            <div class="panel ban1 text-center" id="global_window_A">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Global_Window_Basso_A -->
            <div id='div-gpt-ad-1460555273485-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555273485-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      
				  			      
    







  
	

  <section id="edicola" class="arial hide-for-small">
    <div class="panel-light toppino-nero fondo">
      <h3>In Edicola</h3>
      
      <article class="row">
      
                  <figure class="four mobile-one columns"><a href="/di-corsa-183864"><img src="http://www.oggitreviso.it/sites/default/files/styles/125/public/Q7_2018_pg1_505.jpg?itok=EEvbSSVZ" alt="copertina del giornale in edicola"></a></figure>
          
          <div class="eight mobile-three columns">
        
          <h1><a href="/di-corsa-183864">Il Quindicinale n.933</a></h1>
          
              
          
          <p class="what">Anno XXXVII n&deg; 7 / 12 aprile 2018</p>          <p><strong>DI CORSA!</strong></p>
          
                      <p>Attenzione: può causare dipendenza. Chi inizia a correre non si ferma. Parola di runner</p>
                  </div>
      </article>
      
      <p><a href="/archivio/numeri" class="archivio">archivio numeri</a></p>
      
      <div class="panel nopadding">
        <div class="row">
          <a href="/abbonamenti"><div class="three columns labelred"><p>Abbonamenti</p></div></a>
          <div class="nine columns"><p><a href="/abbonamenti">abbonamenti postali o digitali scopri di pi&ugrave;</a></p></div>
        </div>
      </div>
    </div>
  </section>








			      
			            <div class="panel ban1 text-center" id="global_window_B">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_B -->
            <div id='div-gpt-ad-1460555311340-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555311340-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      			            <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_Veneto -->
            <div id='div-gpt-ad-1441268819462-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441268819462-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      
			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="/lavoro">Ricerca Lavoro</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Emanuela Da Ros</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="http://www.oggitreviso.it/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="http://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="http://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        <li><a href="" class="social-icon"> <i class="fa fa-google-plus"></i></a></li>
						        <li><a href="https://plus.google.com/117040397838949045001?prsrc=2" class="social-icon"> <i class="fa fa-rss"></i></a></li>
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->  
 

<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    



          <!-- /6252564/Mobile_intro_overlay_VittorioV -->
          <div id='div-gpt-ad-1510048726809-0' style='height:10px; width:10px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510048726809-0'); });
          </script>
          </div>
                      <!-- /6252564/Desktop_intro_overlay_VittorioV -->
            <div id='div-gpt-ad-1510047944036-0' style='height:10px; width:10px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510047944036-0'); });
            </script>
            </div>
                      <!-- News_SiteUnder_VittorioVeneto -->
            <div id='div-gpt-ad-1394806621082-0' style='width:1px; height:1px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394806621082-0'); });
            </script>
            </div>
            <!-- News_SiteUnder_VittorioVeneto out-of-page -->
            <div id='div-gpt-ad-1394806621082-0-oop'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394806621082-0-oop'); });
            </script>
            </div>
            <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  
    	<!-- bottom Script-->
		  <script type='text/javascript'><!--// <![CDATA[

		OA_show(954);

		// ]]> --></script>

		<noscript>

		<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=ga208fy'>

		<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=954&amp;n=ga208fy' /></a>

		</noscript>

		<!-- fine bottom Script-->

		<script type="text/javascript" id="cookiebanner"
	src="/sites/all/themes/oggitreviso/javascripts/cookiebanner.js"
	data-min-height="25px"
	data-bg="#A70E2B"
	data-link="#ffffff"
	data-fg="#ffffff"
	data-font-size="12px"
	data-linkmsg="clicca qui"
	data-font-family="Vidaloka, serif;"
	data-moreinfo="http://www.oggitreviso.it/privacy-cookies-policy-112742"
	data-message="Il presente sito fa uso di cookies anche di terze parti. La prosecuzione nella navigazione comporta l'accettazione dei cookies. Per ulteriori informazioni">
	</script>

	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
