<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" />
<link rel="shortlink" href="/node/211708" />
<link rel="shortcut icon" href="http://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="http://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
	<meta property="fb:pages" content="40060417983" />
	<meta property="fb:use_automatic_ad_placement" content="true" />
			
			<title>Si sente male durante cerimonia pubblica, ansia per Angela Merkel | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. La cancelliera tedesca Angela Merkel ha avuto un nuovo episodio di tremore, analogo alla crisi che l&#39;aveva colta durante la visita del neoeletto presidente ucraino Volodymyr Zelensky nove giorni fa a Berlino.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	          <meta name="robots" content="noindex" />
          
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="http://www.oggitreviso.it/node/211708" />
		<meta property="og:title" 		content="Si sente male durante cerimonia pubblica, ansia per Angela Merkel." />
				      <meta property="og:description" content="La cancelliera tedesca Angela Merkel ha avuto un nuovo episodio di tremore, analogo alla crisi che l&#39;aveva colta durante la visita del neoeletto presidente ucraino Volodymyr Zelensky nove giorni fa a Berlino." />
		      	   				<meta property="og:image" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/merkel_27giu_afp.jpg?itok=MyI1PTRv" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Si sente male durante cerimonia pubblica, ansia per Angela Merkel." />
		<meta name="twitter:url" content="http://www.oggitreviso.it/node/211708" />
				      <meta name="twitter:description" content="La cancelliera tedesca Angela Merkel ha avuto un nuovo episodio di tremore, analogo alla crisi che l&#39;aveva colta durante la visita del neoeletto presidente ucraino Volodymyr Zelensky nove giorni fa a Berlino." />
		      
	   				<meta name="twitter:image:src" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/merkel_27giu_afp.jpg?itok=MyI1PTRv" />
		
	<!-- Included CSS Files -->
	<link href='http://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_RNI-llUnRQiHg0ZqKWURUGSwk0FmaXWNCjo3mrTBKPk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"N8AtkAHq7uXucmHP31q_3fw3P4J3UyJKkULVPTB1Htk","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/211708"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

				        <script type='text/javascript'>
				googletag.cmd.push(function() {
				googletag.defineSlot('/6252564/Mobile_Top', [320, 100], 'div-gpt-ad-1396854687890-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Leaderboard_Esteri', [[728, 90], [970, 250]], 'div-gpt-ad-1372761493144-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Manchette_Esteri', [250, 90], 'div-gpt-ad-1372761493144-1').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Skyscraper_Esteri', [[160, 600], [240, 400]], 'div-gpt-ad-1372761493144-2').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Alto_Esteri', [[250, 250], [300, 250], [300, 600], [300, 300]], 'div-gpt-ad-1372761493144-3').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Basso_Esteri', [[250, 250], [300, 250], [300, 600], [300, 300]], 'div-gpt-ad-1372761493144-4').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_PopUp_Esteri', [560, 450], 'div-gpt-ad-1392296681542-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_SiteUnder_Esteri', [1, 1], 'div-gpt-ad-1394805469847-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Global_Window_Basso_Veneto', [300, 250], 'div-gpt-ad-1441268819462-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Global_Window_Basso_A', [300, 250], 'div-gpt-ad-1460555273485-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Window_Basso_B', [300, 250], 'div-gpt-ad-1460555311340-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Sotto_News', [336, 280], 'div-gpt-ad-1451556250309-0').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/6252564/News_SiteUnder_Esteri', 'div-gpt-ad-1394805469847-0-oop').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				});
				</script>
								
					<Meta name="EdImage" content="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/merkel_27giu_afp.jpg?itok=zMX2eym-"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2019/06/27 15:11:42">
		<Meta name="EdIdentifier" content="related-211708">

	
		<!-- Head Script-->
		<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=194'></script>
		<!-- Fine Head Script -->

		<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="http://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="http://eepurl.com/qAo59" taget="_blank">Newsletter</a></li>
            <li class="link link_last"><a href="/segnala-notizia">Segnala una notizia</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	            <!-- News_Leaderboard_Esteri -->
            <div id='div-gpt-ad-1372761493144-0' style='width:728px; height:90px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761493144-0'); });
            </script>
            </div>
          		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="http://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="http://twitter.com/#!/oggitreviso"></a></li>
	<li><a class="google" href="https://plus.google.com/117040397838949045001?prsrc=2"></a></li></ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" class="segnala-notizia">Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" class="segnala-evento">Segnala evento</a></li>
	<li><a class="pubblicita" target="_blank" href="http://www.oggitrevisoadv.it/advertising">Pubblicit&agrave;</a></li>
	<li><a href="/redazione" class="redazione">Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/3.gif"></div>
		              <div class="eight columns"><p><strong>27/06/2019</strong>quasi sereno</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/3.gif"></div>
		              <div class="eight columns"><p><strong>28/06/2019</strong>quasi sereno</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/3.gif"></div>
		              <div class="eight columns"><p><strong>29/06/2019</strong>quasi sereno</p></div>
		            </div>
		          </div>
		        		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  27 giugno 2019		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/caldo-conegliano-treviso-ozono-sopra-limite-pericolo-popolazione-sensibile-211705"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/anziani-caldo_0.jpg?itok=mpEhjt5i"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Non dovrebbero stare fuori per lungo tempo anziani, bambini, donne in gravidanza e persone affette da disturbi respiratori</h2>
                            <h1><a href="/caldo-conegliano-treviso-ozono-sopra-limite-pericolo-popolazione-sensibile-211705">Caldo: a Conegliano e Treviso ozono sopra il limite, pericolo per popolazione sensibile</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/caldo-conegliano-treviso-ozono-sopra-limite-pericolo-popolazione-sensibile-211705#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p><strong>TREVISO/CONEGLIANO</strong> - In Veneto il caldo ha provocato l&#39;innalzamento delle concentrazioni di ozono ad un livello tale da giungere al superamento della soglia di informazione di 180 &micro;g/m3.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/muore-soffocato-da-un-tovagliolo-durante-cena-casa-di-riposo-conegliano-211696">Muore soffocato da un tovagliolo durante la cena in casa di riposo a Conegliano</a></h1>
                      <h2>L'ospite dell' Opera Immacolata di Lourdes è stato trovato riverso sul tavolo e cianotico</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/prigionieri-casa-dopo-trattamento-nel-vigneto-laria-era-irrespirabile-mai-sentita-una-puzza-cos%C3%AC">"Prigionieri in casa dopo il trattamento nel vigneto. L'aria era irrespirabile, mai sentita una puzza così"</a></h1>
                      <h2>La denuncia di un residente di via Borgo Villa a Cappella Maggiore</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/treviso-seconda-citt%C3%A0-pi%C3%B9-torrida-veneto-211723">Treviso seconda città più torrida in Veneto</a></h1>
                      <h2>Raggiunti i 38 gradi nel capoluogo trevigiano, valori 10-12 gradi sopra la media</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/colpi-di-pistola-contro-unauto-nel-parcheggio-di-un-fast-food-211699"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/C_4_articolo_2140790_upiImagepp_3.jpg?itok=yd5KXGLu"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/colpi-di-pistola-contro-unauto-nel-parcheggio-di-un-fast-food-211699">Colpi di pistola contro un'auto nel parcheggio di un fast food</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/colpi-di-pistola-contro-unauto-nel-parcheggio-di-un-fast-food-211699#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Diversi colpi di pistola sono stati sparati la scorsa notte da sconosciuti all&#39;interno del parcheggio di un fast fodd in zona Terraglio.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/tenta-di-sedare-una-lite-un-locale-jesolo-accoltellato-211686">Tenta di sedare una lite in un locale a Jesolo, accoltellato</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/21enne-va-ospedale-violentata-dal-branco-dopo-disco-211648">21enne va in ospedale: "Violentata dal branco dopo la disco"</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sequestrati-1000-kg-di-pesce-marcio-senza-tracciatura-veneto-211626">Sequestrati 1.000 Kg di pesce marcio e senza tracciatura in Veneto</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/bimbo-di-8-anni-precipita-dal-sesto-piano-muore-211714"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/ambulanza_muso_fg.jpg?itok=0g7macyn"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/bimbo-di-8-anni-precipita-dal-sesto-piano-muore-211714">Bimbo di 8 anni precipita dal sesto piano e muore</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/bimbo-di-8-anni-precipita-dal-sesto-piano-muore-211714#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Un bambino di 8 anni &egrave; precipitato dal sesto piano a Novi Ligure, in provincia di Alessandria.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/sgarbi-trova-casa-morgan-211707">Sgarbi trova casa a Morgan</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/lavaggio-del-cervello-su-minori-laffido-decine-di-arresti-211706">Lavaggio del cervello su minori per l'affido, decine di arresti</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/giorno-pi%C3%B9-caldo-211701">Il giorno più caldo</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/merkel_27giu_afp.jpg?itok=zMX2eym-"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708">Si sente male durante cerimonia pubblica, ansia per Angela Merkel</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>La cancelliera tedesca Angela Merkel ha avuto un nuovo episodio di tremore, analogo alla crisi che l&#39;aveva colta durante la visita del neoeletto presidente ucraino Volodymyr Zelensky nove giorni fa a...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/gira-nudo-scooter-fermato-dalla-polizia-si-giustifica-fa-molto-caldo-211641">Gira nudo in scooter, fermato dalla polizia si giustifica: "Fa molto caldo"</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/padre-bimba-di-2-anni-muoiono-abbracciati-mentre-tentano-di-superare-confine-con-gli-usa-211630">Padre e bimba di 2 anni muoiono abbracciati mentre tentano di superare il confine con gli USA</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/scenario-2030-solo-ricchi-si-salveranno-dal-riscaldamento-globale-211611">"Scenario 2030: solo i ricchi si salveranno dal riscaldamento globale"</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/rugby-villorba-conegliano-pieve-di-soligo-insieme-giovani-211691"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/DSC_7765%20%28FILEminimizer%29.JPG?itok=LFyr-m56"  alt=""  title="" border="0"></a>       
            
                          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-rugby.gif" width="29" height="29"></div>            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Villorba Rugby capofila di un progetto di collaborazione</h2>
                            <h1><a href="/rugby-villorba-conegliano-pieve-di-soligo-insieme-giovani-211691">Rugby, Villorba, Conegliano e Pieve di Soligo insieme per i giovani</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/rugby-villorba-conegliano-pieve-di-soligo-insieme-giovani-211691#disqus_thread">commenti</a> |  </p>
            
            			      <span class="abstract"><p><strong>VILLORBA</strong> - Chiusa ufficialmente la stagione 2018/19 con la festa per gli scudetti femminili conquistati, il Villorba Rugby ha dato agli atleti il &ldquo;rompete le righe&rdquo; per qualche settimana in attesa...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/al-weekend-targato-granfondo-pinarello-della-marca-trevigiana-211632">Al via il weekend targato Granfondo Pinarello e della Marca Trevigiana</a></h1>
                      <h2>Da venerdì 28 a domenica 30 giugno una grande festa sportiva per tutto il fine settimana</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/atletica-ragazzi-pista-stasera-montebelluna-211607">Atletica, ragazzi in pista stasera a Montebelluna</a></h1>
                      <h2>Il programma tecnico della riunione, organizzata dall’Atletica Montebelluna, prevede gare delle giornate A (60, marcia, alto e peso) e B (60 ostacoli, 1000, lungo e vortex)</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/nel-weekend-programma-memorial-camolei-211627">Nel weekend in programma il Memorial Camolei</a></h1>
                      <h2>Bocce, importante appuntamento in programma a Santa Maria del Rovere</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/sting-206520"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/sting.jpg?itok=N32Z-4Xg"  alt=""  title="" border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-musica.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                             <h2>martedì 30 luglio 2019, ore 21:40 - La Kioene Arena (ex PalaFabris)</h2>              <h1><a href="/sting-206520">STING</a></h1>
            </hgroup>

            <p class="autor"><a class="fum" href="/sting-206520#disqus_thread">commenti</a> | </p>

            
	                      <img class="right" src="/sites/all/themes/oggitreviso/images/sito/pol-nonperdere.png">
            
	        <p class="abstract">martedì 30 luglio 2019, ore 21:40 - La Kioene Arena (ex PalaFabris)</p>
	          			      <span class="abstract"><p>MY SONGS</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Vittorio Veneto</h2>
                          <h1><a href="/paese-nostro-211087">PAESE NOSTRO.</a></h1>
          <h2>Dalle 20:30 alle 23:00 - Biblioteca Civica di Vittorio Veneto, Piazza Giovanni Paolo I, 73 - Vittorio Veneto</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                     <h1><a href="/my-stage-2019-special-guest-meganoidi-209602">My Stage 2019, special guest: i Meganoidi.</a></h1>
          <h2>Dalle 20:30 alle 23:30 - Palazzo Ragazzoni, viale Pietro Zancanaro, 2 - 33077  Sacile (PN)</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Oderzo</h2>
                          <h1><a href="/adrian-fartade-fuori-dal-cinema-2019-210331">Adrian Fartade - Fuori dal Cinema 2019.</a></h1>
          <h2>Dalle 21:00 alle 23:00 - Giardino del Cinema Turroni, via Garibaldi 45, Oderzo TV</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/sos-pelle-l%E2%80%99infografica-difendersi-dai-pericoli-del-sole-211539"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/fashion-985556_1920.jpg?itok=eNtWYlQt"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/sos-pelle-l%E2%80%99infografica-difendersi-dai-pericoli-del-sole-211539">SOS Pelle: l’infografica per difendersi dai pericoli del sole</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/sos-pelle-l%E2%80%99infografica-difendersi-dai-pericoli-del-sole-211539#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Proteggere la propria pelle diventa una missione molto importante, soprattutto con l&rsquo;arrivo dell&rsquo;estate.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/come-trovare-miglior-dentista-treviso-segui-guida-210390">Come trovare il miglior dentista a Treviso? Segui la guida!</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/cerchi-videocorsi-riflessologia-plantare-con-zoneriflesse-hai-professionalit%C3%A0-prezzi-competitivi">Cerchi videocorsi riflessologia plantare? Con ZoneRiflesse hai professionalità a prezzi competitivi e garanzia a 360°</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/morbillo-169-mln-bimbi-non-vaccinati-italia-quinta-mancate-coperture-208213">Morbillo: 169 mln bimbi non vaccinati, Italia quinta per mancate coperture.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="/lavoro">Ricerca Lavoro</a></li>				      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/boom-delle-magliette-personalizzate-una-moda-che-non-conosce-crisi-211674"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/t-shirt-1524677_1920-%281%29.jpg?itok=UBZo5TkI"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/boom-delle-magliette-personalizzate-una-moda-che-non-conosce-crisi-211674">Il boom delle magliette personalizzate: una moda che non conosce crisi</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/boom-delle-magliette-personalizzate-una-moda-che-non-conosce-crisi-211674#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Quello delle magliette personalizzate &egrave; un mercato che non conosce crisi e che si adatta sempre al meglio ai cambiamenti della societ&agrave;.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/vino-al-domani-gibellina-3a-edizione-di-scirocco-wine-fest-211667">Vino: al via domani a Gibellina la 3a edizione di Scirocco wine fest.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/turismo-repubblica-dominicana-punta-su-target-lusso-211666">Turismo, Repubblica Dominicana punta su target lusso.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/vino-65-tra-maison-vigneron-1200-partecipanti-un-mare-di-champagne-211663">Vino: 65 tra Maison e Vigneron e 1.200 partecipanti a 'Un Mare di Champagne'.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/strada-economia-circolare-%C3%A8-gi%C3%A0-tracciata-211673"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/riciclo_inquinamento_rifiuti_ftlia_3-3-536570032_5.jpg?itok=r_rAhaUx"   border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/strada-economia-circolare-%C3%A8-gi%C3%A0-tracciata-211673">"Strada economia circolare è già tracciata".</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum" href="/strada-economia-circolare-%C3%A8-gi%C3%A0-tracciata-211673#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Roma, 26 giu.- (AdnKronos) - "La strada è tracciata ed è chiara. Con un fatturato di 88 miliardi di euro e oltre 575mila lavoratori impiegati, nel nostro Paese l’economia circolare è un processo...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/eni-circular-networking-day-leconomia-circolare-fa-rete-211672">Eni Circular Networking Day, l'economia circolare fa rete.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/conou-raccolto-oltre-99-dell%E2%80%99olio-usato-211669">Conou: "Raccolto oltre il 99% dell’olio usato".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/colonnine-ricarica-fast-charge-campania-nuovo-progetto-ricerca-211670">Colonnine ricarica fast charge, in Campania nuovo progetto ricerca.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>




  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-blubiro">Esteri</dt>
	    </dl>
	</div>
  </nav>









<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" class="meteo">METEO</a></li>
		   	<li><a href="/casa" class="casa">CASA</a></li>
            <li><a href="/cinema-programmazione-film-32370" class="cinema">CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" class="newsletter">NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" class="numeri">NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
<div id='div-gpt-ad-1396854687890-0' style='width:320px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396854687890-0'); });
</script>
</div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/esteri">Esteri</a></li>
						        				</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Esteri</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Fsi-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="https://plus.google.com/share?url=http://www.oggitreviso.it/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" target="_blank" class="share-btn google-plus">
					    <i class="fa fa-google-plus"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Fsi-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Si sente male durante cerimonia pubblica, ansia per Angela Merkel<!-- </EdIndex> --></h1>
                  </hgroup>
        <p class="autor show-for-small"><a class="fum" href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708#disqus_thread">commenti</a> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><a class="fum" href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708#disqus_thread">commenti</a> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-29a2d88dc0402428d41aa7b3c6bedec9" id="rate-node-211708-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708?rate=UhGKXFOLYkTmvZ8ck0HZOzXFsKuOgHpitq2me4qiSkQ" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708?rate=ob3a3DrxhX1ZMDzQe2J_LAx_o9ujlZCNb9PybTKuASY" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708?rate=-hR2p042oEb3ffQIGXMHm1ffAARhNAIE4FpBUpA0_2I" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708?rate=UM-h5MC2XGWy-qtsLRA5QcxI971_8SDKGG65OOR69GU" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708?rate=BedyAhpDfcQijKxpKbDxTOq9POLchYDyR7l2L32fc0U" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/merkel_27giu_afp.jpg?itok=MyI1PTRv"  alt=""  title="">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p>La cancelliera tedesca Angela Merkel ha avuto un nuovo episodio di tremore, analogo alla crisi che l&#39;aveva colta durante la visita del neoeletto presidente ucraino Volodymyr Zelensky nove giorni fa a Berlino. Questa volta l&#39;occasione pubblica era la cerimonia di nomina della nuova ministra della Giustizia federale tedesca - la socialdemocratica Christine Lambrecht, che prende il posto di Katarina Barley, eletta al Parlamento europeo - in presenza del capo dello Stato Frank-Walter Steinmeier a Schloss Bellevue, residenza ufficiale del presidente federale.</p>

<p>&nbsp;</p>

<p>Proprio mentre Steinmeier pronunciava il suo intervento, la cancelliera, in piedi accanto a lui, ha iniziato a tremare.</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
		<!-- /6252564/Sotto_News -->
		<div id='div-gpt-ad-1451556250309-0' style='margin:auto;height:280px; width:336px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451556250309-0'); });
		</script>
		</div>
      <div class="clear"></div>
	</div>

	
	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>27/06/2019</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Fsi-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="https://plus.google.com/share?url=http://www.oggitreviso.it/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" target="_blank" class="share-btn google-plus">
					    <i class="fa fa-google-plus"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Fsi-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            
      </footer>

	  	
    </div>
  </article>

      
  	


      	<div class="fb-comments" data-href="http://www.oggitreviso.it/node/211708" data-width="490" data-num-posts="100"></div>
	    <div class="panel toppino-nero bgrigato" id="boxcommenti">
	      <div class="row">
	        <div class="eight mobile-four columns">
	          <h3>Commenta questo articolo</h3>
	        </div>
	        <div class="four mobile-four columns text-right">
	          <p class="autor">
		        <a class="fum" href="#disqus_thread">commenti</a> | 
		           
		      </p>
	        </div>
	      </div>
	      
	    
		<hr>
  
		<div class="row">
		    <div class="twelve mobile-four columns">
		      <div class="panel-light" style="background-color:#ffffff;  box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -webkit-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);
		  -moz-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -ms-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -o-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);">
		     
		    
		      <div id="disqus_thread"></div>
		      <script type="text/javascript">
		          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		          var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

		          /* * * DON'T EDIT BELOW THIS LINE * * */
		          (function() {
		              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		          })();
		      </script>
		      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		       

		    </div>
				<div id="comments" class="node node-news node-promoted" about="/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" typeof="sioc:Item foaf:Document">
				  				
				  				
				  				</div>
				
		    </div>
		 </div>

		</div>

		
	    
  	 	

<!-- correlati adsense Start -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-format="autorelaxed"
	     data-ad-client="ca-pub-8236352912378171"
	     data-ad-slot="6619206604"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
<!-- correlati adsense End -->

					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.oggitreviso.it%2Fsi-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<iframe src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.oggitreviso.it/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="http://www.oggitreviso.it/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/si-sente-male-durante-cerimonia-pubblica-ansia-angela-merkel-211708" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
                  <!-- News_Skyscraper_Esteri -->
            <div id='div-gpt-ad-1372761493144-2'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761493144-2'); });
            </script>
            </div>
                </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/merkel-non-si-ricandida-196839"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Merkel_Cdu_Afp.jpg?itok=3DcUJg_5"></a></figure>
      
    
    <p class="when">29/10/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/merkel-non-si-ricandida-196839">Merkel non si ricandida</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/governo-merkel-bilico-189734"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/merkel_testa_bassa_afp-1.jpg?itok=zEH9nt0-"></a></figure>
      
    
    <p class="when">02/07/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/governo-merkel-bilico-189734">Governo Merkel in bilico</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/migranti-merkel-avanti-con-una-coalizione-di-paesi-volenterosi-189496"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/merkel_giacca_verde_afp.jpg?itok=e0NJ3jVv"></a></figure>
      
    
    <p class="when">28/06/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/migranti-merkel-avanti-con-una-coalizione-di-paesi-volenterosi-189496">Migranti, Merkel: "Avanti con una coalizione di paesi volenterosi"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/angela-al-capolinea-175107"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/merkel_afp_triste.jpg?itok=z4w1X4tc"></a></figure>
      
    
    <p class="when">21/11/2017</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/angela-al-capolinea-175107">Angela al capolinea?</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/merkel-coalizione-con-verdi-fdp-170943"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/merkel_25092017_Afp.jpg?itok=5iLtIgho"></a></figure>
      
    
    <p class="when">25/09/2017</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/merkel-coalizione-con-verdi-fdp-170943">Merkel: "Coalizione con Verdi e Fdp"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/migranti-merkel-non-accetter%C3%B2-tetto-limite-166715"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/merkel_7_afp_3-1-4202431372_3-3-273949211.jpg?itok=TZtOy2_0"></a></figure>
      
    
    <p class="when">17/07/2017</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/migranti-merkel-non-accetter%C3%B2-tetto-limite-166715">Migranti, Merkel: "Non accetterò tetto limite"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/migranti-merkel-macron-solidali-con-litalia-166326"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/trieste_trilaterale_ftg.jpg?itok=mD5grb8k"></a></figure>
      
    
    <p class="when">12/07/2017</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/migranti-merkel-macron-solidali-con-litalia-166326">Migranti, Merkel-Macron: "Solidali con l'Italia"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/ecco-piano-segreto-della-merkel-leuropa-163089"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/merkel_7_afp.jpg?itok=trFd-Ug-"></a></figure>
      
    
    <p class="when">29/05/2017</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/ecco-piano-segreto-della-merkel-leuropa-163089">Ecco il "piano segreto" della Merkel per l'Europa</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/merkel-trionfa-alle-regionali-batosta-schulz-161977"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/merkel_cancelliere_xin.jpg?itok=uBffsgyY"></a></figure>
      
    
    <p class="when">15/05/2017</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/merkel-trionfa-alle-regionali-batosta-schulz-161977">Merkel trionfa alle regionali, batosta per Schulz</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/merkel-risponde-trump-europa-ha-destino-nelle-proprie-mani-153416"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Merkel_Angela_afp_1.jpg?itok=M8GXH4FD"></a></figure>
      
    
    <p class="when">16/01/2017</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/merkel-risponde-trump-europa-ha-destino-nelle-proprie-mani-153416">Merkel risponde a Trump: "Europa ha destino nelle proprie mani"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Alto_Esteri -->
            <div id='div-gpt-ad-1372761493144-3'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761493144-3'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Basso_Esteri -->
            <div id='div-gpt-ad-1372761493144-4'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761493144-4'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-mini.gif" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  

  



			            <div class="panel ban1 text-center" id="global_window_A">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Global_Window_Basso_A -->
            <div id='div-gpt-ad-1460555273485-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555273485-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      
				  
				  			    
			            <div class="panel ban1 text-center" id="global_window_B">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_B -->
            <div id='div-gpt-ad-1460555311340-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555311340-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_Veneto -->
            <div id='div-gpt-ad-1441268819462-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441268819462-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="/lavoro">Ricerca Lavoro</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Emanuela Da Ros</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="http://www.oggitreviso.it/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2019</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        <li><a href="" class="social-icon"> <i class="fa fa-google-plus"></i></a></li>
						        <li><a href="https://plus.google.com/117040397838949045001?prsrc=2" class="social-icon"> <i class="fa fa-rss"></i></a></li>
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


            <!-- News_SiteUnder_Esteri -->
            <div id='div-gpt-ad-1394805469847-0' style='width:1px; height:1px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394805469847-0'); });
            </script>
            </div>
            <!-- News_SiteUnder_Esteri out-of-page -->
            <div id='div-gpt-ad-1394805469847-0-oop'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394805469847-0-oop'); });
            </script>
            </div>
          
  <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  
    	<!-- bottom Script-->
		  <script type='text/javascript'><!--// <![CDATA[

		OA_show(954);

		// ]]> --></script>

		<noscript>

		<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=ga208fy'>

		<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=954&amp;n=ga208fy' /></a>

		</noscript>

		<!-- fine bottom Script-->

		<script type="text/javascript" id="cookiebanner"
	src="/sites/all/themes/oggitreviso/javascripts/cookiebanner.js"
	data-min-height="25px"
	data-bg="#A70E2B"
	data-link="#ffffff"
	data-fg="#ffffff"
	data-font-size="12px"
	data-linkmsg="clicca qui"
	data-font-family="Vidaloka, serif;"
	data-moreinfo="http://www.oggitreviso.it/privacy-cookies-policy-112742"
	data-message="Il presente sito fa uso di cookies anche di terze parti. La prosecuzione nella navigazione comporta l'accettazione dei cookies. Per ulteriori informazioni">
	</script>

	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
