<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828" />
<link rel="shortlink" href="/node/222828" />
<link rel="shortcut icon" href="http://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="http://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
	<meta property="fb:pages" content="40060417983" />
	<meta property="fb:use_automatic_ad_placement" content="true" />
			
			<title>Preso il ladro degli sci: è un trevigiano di Castelfranco | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. CASTELFRANCO - I carabinieri di Predazzo hanno denunciato un uomo di 64 anni di Castelfranco, ritenuto responsabile di una serie di furti di costosi sci avvenuti ultimamente nel comprensorio sciistico di Bellamonte. L&#39;uomo, che ha diversi precedenti per furto, &egrave; stato individuato grazie alle telecamere di videosorveglianza, i cui filmati sono stati analizzati dai militari dell&#39;Arma.Denunciato, inoltre, un commerciante della provincia di Torino, nel cui negozio sono stati recuperati 5 paia di sci.&nbsp;A quanto emerso, il sessantenne veneto si appostava per osservare gli avventori dei rifugi...">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="http://www.oggitreviso.it/node/222828" />
		<meta property="og:title" 		content="Preso il ladro degli sci: è un trevigiano di Castelfranco." />
				      <meta property="og:description" content="CASTELFRANCO - I carabinieri di Predazzo hanno denunciato un uomo di 64 anni di Castelfranco, ritenuto responsabile di una serie di furti di costosi sci avvenuti ultimamente nel comprensorio sciistico di Bellamonte. L&#39;uomo, che ha diversi precedenti per furto, &egrave; stato individuato grazie alle telecamere di videosorveglianza, i cui filmati sono stati analizzati dai militari dell&#39;Arma.Denunciato, inoltre, un commerciante della provincia di Torino, nel cui negozio sono stati recuperati 5 paia di sci.&nbsp;A quanto emerso, il sessantenne veneto si appostava per osservare gli avventori dei rifugi..." />
		      	   				<meta property="og:image" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/sci_9.jpg?itok=lvrnmA0m" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Preso il ladro degli sci: è un trevigiano di Castelfranco." />
		<meta name="twitter:url" content="http://www.oggitreviso.it/node/222828" />
				      <meta name="twitter:description" content="CASTELFRANCO - I carabinieri di Predazzo hanno denunciato un uomo di 64 anni di Castelfranco, ritenuto responsabile di una serie di furti di costosi sci avvenuti ultimamente nel comprensorio sciistico di Bellamonte. L&#39;uomo, che ha diversi precedenti per furto, &egrave; stato individuato grazie alle telecamere di videosorveglianza, i cui filmati sono stati analizzati dai militari dell&#39;Arma.Denunciato, inoltre, un commerciante della provincia di Torino, nel cui negozio sono stati recuperati 5 paia di sci.&nbsp;A quanto emerso, il sessantenne veneto si appostava per osservare gli avventori dei rifugi..." />
		      
	   				<meta name="twitter:image:src" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/sci_9.jpg?itok=lvrnmA0m" />
		
	<!-- Included CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_3m_83BjDK0o6pnamSwFn4SM7l9X1VBYZPIUmOsGMsTg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"hsnaEqRg-RRX8R5hRcPteZVzUfJOeOWyRiFtskqMGzE","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/222828"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

				        <script type='text/javascript'>
				googletag.cmd.push(function() {
				googletag.defineSlot('/6252564/Mobile_Top', [320, 100], 'div-gpt-ad-1396854687890-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Leaderboard_Castelfranco', [[728, 90], [970, 250]], 'div-gpt-ad-1367918596207-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Manchette_Castelfranco', [250, 90], 'div-gpt-ad-1367918596207-1').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Skyscraper_Castelfranco', [[160, 600], [240, 400]], 'div-gpt-ad-1367918596207-2').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Alto_Castelfranco', [[250, 250], [300, 250], [300, 600]], 'div-gpt-ad-1367918596207-3').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Basso_Castelfranco', [[250, 250], [300, 250], [300, 600]], 'div-gpt-ad-1367918596207-4').addService(googletag.pubads());
				//googletag.defineSlot('/6252564/News_PopUp_Castelfranco', [560, 450], 'div-gpt-ad-1392301630948-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_SiteUnder_Castelfranco', [1, 1], 'div-gpt-ad-1394806152398-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Global_Window_Basso_Veneto', [300, 250], 'div-gpt-ad-1441268819462-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Global_Window_Basso_A', [300, 250], 'div-gpt-ad-1460555273485-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Window_Basso_B', [300, 250], 'div-gpt-ad-1460555311340-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Sotto_News', [336, 280], 'div-gpt-ad-1451556250309-0').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/6252564/News_SiteUnder_Castelfranco', 'div-gpt-ad-1394806152398-0-oop').addService(googletag.pubads());

    			googletag.defineSlot('/6252564/Mobile_intro_overlay_Castelfranco', [10, 10], 'div-gpt-ad-1510048058338-0').addService(googletag.pubads());    			
    			googletag.defineSlot('/6252564/Desktop_intro_overlay_Castelfranco', [10, 10], 'div-gpt-ad-1510046948286-0').addService(googletag.pubads());		

    			//googletag.defineOutOfPageSlot('/6252564/Mediawayss-in-text-demo', 'div-gpt-ad-1557739221926-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				});
				</script>
						        
					<Meta name="EdImage" content="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/sci_9.jpg?itok=BY589Rrn"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2020/01/21 11:24:30">
		<Meta name="EdIdentifier" content="related-222828">

	
		<!-- Head Script-->
		<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=194'></script>
		<!-- Fine Head Script -->

		<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="http://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="http://eepurl.com/qAo59" taget="_blank">Newsletter</a></li>
            <li class="link link_last"><a href="/segnala-notizia">Segnala una notizia</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    
<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	            <!-- News_Leaderboard_Castelfranco -->
            <div id='div-gpt-ad-1367918596207-0' style='width:728px; height:90px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367918596207-0'); });
            </script>
            </div>
          		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="https://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/oggitreviso"></a></li>
	</ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" class="segnala-notizia">Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" class="segnala-evento">Segnala evento</a></li>
	<li><a class="pubblicita" target="_blank" href="http://www.oggitrevisoadv.it/advertising">Pubblicit&agrave;</a></li>
	<li><a href="/redazione" class="redazione">Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  21 gennaio 2020		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/crolla-terra-allimprovviso-cuoco-perde-vita-trattoria-susegana-222775"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/1%2520ambulanza_1.jpg?itok=E1k0-yXQ"  alt="ambulanza "  title="ambulanza " border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>La vittima sarebbe stata colta da infarto </h2>
                            <h1><a href="/crolla-terra-allimprovviso-cuoco-perde-vita-trattoria-susegana-222775">Crolla a terra all'improvviso: cuoco perde la vita in trattoria a Susegana</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222775"></a> commenti |  </p>
            
              			      <span class="abstract"><p><strong>SUSEGANA</strong> &ndash; Dramma nella giornata di domenica in una trattoria di Susegana: un uomo che lavorava l&igrave; &egrave; stato colto da un malore fatale all&rsquo;orario di pranzo, mentre il locale era pieno.</p>...</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/di-marco-dal-ben-cadavere-trovato-nel-monticano-oderzo-era-scomparso-diversi-giorni-fa-222774">E' di Marco Dal Ben il cadavere trovato nel Monticano a Oderzo: era scomparso diversi giorni fa</a></h1>
                      <h2>Nel pomeriggio il riconoscimento da parte della madre</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/grave-incidente-sul-lavoro-operaio-rimane-incastrato-con-un-arto-un-macchinario-222742">Grave incidente sul lavoro: operaio rimane incastrato con un arto in un macchinario</a></h1>
                      <h2>E' accaduto in un'azienda di Follina. Trasportato d'urgenza in ospedale a Treviso: è grave </h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/escono-prendere-una-pizza-ladri-devastano-labitazione-ci-hanno-distrutto-casa-17-minuti-222811">Escono a prendere una pizza e i ladri devastano l'abitazione: "Ci hanno distrutto casa in 17 minuti"</a></h1>
                      <h2>E' successo domenica sera a Treviso</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/fuoco-un-negozio-di-frutta-verdura-evacuata-palazzina-avvolta-nel-fumo-222823"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/incendio_85.jpg?itok=Rp9K56i3"  alt="Incendio negozio frutta e verdura"  title="Incendio negozio frutta e verdura" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/fuoco-un-negozio-di-frutta-verdura-evacuata-palazzina-avvolta-nel-fumo-222823">A fuoco un negozio di frutta e verdura, evacuata la palazzina avvolta nel fumo</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222823"></a> commenti |  </p>
            
              			      <span class="abstract"><p>&nbsp;Un incendio divampato intorno alle ore 6.45 di oggi all&#39;interno di un negozio di frutta e verdura ha causato l&#39;evacuazione a scopo cautelativo di un intero condominio di cinque piani.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/tragedia-durante-taglio-delle-piante-trattore-si-rovescia-lui-perde-vita-222801">Tragedia durante il taglio delle piante: il trattore si rovescia e lui perde la vita</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/freddo-polare-toccati-15-laghi-si-ghiacciano-222746">Freddo polare toccati i -15 , i laghi si ghiacciano</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/scuola-librai-umberto-elisabetta-mauri-assegna-alla-libreria-rinascita-di-ascoli-piceno-premio">La Scuola per Librai Umberto e Elisabetta Mauri assegna  alla Libreria Rinascita di Ascoli Piceno  il Premio per Librai Luciano e Silvana Mauri</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/interviene-sedare-una-lite-tra-madre-figlio-carabiniere-accoltellato-alla-testa-222830"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/autocarabinieri_tagliata_ftg_2.jpg?itok=8lg31DH5"  alt="Lite tra madre e figlio"  title="Lite tra madre e figlio" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/interviene-sedare-una-lite-tra-madre-figlio-carabiniere-accoltellato-alla-testa-222830">Interviene per sedare una lite tra madre e figlio: carabiniere accoltellato alla testa</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222830"></a> commenti |  </p>
            
              			      <span class="abstract"><p>Un carabiniere intervenuto durante una lite tra un uomo e una donna &egrave; stato accoltellato alla testa</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/neonata-muore-dopo-parto-casa-scivolata-dalle-mani-della-madre-222819">Neonata muore dopo il parto in casa, "scivolata dalle mani della madre"</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/uccide-madre-gravemente-malata-poi-si-toglie-vita-222758">Uccide la madre gravemente malata e poi si toglie la vita</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/salvini-se-mi-arrestano-scriver%C3%B2-le-mie-prigioni-222744">Salvini: "Se mi arrestano scriverò 'Le mie prigioni'"</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/greta-tutti-parlano-di-clima-ma-nulla-%C3%A8-cambiato-222829"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Greta_Davos_Afp.jpg?itok=707g2tUq"  alt="Greta Thunberg clima"  title="Greta Thunberg clima" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/greta-tutti-parlano-di-clima-ma-nulla-%C3%A8-cambiato-222829">Greta: "Tutti parlano di clima, ma nulla è cambiato"</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222829"></a> commenti |  </p>
            
              			      <span class="abstract"><p>&quot;Se non trattiamo questa come una vera crisi, non potremo mai risolverla&quot;</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/lappelloi-leoni-dello-zoo-muoiono-di-fame-una-campagna-salvarli-222817">L'appello:"I leoni dello zoo muoiono di fame", una campagna per salvarli</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/scusate-cantante-muore-durante-concerto-222757">"Scusate", cantante muore durante il concerto </a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/oggi-%C3%A8-blue-monday-giorno-pi%C3%B9-triste-dellanno-cosa-c%C3%A8-da-sapere-222747">Oggi è il Blue Monday il giorno più triste dell'anno, cosa c'è da sapere</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/karate-binotto-doro-croazia-222812"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/pietro%20nazionale%20squadra%202020%20gp%20croazia.jpg?itok=JRS40n4W"  alt="Binotto sul podio in Croazia"  title="Binotto sul podio in Croazia" border="0"></a>       
            
                          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-altri.gif" width="29" height="29"></div>            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Medaglia pesante per l'atleta del Karate Castelfranco impegnato agli Open 2020 con la nazionale azzurra</h2>
                            <h1><a href="/karate-binotto-doro-croazia-222812">Karate / Binotto d'oro in Croazia</a></h1>              
            </hgroup>
          
            <p class="autor">Gianandrea Rorato | <a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222812"></a> commenti |  </p>
            
            			      <span class="abstract"><p><strong>CASTELFRANCO VENETO </strong>- Il Germinal Sport Target comincia il 2020 cos&igrave; come aveva concluso il 2019, ovvero con i successi dei suoi tesserati.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/ornel-gega-si-ritira-222766">Ornel Gega si ritira</a></h1>
                      <h2>Brutta notizia in casa Benetton: il giocatore era fermo per infortunio dal 2017</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/staffette-da-record-mareno-di-piave-222724">Staffette da record a Mareno di Piave</a></h1>
                      <h2>Mentre a Vittorio Veneto è andata in scena la prima fase veneta dei campionati italiani invernali di lanci</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/monfalcone-espugna-palasportsystem-222767">Monfalcone espugna il PalaSportSystem</a></h1>
                      <h2>Basket, prima sconfitta interna per la Rucker Sanve</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/corso-informatica-treviso-%E2%80%93-adulti-anziani-222307"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/js4at8bc7el4tc9j.png?itok=sUnrG6MN"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-cultura.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Treviso</p>
                              <h2>Dalle 20:00 alle 22:00 - Associazione Sogno Nuemro2</h2>              <h1><a href="/corso-informatica-treviso-%E2%80%93-adulti-anziani-222307">Corso Informatica Treviso – Adulti e Anziani.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222307"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 20:00 alle 22:00 - Associazione Sogno Nuemro2</p>
	          
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Conegliano</h2>
                          <h1><a href="/floencio-anton-medium-pittore-brasiliano-222826">Floencio Anton, medium pittore brasiliano.</a></h1>
          <h2>Dalle 20:30 alle 22:30 - chiamare 3476726295 (Ecaterina)</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Vedelago</h2>
                          <h1><a href="/dove-va-sanita-pubblica-del-veneto-222446">DOVE VA LA SANITA PUBBLICA DEL VENETO?.</a></h1>
          <h2>Dalle 20:30 alle 22:30 - piazza Martiri della Libertà, 1 Vedelago Treviso</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Treviso</h2>
                          <h1><a href="/elimina-le-tensioni-riporta-equilibrio-nel-corpo-con-rolfing%C2%AE-221789">ELIMINA LE TENSIONI E RIPORTA EQUILIBRIO NEL CORPO CON IL ROLFING®.</a></h1>
          <h2>Dalle 20:30 alle 22:00 - Spazio MenteCorpo - Vicolo Girolami Biscaro 8 - Treviso</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/sanit%C3%A0-224-casi-di-nuovo-coronavirus-xi-chiede-sforzi-contro-diffusione-222799"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/xi_jinping_fg.jpg?itok=v_r1jR_j"  alt="Sanità: 224 casi di nuovo coronavirus, Xi chiede sforzi contro diffusione."   title="Sanità: 224 casi di nuovo coronavirus, Xi chiede sforzi contro diffusione."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/sanit%C3%A0-224-casi-di-nuovo-coronavirus-xi-chiede-sforzi-contro-diffusione-222799">Sanità: 224 casi di nuovo coronavirus, Xi chiede sforzi contro diffusione.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222799"></a> commenti |  </p>
            
              			      <span class="abstract"><p>Pechino, 20 gen. (AdnKronos Salute/Xinhua) - Il presidente cinese Xi Jinping chiede "sforzi risoluti" contro la diffusione del nuovo coronavirus ritenuto responsabile dei casi di malattia...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/medicina-scamillo-innovativo-intervento-con-protesi-personalizzata-sala-222800">Medicina: S.Camillo, innovativo intervento con protesi personalizzata in sala.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/ricerca-note-di-luce-serata-benefica-roma-222796">Ricerca: 'Note di luce', serata benefica a Roma.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sanit%C3%A0-donazione-materiale-niger-da-farnesina-222797">Sanità: donazione materiale a Niger da Farnesina.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="/lavoro">Ricerca Lavoro</a></li>				      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <div class="twelve columns">
                    
            <hgroup>
                            <h1><a href="/vino-ad-alba-al-grandi-langhe-2020-degustazione-nuove-annate-222787">Vino: ad Alba al via 'Grandi Langhe 2020', in degustazione nuove annate.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222787"></a> commenti |  </p>
            
              			      <span class="abstract"><p>Roma, 20 gen. (Adnkronos/Labitalia) - È tutto pronto per 'Grandi Langhe 2020', la due giorni di degustazione delle nuove annate di Docg e Doc di Langhe e Roero in programma il 27 e il 28 gennaio ad...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/fiere-al-sigep-presentata-guida-gelaterie-d%E2%80%99italia-di-gambero-rosso-222788">Fiere: al Sigep presentata guida Gelaterie d’Italia di Gambero Rosso.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/turismo-dai-ristoranti-broadway-al-promozioni-new-york-222789">Turismo: dai ristoranti a Broadway, al via promozioni a New York.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/imprese-tra-quelle-che-si-occupano-di-istruzione-una-su-3-%C3%A8-guidata-da-donne-222784">Imprese: tra quelle che si occupano di istruzione, una su 3 è guidata da donne.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/eni-firma-memorandum-intesa-con-adnoc-progetti-rd-economia-circolare-222790"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/eni_adnoc_ufs.jpg?itok=LlrUx1Zi"  alt="Eni firma memorandum intesa con Adnoc per progetti R&D e economia circolare."   title="Eni firma memorandum intesa con Adnoc per progetti R&D e economia circolare."  border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/eni-firma-memorandum-intesa-con-adnoc-progetti-rd-economia-circolare-222790">Eni firma memorandum intesa con Adnoc per progetti R&D e economia circolare.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222790"></a> commenti |  </p>
            
              			      <span class="abstract"><p>Roma, 20 gen. (Adnkronos) - Eni e Adnoc firmano un Memorandum d’intesa per lo sviluppo congiunto di iniziative di ricerca mirate alla realizzazione di soluzioni tecnologiche avanzate per la...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/federlegnoarredo-nel-green-deal-ue-legno-protagonista-222791">FederlegnoArredo: "Nel Green Deal Ue legno protagonista".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/benessere-italia-maggino-una-cabina-di-regia-coordinare-azioni-paese-222673">Benessere Italia, Maggino: "Una Cabina di regia per coordinare azioni per il Paese".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/olio-di-palma-sostenibile-lazienda-pi%C3%B9-virtuosa-%C3%A8-litaliana-ferrero-222671">Olio di palma sostenibile: l'azienda più virtuosa è l'italiana Ferrero.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


	  <nav id="category" class="row hide-for-small">
		<div class="twelve columns">
			<dl class="sub-nav fondo-scuro">
		  <dt class="fondo-rosso">Prima Pagina</dt>
		    					  <dd ><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></dd>
				      					  <dd  class="active"><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></dd>
				      					  <dd ><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></dd>
				      		</dl> 
		</div>
	  </nav>












<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" class="meteo">METEO</a></li>
		   	<li><a href="/casa" class="casa">CASA</a></li>
            <li><a href="/cinema-programmazione-film-32370" class="cinema">CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" class="newsletter">NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" class="numeri">NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
<div id='div-gpt-ad-1396854687890-0' style='width:320px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396854687890-0'); });
</script>
</div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
		<div class="twelve columns">
		<ul class="breadcrumbs">
		<li><a href="/">OggiTreviso</a></li>
				
					<li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>			  

			<li class="active"><a href="#">Preso il ladro degli sci: è un trevigiano di Castelfranco</a></li>
	    
		</ul>
		</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Castelfranco</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia-->
				    <section id="newsint" class="row">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Fpreso-ladro-degli-sci-%25C3%25A8-un-trevigiano-di-castelfranco-222828" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Fpreso-ladro-degli-sci-%25C3%25A8-un-trevigiano-di-castelfranco-222828" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Preso il ladro degli sci: è un trevigiano di Castelfranco<!-- </EdIndex> --></h1>
                      <h2>Si appostava per osservare gli avventori dei rifugi o delle baite e con estrema disinvoltura raggiungeva la rastrelliera e prelevava i loro sci</h2>
                  </hgroup>
        <p class="autor show-for-small"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222828"></a> commenti |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/222828"></a> commenti |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-068676841ab51a68f97bdc36fbc16931" id="rate-node-222828-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828?rate=LotWWA__xfOqdJE4-jBGkHgGi4Fs8JYOhtVFh6jaMvc" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828?rate=TAg7fIHkeuhk439_yCerXYHHzem7HjKAUNTSI3sgPYc" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828?rate=RlRRIH1jXdp031K54Mg6sR5MziK19GSyf8ESyCnZ5NY" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828?rate=qqgeMPmUFbX7L2R7ldC1HRoq_aZlur3xSMT8A4NxN0Q" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828?rate=xifym9fAsQZ57yuKex3RlQb30DfVehiyygdhloBHGmw" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/sci_9.jpg?itok=lvrnmA0m"  alt="sci "  title="sci ">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p><strong>CASTELFRANCO - I carabinieri di Predazzo hanno denunciato un uomo di 64 anni di Castelfranco, ritenuto responsabile di una serie di furti di costosi sci</strong> avvenuti ultimamente nel comprensorio sciistico di Bellamonte. L&#39;uomo, che ha diversi precedenti per furto, &egrave; stato individuato grazie alle telecamere di videosorveglianza, i cui filmati sono stati analizzati dai militari dell&#39;Arma.</p>

<p><strong>Denunciato, inoltre, un commerciante della provincia di Torino, nel cui negozio sono stati recuperati 5 paia di sci.</strong></p>

<p>&nbsp;</p>

<p>A quanto emerso, il sessantenne veneto<strong> si appostava per osservare gli avventori dei rifugi o delle baite e appena vedeva depositare sci di un certo valore</strong>, con estrema disinvoltura raggiungeva la rastrelliera e li prelevava, per poi caricarli nella propria auto ed allontanarsi.</p>

<p>Ad aiutare i carabinieri, anche l&#39;associazione con altri episodi registrati recentemente in altre zone della Trentino.</p>

<p>&nbsp;</p>

<p><strong>Una volta individuato l&#39;uomo, i carabinieri hanno ritenuto di compiere qualche ulteriore approfondimento</strong>, per accertare se vi fossero anche dei ricettatori dietro la sua azione: grazie alla perquisizione nell&#39;abitazione, i militari hanno appurato che il sessantenne si era servito di un compiacente negozio piemontese per piazzare il bottino.</p>

<p>&nbsp;</p>

<p>I carabinieri hanno quindi avvertito i colleghi della compagnia di Chieri, in provincia di Torino, che nel negozio indicato hanno recuperato 5 paia di costosi sci, restituiti ai legittimi proprietari che avevano sporto denuncia. Il negoziante &egrave; stato invece denunciato per incauto acquisto.</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
		<!-- /6252564/Sotto_News -->
		<div id='div-gpt-ad-1451556250309-0' style='margin:auto;height:280px; width:336px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451556250309-0'); });
		</script>
		</div>
      <div class="clear"></div>
	</div>

	
	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>21/01/2020</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Fpreso-ladro-degli-sci-%25C3%25A8-un-trevigiano-di-castelfranco-222828" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Fpreso-ladro-degli-sci-%25C3%25A8-un-trevigiano-di-castelfranco-222828" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            
      </footer>

	  	
    </div>
  </article>

        	<!-- AGGIUNTO BOTTONE PER ALTRE NOTIZIE -->
	<a class="red radius button large butt-notizie" style="display:block; margin-bottom:25px" href="/categoria/prima-pagina/castelfranco">Leggi altre notizie di Castelfranco</a>
	
  	  	

      	<div class="fb-comments" data-href="http://www.oggitreviso.it/node/222828" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      
				        			             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.oggitreviso.it%2Fpreso-ladro-degli-sci-%25C3%25A8-un-trevigiano-di-castelfranco-222828&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<iframe src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.oggitreviso.it/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="http://www.oggitreviso.it/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/preso-ladro-degli-sci-%C3%A8-un-trevigiano-di-castelfranco-222828" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>	
					    						    	<!-- AGGIUNTO BOTTONE PER ALTRE NOTIZIE -->
  				 			 <a class="red radius button large butt-notizie" style="display:block; margin-bottom:25px" href="/categoria/prima-pagina/castelfranco">Leggi altre notizie di Castelfranco</a>
		        									

				      		      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
                  <!-- News_Skyscraper_Castelfranco -->
            <div id='div-gpt-ad-1367918596207-2'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367918596207-2'); });
            </script>
            </div>
                </div>
      					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						  					    					    
					
				        
				      </div>
			        </section>	
			        
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			    			  	        <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Alto_Castelfranco -->
            <div id='div-gpt-ad-1367918596207-3'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367918596207-3'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      				  
				
				
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Basso_Castelfranco -->
            <div id='div-gpt-ad-1367918596207-4'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367918596207-4'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-mini.gif" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>
			    
		          
			            <div class="panel ban1 text-center" id="global_window_A">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Global_Window_Basso_A -->
            <div id='div-gpt-ad-1460555273485-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555273485-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      
				  			      			      
			            <div class="panel ban1 text-center" id="global_window_B">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_B -->
            <div id='div-gpt-ad-1460555311340-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555311340-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      			            <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_Veneto -->
            <div id='div-gpt-ad-1441268819462-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441268819462-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      
			  </div>
		  </div>
		</div>
        
	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="/lavoro">Ricerca Lavoro</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Emanuela Da Ros</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="http://www.oggitreviso.it/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2019</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->  


<!-- ######################## DESKTOP ######################## -->

<!-- Liveweb -->
<script> var plcmID = "oggitreviso_ros", partID = "page_2R_300x250", campID = "oggitreviso", opdomID = "2"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
<!-- SKIN -->
 <!-- ######################## MOBILE ######################## -->

<!-- Liveweb -->
<script> var plcmID = "oggitreviso_mob_ros", partID = "page_2_300x250", campID = "oggitreviso", opdomID = "2"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>

<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    



          <!-- /6252564/Mobile_intro_overlay_Castelfranco -->
          <div id='div-gpt-ad-1510048058338-0' style='height:10px; width:10px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510048058338-0'); });
          </script>
          </div>
                      <!-- /6252564/Desktop_intro_overlay_Castelfranco -->
            <div id='div-gpt-ad-1510046948286-0' style='height:10px; width:10px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510046948286-0'); });
            </script>
            </div>
                      <!-- News_SiteUnder_Castelfranco -->
            <div id='div-gpt-ad-1394806152398-0' style='width:1px; height:1px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394806152398-0'); });
            </script>
            </div>
            <!-- News_SiteUnder_Castelfranco out-of-page -->
            <div id='div-gpt-ad-1394806152398-0-oop'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394806152398-0-oop'); });
            </script>
            </div>
            <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  
    	<!-- bottom Script-->
		  <script type='text/javascript'><!--// <![CDATA[

		OA_show(954);

		// ]]> --></script>

		<noscript>

		<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=ga208fy'>

		<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=954&amp;n=ga208fy' /></a>

		</noscript>

		<!-- fine bottom Script-->

		<script type="text/javascript" id="cookiebanner"
	src="/sites/all/themes/oggitreviso/javascripts/cookiebanner.js"
	data-min-height="25px"
	data-bg="#A70E2B"
	data-link="#ffffff"
	data-fg="#ffffff"
	data-font-size="12px"
	data-linkmsg="clicca qui"
	data-font-family="Vidaloka, serif;"
	data-moreinfo="http://www.oggitreviso.it/privacy-cookies-policy-112742"
	data-message="Il presente sito fa uso di cookies anche di terze parti. La prosecuzione nella navigazione comporta l'accettazione dei cookies. Per ulteriori informazioni">
	</script>

	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
