<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" />
<link rel="shortlink" href="/node/197306" />
<link rel="shortcut icon" href="http://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="http://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
	<meta property="fb:pages" content="40060417983" />
	<meta property="fb:use_automatic_ad_placement" content="true" />
			
			<title>Incinta al nono mese va in ospedale per dolori addominali. Dimessa, perde il bimbo | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. Una donna di 37 anni del luogo, gi&agrave; madre di una bambina di due anni e mezzo e alla 36ma settimana di gravidanza, &egrave; arrivata all&#39;ospedale nel pomeriggio di venerd&igrave;, accusando&nbsp;dolori addominali.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	          <meta name="robots" content="noindex" />
          
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="http://www.oggitreviso.it/node/197306" />
		<meta property="og:title" 		content="Incinta al nono mese va in ospedale per dolori addominali. Dimessa, perde il bimbo." />
				      <meta property="og:description" content="Una donna di 37 anni del luogo, gi&agrave; madre di una bambina di due anni e mezzo e alla 36ma settimana di gravidanza, &egrave; arrivata all&#39;ospedale nel pomeriggio di venerd&igrave;, accusando&nbsp;dolori addominali." />
		      	   				<meta property="og:image" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/Corsia_ospedale_fg_4.jpg?itok=bfAiPJ5K" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Incinta al nono mese va in ospedale per dolori addominali. Dimessa, perde il bimbo." />
		<meta name="twitter:url" content="http://www.oggitreviso.it/node/197306" />
				      <meta name="twitter:description" content="Una donna di 37 anni del luogo, gi&agrave; madre di una bambina di due anni e mezzo e alla 36ma settimana di gravidanza, &egrave; arrivata all&#39;ospedale nel pomeriggio di venerd&igrave;, accusando&nbsp;dolori addominali." />
		      
	   				<meta name="twitter:image:src" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/Corsia_ospedale_fg_4.jpg?itok=bfAiPJ5K" />
		
	<!-- Included CSS Files -->
	<link href='http://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_RNI-llUnRQiHg0ZqKWURUGSwk0FmaXWNCjo3mrTBKPk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"KhWMLFHsRVvOodgX1En2TMyqfGZPmCjqphiTiOQ60EI","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/197306"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

				        <script type='text/javascript'>
				googletag.cmd.push(function() {
				googletag.defineSlot('/6252564/Mobile_Top', [320, 100], 'div-gpt-ad-1396854687890-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Leaderboard_Italia', [[728, 90], [970, 250]], 'div-gpt-ad-1372761428909-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Manchette_Italia', [250, 90], 'div-gpt-ad-1372761428909-1').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Skyscraper_Italia', [[160, 600], [240, 400]], 'div-gpt-ad-1372761428909-2').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Alto_Italia', [[250, 250], [300, 250], [300, 600], [300, 300]], 'div-gpt-ad-1372761428909-3').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Basso_Italia', [[250, 250], [300, 250], [300, 600], [300, 300]], 'div-gpt-ad-1372761428909-4').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_PopUp_Italia', [560, 450], 'div-gpt-ad-1392289549081-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_SiteUnder_Italia', [1, 1], 'div-gpt-ad-1394805298357-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Global_Window_Basso_Veneto', [300, 250], 'div-gpt-ad-1441268819462-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Global_Window_Basso_A', [300, 250], 'div-gpt-ad-1460555273485-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Window_Basso_B', [300, 250], 'div-gpt-ad-1460555311340-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Sotto_News', [336, 280], 'div-gpt-ad-1451556250309-0').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/6252564/News_SiteUnder_Italia', 'div-gpt-ad-1394805298357-0-oop').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				});
				</script>
								
					<Meta name="EdImage" content="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Corsia_ospedale_fg_4.jpg?itok=mZzV4JbU"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2018/11/04 09:45:20">
		<Meta name="EdIdentifier" content="related-197306">

	
		<!-- Head Script-->
		<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=194'></script>
		<!-- Fine Head Script -->

		<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '490555064481154');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=490555064481154&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="http://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="http://eepurl.com/qAo59" taget="_blank">Newsletter</a></li>
            <li class="link link_last"><a href="/segnala-notizia">Segnala una notizia</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	            <!-- News_Leaderboard_Italia -->
            <div id='div-gpt-ad-1372761428909-0' style='width:728px; height:90px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761428909-0'); });
            </script>
            </div>
          		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="http://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="http://twitter.com/#!/oggitreviso"></a></li>
	<li><a class="google" href="https://plus.google.com/117040397838949045001?prsrc=2"></a></li></ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" class="segnala-notizia">Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" class="segnala-evento">Segnala evento</a></li>
	<li><a class="pubblicita" target="_blank" href="http://www.oggitrevisoadv.it/advertising">Pubblicit&agrave;</a></li>
	<li><a href="/redazione" class="redazione">Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/43.gif"></div>
		              <div class="eight columns"><p><strong>04/11/2018</strong>parz nuvoloso</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/23.gif"></div>
		              <div class="eight columns"><p><strong>05/11/2018</strong>pioggia moderata</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/19.gif"></div>
		              <div class="eight columns"><p><strong>06/11/2018</strong>pioviggine</p></div>
		            </div>
		          </div>
		        		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  04 novembre 2018		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/tre-incidenti-nella-notte-nel-trevigiano-un-morto-diversi-feriti-197308"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Cornuda.jpg?itok=ZmwzNsO1"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>A Cornuda una persona è deceduta nello schianto tra due auto</h2>
                            <h1><a href="/tre-incidenti-nella-notte-nel-trevigiano-un-morto-diversi-feriti-197308">Tre incidenti nella notte nel trevigiano: un morto e diversi feriti</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/tre-incidenti-nella-notte-nel-trevigiano-un-morto-diversi-feriti-197308#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p><strong>CORNUDA</strong> - Schianto fatale questa notte intorno alle 2.30. In via Zanini a Cornuda due auto si sono scontrate.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/schianto-nella-notte-quattro-feriti-197309">Schianto nella notte, quattro feriti</a></h1>
                      <h2>Incidente intorno alle 2.50. Due persone incastrate</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/esce-di-strada-abbatte-una-recinzione-si-schianta-ospedale-197310">Esce di strada, abbatte una recinzione e si schianta, in ospedale</a></h1>
                      <h2>Un ferito in una fuoriuscita autonoma nella notte</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/vespisti-da-tutta-italia-l%E2%80%99addio-gianka-197313">Vespisti da tutta Italia per l’addio a Gianka</a></h1>
                      <h2>Il 62enne deceduto nel parcheggio dell’Ariele era un appassionato vespista</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/va-dalla-ex-litiga-viene-accoltellato-dal-nuovo-compagno-197295"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/accoltellato.jpg?itok=oYNP6eBq"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/va-dalla-ex-litiga-viene-accoltellato-dal-nuovo-compagno-197295">Va dalla ex, litiga e viene accoltellato dal nuovo compagno</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/va-dalla-ex-litiga-viene-accoltellato-dal-nuovo-compagno-197295#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p><strong>VERONA</strong> - Un 30enne bresciano &egrave; stato accoltellato durante una lite avvenuta a Verona nell&#39;appartamento della sua ex compagna.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/aereo-cade-caorle-morti-due-piloti-197294">Aereo cade a Caorle. Morti i due piloti</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/veneto-scenario-apocalittico-197293">"In Veneto scenario apocalittico"</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/continua-maltempo-veneto-stato-di-attenzione-pioggia-fino-al-3-novembre-197227">Continua il maltempo in Veneto: stato di attenzione per pioggia fino al 3 novembre</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Corsia_ospedale_fg_4.jpg?itok=mZzV4JbU"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306">Incinta al nono mese va in ospedale per dolori addominali. Dimessa, perde il bimbo</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Una donna di 37 anni del luogo, gi&agrave; madre di una bambina di due anni e mezzo e alla 36ma settimana di gravidanza, &egrave; arrivata all&#39;ospedale nel pomeriggio di venerd&igrave;, accusando&nbsp;dolori addominali.</p>...</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/palermo-maltempo-fa-strage-10-morti-197303">Palermo, maltempo fa strage: 10 morti</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/renzi-tra-qualche-mese-torneranno-tecnici-197297">Renzi: "Tra qualche mese torneranno i tecnici"</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/nella-maggioranza-scontro-anche-sulla-prescrizione-197296">Nella maggioranza scontro anche sulla prescrizione</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/twitter-cancella-10mila-account-fake-197292"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/twitter_ipa_fg.jpg?itok=j2o6oWtY"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/twitter-cancella-10mila-account-fake-197292">Twitter cancella 10mila account fake</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/twitter-cancella-10mila-account-fake-197292#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>In vista delle elezioni di midterm negli Stati Uniti, Twitter ha eliminato 10mila falsi account che esortavano i cittadini a non andare a votare. Lo riferisce il portale tecnologico TechCrunch,...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/trump-ripristina-sanzioni-alliran-197291">Trump ripristina sanzioni all'Iran</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/selfie-davanti-quadri-danneggiano-opere-dal%C3%AD-goya-197225">Selfie davanti a quadri, danneggiano opere Dalí e Goya</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/attacco-con-machete-sede-sony-londra-197223">Attacco con machete in sede Sony a Londra</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/pantere-vincenti-anche-monza-197304"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/monza1-1024x682.jpg?itok=7iAFnrAi"  alt="Imoco Volley"  title="Imoco Volley" border="0"></a>       
            
                          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-volley.gif" width="29" height="29"></div>            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Netta affermazione dell'Imoco Volley Conegliano, 3-0 sul campo del Team Saugella</h2>
                            <h1><a href="/pantere-vincenti-anche-monza-197304">Pantere vincenti anche a Monza</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/pantere-vincenti-anche-monza-197304#disqus_thread">commenti</a> |  </p>
            
            			      <span class="abstract"><p><strong>MONZA</strong> - Continua la &ldquo;febbre del sabato sera&rdquo; per l&rsquo;Imoco Volley, che nel secondo anticipo consecutivo coglie un&rsquo;altra vittoria per 3-0 contro una squadra molto attrezzata come la Saugella Monza delle...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/lulster-vince-rimonta-monigo-197305">L'Ulster vince in rimonta a Monigo</a></h1>
                      <h2>Leoni poco cinici, a passare sono gli ospiti che la spuntano 10-15</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/volley-serie-d-team-spes-supera-biadenese-197307">Volley, Serie D / La Team Spes supera la Biadenese</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/imoco-sabato-sera-trasferta-monza-197215">Imoco, sabato sera trasferta a Monza</a></h1>
                      <h2>Le Pantere giocheranno con la diretta Tv. Le parole di coach Santarelli</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <div class="twelve columns">
          

            <hgroup>
                             <h2>Sarmede</h2>              <h1><a href="/un-ponte-ricco-di-eventi-alla-casa-della-fantasia-196999">Un ponte ricco di eventi alla Casa della fantasia</a></h1>
            </hgroup>

            <p class="autor"><a class="fum" href="/un-ponte-ricco-di-eventi-alla-casa-della-fantasia-196999#disqus_thread">commenti</a> | </p>

            
	        
	        <p class="abstract">Sarmede</p>
	          
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Treviso</h2>
                          <h1><a href="/al-santanna-arriva-lalbero-di-pepe-una-favola-contemporanea-da-scoprire-196905">Al Sant&#039;Anna arriva L&#039;Albero di Pepe: una favola contemporanea da scoprire.</a></h1>
          <h2>Dalle 16:30 alle 18:30 - Alcuni Teatro Sant&#039;Anna - V.le Brigata Treviso 18 - Treviso</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                     <h1><a href="/quarto-racconta-luigino-scroccaro-194124">A &quot;Quarto racconta&quot; Luigino Scroccaro.</a></h1>
          <h2>Dalle 17:00 alle 19:00 - Museo Archeologico Nazionale di Altino, via San Eliodoro 37, Quarto d&#039;Altino (VE)</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                     <h1><a href="/al-del-monaco-deep-blue-sea-di-terence-rattigan-196979">Al Del Monaco: THE DEEP BLUE SEA di Terence Rattigan  </a></h1>
          <h2>Venerdì 2 e Sabato 3 novembre ore 20.45, domenica 4 ore 16.00 - Treviso, Teatro Del Monaco</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/bruyninckx-emissioni-dei-trasporti-stradali-sono-spesso-le-pi%C3%B9-dannose-197271"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/pechino_smog_afp_2.jpg?itok=1okfpGAN"   border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/bruyninckx-emissioni-dei-trasporti-stradali-sono-spesso-le-pi%C3%B9-dannose-197271">Bruyninckx, emissioni dei trasporti stradali sono spesso le più dannose.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum" href="/bruyninckx-emissioni-dei-trasporti-stradali-sono-spesso-le-pi%C3%B9-dannose-197271#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Roma, 29 ott. (AdnKronos Salute/Dpa) - Inquinamento atmosferico tra le principali cause di morti premature in 41 Paesi europei, tra cui i 28 Stati membri dell'Ue. E' quanto emerge dal nuovo rapporto...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/aborto-grillo-contraccezione-deve-tornare-essere-gratuita-197268">Aborto: Grillo, contraccezione deve tornare a essere gratuita.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/aids-migliorare-qualit%C3%A0-vita-persone-con-hiv-progetto-trattamibene-197269">Aids: migliorare qualità vita persone con Hiv, progetto #trattamibene.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/pediatria-fimp-5-super-consigli-ridurre-esami-inutili-197270">Pediatria: Fimp, 5 'super consigli' per ridurre esami inutili.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="/lavoro">Ricerca Lavoro</a></li>				      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/al-10ma-edizione-corsi-scuola-italiana-di-potatura-della-vite-197244"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/suola_potatura_vite.jpg?itok=GOHL74yU"   border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/al-10ma-edizione-corsi-scuola-italiana-di-potatura-della-vite-197244">Al via 10ma edizione corsi Scuola italiana di potatura della vite.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum" href="/al-10ma-edizione-corsi-scuola-italiana-di-potatura-della-vite-197244#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Roma, 2 nov. (Labitalia) - Tornano, per il decimo anno, i corsi della Scuola italiana di potatura della vite, che Simonit&Sirch terranno da novembre a gennaio 2019. Unica nel suo genere a livello...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/turismo-mirabilia-fa-tappa-osaka-con-italia-amore-mio-197245">Turismo: Mirabilia fa tappa a Osaka con 'Italia, amore mio!'.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/mostre-al-foggia-fotografia-puglia-senza-confini-197246">Mostre: al via 'Foggia fotografia: la Puglia senza confini'.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/lavoro-issim-pi%C3%B9-serenit%C3%A0-con-welfare-specialist-197242">Lavoro: Issim, più serenità con il welfare specialist.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/agriturismi-vegani-cresce-domanda-196949"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/agriturismi_veg.jpg?itok=FNyhtGLK"   border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/agriturismi-vegani-cresce-domanda-196949">Agriturismi vegani, cresce la domanda.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum" href="/agriturismi-vegani-cresce-domanda-196949#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Roma, 30 ott. - (AdnKronos) - Soggiorni ecosostenibili ma anche cruelty free: è aumentata del 15% in un solo anno la domanda di agriturismi con ristorazione vegetariana e vegana. Lo rileva...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/riscaldamento-domestico-tra-le-principali-fonti-di-inquinamento-196950">Riscaldamento domestico tra le principali fonti di inquinamento.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/gli-italiani-futuro-dellenergia-%C3%A8-nel-solare-196951">Per gli italiani il futuro dell'energia è nel solare.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/disturbi-apprendimento-illustrato-al-miur-disegno-di-legge-196859">Disturbi apprendimento, illustrato al Miur disegno di legge.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>




	<nav id="category" class="row hide-for-small">
		<div class="twelve columns">
			<dl class="sub-nav fondo-scuro">
		    <dt class="fondo-gold">Italia</dt>
		    					  <dd  class="active"><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></dd>
				      					  <dd ><a class="popunder" href="/categoria_italia/cultura">Cultura</a></dd>
				      					  <dd ><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></dd>
				      					  <dd ><a class="popunder" href="/categoria_italia/politica">Politica</a></dd>
				      					  <dd ><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></dd>
				      		</dl> 
		</div>
	</nav>










<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" class="meteo">METEO</a></li>
		   	<li><a href="/casa" class="casa">CASA</a></li>
            <li><a href="/cinema-programmazione-film-32370" class="cinema">CINEMA</a></li>
	        			<li><a href="http://eepurl.com/qAo59" target="_blank" class="newsletter">NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" class="numeri">NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
<div id='div-gpt-ad-1396854687890-0' style='width:320px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396854687890-0'); });
</script>
</div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/italia">Italia</a></li>
						        
						<li><a href="#">Cronaca</a></li>

										</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Cronaca</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Fincinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="https://plus.google.com/share?url=http://www.oggitreviso.it/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" target="_blank" class="share-btn google-plus">
					    <i class="fa fa-google-plus"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Fincinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Incinta al nono mese va in ospedale per dolori addominali. Dimessa, perde il bimbo<!-- </EdIndex> --></h1>
                  </hgroup>
        <p class="autor show-for-small"><a class="fum" href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306#disqus_thread">commenti</a> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><a class="fum" href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306#disqus_thread">commenti</a> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-1c4bf86124118c1325429d016bffe012" id="rate-node-197306-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306?rate=bC45INRpYQ7e5irDH_JPinPxfNsYjDA4N8Si6B5FwOQ" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306?rate=PKb_ccd7fQCEwWHAf3hF9rNNFlPwEQH6j-E5-czMTeo" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306?rate=Sclh8H3rA3FSGbkWs6za6yIuWJpa4OPZkM5cZLrZmkM" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306?rate=b9QwfXaACP6NYnaQtSD70_CvGdUnnDEI8bKsKybNLYs" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306?rate=y2Dt-auS1MrczKjxnNl5wfUX6MUtKlLj2wU2-7Kc_ik" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/Corsia_ospedale_fg_4.jpg?itok=bfAiPJ5K"  alt=""  title="">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p>Un caso di improvvisa morte fetale si &egrave; verificato a Empoli nel fiorentino. Una donna di 37 anni del luogo, gi&agrave; madre di una bambina di due anni e mezzo e alla 36ma settimana di gravidanza, &egrave; arrivata all&#39;ospedale nel pomeriggio di venerd&igrave;, accusando&nbsp;dolori addominali&nbsp;e in particolare al fianco destro. &Egrave; stata trasferita al pronto soccorso ostetrico, dove le &egrave; stato effettuato il tracciato cardiotocografico e l&#39;ecografia, da cui non sono risultate anomalie, secondo quanto riferisce la Asl Toscana Centro in una nota.<br />
<br />
Nel corso della visita la donna, seguita nella gravidanza privatamente, ha riferito di <strong>soffrire da tre giorni di gastroenterite</strong>. &quot;La specialista ginecologa non ha tuttavia riscontrato elementi di emergenza e&nbsp;la donna &egrave; stata rinviata al domicilio&quot;, precisa la Asl.<br />
<br />
<strong>Intorno alla mezzanotte e mezzo, la donna ha accusato forti dolori addominali e si &egrave; recata nuovamente al pronto soccorso</strong>, dove &egrave; stata attivata la consulenza ginecologica e nel ripetere gli esami, gi&agrave; svolti nel pomeriggio, &egrave; stata riscontrata&nbsp;<strong>morte fetale</strong> intrauterina con emorragia addominale&nbsp;in atto.<br />
<br />
I sanitari hanno disposto di eseguire un cesareo in emergenza con il quale <strong>sono riusciti a salvare l&#39;utero della donna.</strong> La donna &egrave; al momento ricoverata nel reparto di ostetricia dell&#39;ospedale San Giuseppe di Empoli ed &egrave; in buone condizioni di salute. E&#39; gi&agrave; stato disposto riscontro diagnostico che verr&agrave; effettuato nella mattinata di domenica ed &egrave; gi&agrave; stato attivato il percorso del rischio clinico aziendale.<br />
<br />
A esprimere &quot;cordoglio e vicinanza alla famiglia&quot; &egrave; in serata l&#39;assessore al diritto alla salute della Toscana, Stefania Saccardi. &quot;Da sempre poniamo massima attenzione al percorso nascita e assicuro che ogni approfondimento verr&agrave; compiuto per chiarire quanto avvenuto all&#39;ospedale di Empoli&quot;. &quot;La Direzione regionale della sanit&agrave; - prosegue Saccardi - provveder&agrave; a nominare un gruppo di esperti, in aggiunta al percorso di rischio clinico avviato dalla Asl Toscana centro. Quanto accaduto verr&agrave; esaminato - conclude - valutando i fatti e l&#39;adeguatezza delle procedure seguite&quot;.</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
		<!-- /6252564/Sotto_News -->
		<div id='div-gpt-ad-1451556250309-0' style='margin:auto;height:280px; width:336px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451556250309-0'); });
		</script>
		</div>
      <div class="clear"></div>
	</div>

	
	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>04/11/2018</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Fincinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="https://plus.google.com/share?url=http://www.oggitreviso.it/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" target="_blank" class="share-btn google-plus">
					    <i class="fa fa-google-plus"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Fincinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            
      </footer>

	  	
    </div>
  </article>

      
  	


      	<div class="fb-comments" data-href="http://www.oggitreviso.it/node/197306" data-width="490" data-num-posts="100"></div>
	    <div class="panel toppino-nero bgrigato" id="boxcommenti">
	      <div class="row">
	        <div class="eight mobile-four columns">
	          <h3>Commenta questo articolo</h3>
	        </div>
	        <div class="four mobile-four columns text-right">
	          <p class="autor">
		        <a class="fum" href="#disqus_thread">commenti</a> | 
		           
		      </p>
	        </div>
	      </div>
	      
	    
		<hr>
  
		<div class="row">
		    <div class="twelve mobile-four columns">
		      <div class="panel-light" style="background-color:#ffffff;  box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -webkit-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);
		  -moz-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -ms-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -o-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);">
		     
		    
		      <div id="disqus_thread"></div>
		      <script type="text/javascript">
		          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		          var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

		          /* * * DON'T EDIT BELOW THIS LINE * * */
		          (function() {
		              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		          })();
		      </script>
		      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		       

		    </div>
				<div id="comments" class="node node-news node-promoted" about="/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" typeof="sioc:Item foaf:Document">
				  				
				  				
				  				</div>
				
		    </div>
		 </div>

		</div>

		
	    
  	 	

<!-- correlati adsense Start -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-format="autorelaxed"
	     data-ad-client="ca-pub-8236352912378171"
	     data-ad-slot="6619206604"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
<!-- correlati adsense End -->

					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.oggitreviso.it%2Fincinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<iframe src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.oggitreviso.it/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="http://www.oggitreviso.it/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/incinta-al-nono-mese-va-ospedale-dolori-addominali-dimessa-perde-bimbo-197306" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
                  <!-- News_Skyscraper_Italia -->
            <div id='div-gpt-ad-1372761428909-2'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761428909-2'); });
            </script>
            </div>
                </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/volete-figli-magri-non-concepiteli-destate-190453"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Stabilimento_ombrelloni_Fg.jpg?itok=RQmU0iPi"></a></figure>
      
    
    <p class="when">12/07/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/volete-figli-magri-non-concepiteli-destate-190453">Volete figli magri? Non concepiteli d'estate</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/50mila-euro-disposizione-delle-dipendenti-che-fanno-figli-liniziativa-di-unazienda-veneta-189488"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/pregnant-1245703_960_720.jpg?itok=AyS2iuNh"></a></figure>
      
    
    <p class="when">28/06/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/50mila-euro-disposizione-delle-dipendenti-che-fanno-figli-liniziativa-di-unazienda-veneta-189488">50mila euro a disposizione delle dipendenti che fanno figli: l'iniziativa di un'azienda veneta</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/%E2%80%9Cavere-figli-fa-invecchiare-donna-di-11-anni-studio-svela-181724"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/download_62.jpg?itok=8t7LdVei"></a></figure>
      
    
    <p class="when">01/03/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/%E2%80%9Cavere-figli-fa-invecchiare-donna-di-11-anni-studio-svela-181724">“Avere figli fa invecchiare la donna di 11 anni". Lo studio svela</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/morte-gravidanza-mercoled%C3%AC-gli-ispettori-bassano-125323"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/marta1.jpg?itok=64yzOxPy"></a></figure>
      
    
    <p class="when">05/01/2016</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/morte-gravidanza-mercoled%C3%AC-gli-ispettori-bassano-125323">Morte in gravidanza, mercoledì gli ispettori a Bassano</a></h1>
      
              <h2>Inviati dal ministero della Salute per cercare di far luce sul decesso di Marta Lazzarin </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/denuncia-choc-ospedale-mandata-casa-con-feto-morto-una-busta-118512"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/ospedale_lettino_web9.jpg?itok=7ubMIdeV"></a></figure>
      
    
    <p class="when">22/09/2015</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/denuncia-choc-ospedale-mandata-casa-con-feto-morto-una-busta-118512">Denuncia choc in ospedale: "Mandata a casa con il feto morto in una busta"</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/padova-tossicodipendente-partorisce-piazza-feto-muore-poco-dopo-116454"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/d04bf909e1f6c5ec257805db02b5720d.jpg?itok=IM87a6ac"></a></figure>
      
    
    <p class="when">19/08/2015</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/padova-tossicodipendente-partorisce-piazza-feto-muore-poco-dopo-116454">Padova, tossicodipendente partorisce in piazza. Il feto muore poco dopo</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/rischi-dell%E2%80%99alcol-gravidanza-88687"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/gravidanza.jpg?itok=TQn1n0BD"></a></figure>
      
    
    <p class="when">28/05/2014</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/rischi-dell%E2%80%99alcol-gravidanza-88687">I rischi dell’alcol in gravidanza</a></h1>
      
              <h2>Serata informativa il 29 maggio</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/gravidanza-parto-ospedali-premiati-43067"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/files/parto1_0.jpg?itok=rBtwTWoj"></a></figure>
      
    
    <p class="when">19/12/2011</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/gravidanza-parto-ospedali-premiati-43067">GRAVIDANZA E PARTO, OSPEDALI PREMIATI</a></h1>
      
              <h2>Riconoscimenti a Roma per l’Ulss 8 promossi dall’ Osservatorio nazionale sulla salute della donna </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/feto-nello-spritz-donne-contro-25556"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/files/Campagna-con-feto-124_0.jpg?itok=Z_V1o6-t"></a></figure>
      
    
    <p class="when">25/05/2010</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/feto-nello-spritz-donne-contro-25556">FETO NELLO SPRITZ, DONNE CONTRO</a></h1>
      
              <h2>Polemiche sulla nuova campagna dell’Ulss 9 sul bere in gravidanza</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/campagna-shock-un-feto-un-bicchiere-di-spritz-25512"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/files/Campagna-364.jpg?itok=l-ZK7qsN"></a></figure>
      
    
    <p class="when">24/05/2010</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/campagna-shock-un-feto-un-bicchiere-di-spritz-25512">CAMPAGNA SHOCK: UN FETO IN UN BICCHIERE DI SPRITZ</a></h1>
      
              <h2>Ideata dall’Ulss 9 per convincere le gestanti ad astenersi dal bere alcolici   </h2>
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Alto_Italia -->
            <div id='div-gpt-ad-1372761428909-3'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761428909-3'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Basso_Italia -->
            <div id='div-gpt-ad-1372761428909-4'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761428909-4'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-mini.gif" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  



			            <div class="panel ban1 text-center" id="global_window_A">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Global_Window_Basso_A -->
            <div id='div-gpt-ad-1460555273485-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555273485-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      
				  
				  
    







  
	

  <section id="edicola" class="arial hide-for-small">
    <div class="panel-light toppino-nero fondo">
      <h3>In Edicola</h3>
      
      <article class="row">
      
                  <figure class="four mobile-one columns"><a href="/aiutiamoli-casa-loro-196461"><img src="http://www.oggitreviso.it/sites/default/files/styles/125/public/Q19_2018_pg1_505.jpg?itok=4-89zVe7" alt="copertina del giornale in edicola"></a></figure>
          
          <div class="eight mobile-three columns">
        
          <h1><a href="/aiutiamoli-casa-loro-196461">Il Quindicinale n.945</a></h1>
          
              
          
          <p class="what">Anno XXXVII n&deg; 19 / 1 novembre 2018</p>          <p><strong>AIUTIAMOLI A CASA LORO</strong></p>
          
                      <p>I Senegalesi di Conegliano tornano a casa. Portando lavoro, case, progetti</p>
                  </div>
      </article>
      
      <p><a href="/archivio/numeri" class="archivio">archivio numeri</a></p>
      
      <div class="panel nopadding">
        <div class="row">
          <a href="/abbonamenti"><div class="three columns labelred"><p>Abbonamenti</p></div></a>
          <div class="nine columns"><p><a href="/abbonamenti">abbonamenti postali o digitali scopri di pi&ugrave;</a></p></div>
        </div>
      </div>
    </div>
  </section>








			    
			            <div class="panel ban1 text-center" id="global_window_B">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_B -->
            <div id='div-gpt-ad-1460555311340-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555311340-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      			    
				  				  <div id="global_window_B" class="panel ban1 text-center">
			        <div class="row">
			          <div class="ten columns centered">
			            <div class="ban">
			            	<iframe scrolling="no" src="http://www.retewebitalia.net/banner/banner/oggi-treviso/" frameborder="0" height="200px" width="300px"></iframe>
				  							  		</div>
				  	</div>
				  </div>
				  

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="/lavoro">Ricerca Lavoro</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Emanuela Da Ros</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="http://www.oggitreviso.it/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        <li><a href="" class="social-icon"> <i class="fa fa-google-plus"></i></a></li>
						        <li><a href="https://plus.google.com/117040397838949045001?prsrc=2" class="social-icon"> <i class="fa fa-rss"></i></a></li>
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


            <!-- News_SiteUnder_Italia -->
            <div id='div-gpt-ad-1394805298357-0' style='width:1px; height:1px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394805298357-0'); });
            </script>
            </div>
            <!-- News_SiteUnder_Italia out-of-page -->
            <div id='div-gpt-ad-1394805298357-0-oop'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394805298357-0-oop'); });
            </script>
            </div>
          
  <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  
    	<!-- bottom Script-->
		  <script type='text/javascript'><!--// <![CDATA[

		OA_show(954);

		// ]]> --></script>

		<noscript>

		<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=ga208fy'>

		<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=954&amp;n=ga208fy' /></a>

		</noscript>

		<!-- fine bottom Script-->

		<script type="text/javascript" id="cookiebanner"
	src="/sites/all/themes/oggitreviso/javascripts/cookiebanner.js"
	data-min-height="25px"
	data-bg="#A70E2B"
	data-link="#ffffff"
	data-fg="#ffffff"
	data-font-size="12px"
	data-linkmsg="clicca qui"
	data-font-family="Vidaloka, serif;"
	data-moreinfo="http://www.oggitreviso.it/privacy-cookies-policy-112742"
	data-message="Il presente sito fa uso di cookies anche di terze parti. La prosecuzione nella navigazione comporta l'accettazione dei cookies. Per ulteriori informazioni">
	</script>

	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
