<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058" />
<link rel="shortlink" href="/node/210058" />
<link rel="shortcut icon" href="http://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="http://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
	<meta property="fb:pages" content="40060417983" />
	<meta property="fb:use_automatic_ad_placement" content="true" />
			
			<title>Fradicio, imprigionato in un’auto in bilico: sfiorata la tragedia | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. E&rsquo; stato trovato bagnato fradicio all&rsquo;interno di un auto in equilibrio precario sul torrente Agno, in piena in seguito alle piogge.">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="http://www.oggitreviso.it/node/210058" />
		<meta property="og:title" 		content="Fradicio, imprigionato in un’auto in bilico: sfiorata la tragedia." />
				      <meta property="og:description" content="E&rsquo; stato trovato bagnato fradicio all&rsquo;interno di un auto in equilibrio precario sul torrente Agno, in piena in seguito alle piogge." />
		      	   				<meta property="og:image" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/auto_51.jpg?itok=AHwQSYOU" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Fradicio, imprigionato in un’auto in bilico: sfiorata la tragedia." />
		<meta name="twitter:url" content="http://www.oggitreviso.it/node/210058" />
				      <meta name="twitter:description" content="E&rsquo; stato trovato bagnato fradicio all&rsquo;interno di un auto in equilibrio precario sul torrente Agno, in piena in seguito alle piogge." />
		      
	   				<meta name="twitter:image:src" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/auto_51.jpg?itok=AHwQSYOU" />
		
	<!-- Included CSS Files -->
	<link href='http://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_RNI-llUnRQiHg0ZqKWURUGSwk0FmaXWNCjo3mrTBKPk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"5TCxETY_cLcNv0KKJnlJHuW3vVgDpds1U-HpLGSYsfU","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/210058"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

				        <script type='text/javascript'>
				googletag.cmd.push(function() {
				googletag.defineSlot('/6252564/Mobile_Top', [320, 100], 'div-gpt-ad-1396854687890-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Leaderboard_Veneto', [[728, 90], [970, 250]], 'div-gpt-ad-1372761329431-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Manchette_Veneto', [250, 90], 'div-gpt-ad-1372761329431-1').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Skyscraper_Veneto', [[160, 600], [240, 400]], 'div-gpt-ad-1372761329431-2').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Alto_Veneto', [[250, 250], [300, 250], [300, 600], [300, 300]], 'div-gpt-ad-1372761329431-3').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Basso_Veneto', [[250, 250], [300, 250], [300, 600], [300, 300]], 'div-gpt-ad-1372761329431-4').addService(googletag.pubads());
				//googletag.defineSlot('/6252564/News_PopUp_Veneto', [560, 450], 'div-gpt-ad-1392297426148-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_SiteUnder_Veneto', [1, 1], 'div-gpt-ad-1394805086930-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Global_Window_Basso_Veneto', [300, 250], 'div-gpt-ad-1441268819462-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Global_Window_Basso_A', [300, 250], 'div-gpt-ad-1460555273485-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Window_Basso_B', [300, 250], 'div-gpt-ad-1460555311340-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Sotto_News', [336, 280], 'div-gpt-ad-1451556250309-0').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/6252564/News_SiteUnder_Veneto', 'div-gpt-ad-1394805086930-0-oop').addService(googletag.pubads());

    			googletag.defineSlot('/6252564/Mobile_intro_overlay_Nordest', [10, 10], 'div-gpt-ad-1510048504175-0').addService(googletag.pubads());
    			googletag.defineSlot('/6252564/Desktop_intro_overlay_Nordest', [10, 10], 'div-gpt-ad-1510047597346-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				});
				</script>
						        
					<Meta name="EdImage" content="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/auto_51.jpg?itok=CyLcD0WU"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2019/05/29 14:38:57">
		<Meta name="EdIdentifier" content="related-210058">

	
		<!-- Head Script-->
		<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=194'></script>
		<!-- Fine Head Script -->

		<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="http://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="http://eepurl.com/qAo59" taget="_blank">Newsletter</a></li>
            <li class="link link_last"><a href="/segnala-notizia">Segnala una notizia</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	            <!-- News_Leaderboard_Veneto -->
            <div id='div-gpt-ad-1372761329431-0' style='width:728px; height:90px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761329431-0'); });
            </script>
            </div>
          		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="http://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="http://twitter.com/#!/oggitreviso"></a></li>
	<li><a class="google" href="https://plus.google.com/117040397838949045001?prsrc=2"></a></li></ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" class="segnala-notizia">Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" class="segnala-evento">Segnala evento</a></li>
	<li><a class="pubblicita" target="_blank" href="http://www.oggitrevisoadv.it/advertising">Pubblicit&agrave;</a></li>
	<li><a href="/redazione" class="redazione">Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/21.gif"></div>
		              <div class="eight columns"><p><strong>29/05/2019</strong>pioggia debole</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/12.gif"></div>
		              <div class="eight columns"><p><strong>30/05/2019</strong>nuvoloso</p></div>
		            </div>
		          </div>
		        		          <div class="four columns">
		            <div class="row collapse">
		              <div class="four columns"><img src="/meteo/icone/3.gif"></div>
		              <div class="eight columns"><p><strong>31/05/2019</strong>quasi sereno</p></div>
		            </div>
		          </div>
		        		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  29 maggio 2019		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/male-ha-spento-sorriso-di-giulia-aveva-solo-14-anni-210040"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/giulia-cadon%C3%A0-620x330.jpg?itok=ON9uSGLO"  alt="Giulia Cadonà"  title="Giulia Cadonà" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Tragedia a Oderzo, la ragazzina si è spenta per un male incurabile nel giro di una settimana</h2>
                            <h1><a href="/male-ha-spento-sorriso-di-giulia-aveva-solo-14-anni-210040">Il male ha spento il sorriso di Giulia, aveva solo 14 anni</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/male-ha-spento-sorriso-di-giulia-aveva-solo-14-anni-210040#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p><strong>ODERZO</strong> - Aveva solo 14 anni: si spegne per un male incurabile. Giulia Cadon&agrave;, 14enne del quartiere Brandolini di Oderzo, si era sentita male in classe una settimana fa.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/frane-famiglie-evacuate-maltempo-spaventa-ancora-210057">Frane e famiglie evacuate, il maltempo spaventa ancora</a></h1>
                      <h2>La situazione a Formeniga non è stabile. E in centro è caduto un grosso ippocastano</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/15enni-spacciatori-scuola-beccati-con-marijuana-anfetamine-210054">15enni spacciatori a scuola, beccati con marijuana e anfetamine</a></h1>
                      <h2>Uno dei due è trevigiano. Trovata "erba" anche nel water </h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/arriva-giro-d%E2%80%99italia-treviso-si-colora-di-rosa-strade-chiuse-bus-fermi-210048">Arriva il Giro d’Italia: Treviso si colora di rosa, strade chiuse e bus fermi</a></h1>
                      <h2>Da domani divieti di sosta e transito lungo le strade del centro storico, a Porta Altinia appuntamento con "Fuorigiro"</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/tragico-incidente-a4-lauto-finisce-sotto-tir-conducente-perde-vita-210076"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/in_10.jpg?itok=w0HfxRCZ"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/tragico-incidente-a4-lauto-finisce-sotto-tir-conducente-perde-vita-210076">Tragico incidente in A4: l'auto finisce sotto il tir, il conducente perde la vita</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/tragico-incidente-a4-lauto-finisce-sotto-tir-conducente-perde-vita-210076#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Secondo una ricostruzione, il veicolo leggero si &egrave; infilato sotto il mezzo pesante e, a seguito dell&#39;impatto, il conducente dell&#39;auto &egrave; deceduto.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/minore-filmava-campeggiatori-mentre-facevano-doccia-210067">Minore filmava campeggiatori mentre facevano la doccia</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/da-domani-aumento-delle-temperature-cielo-sereno-veneto-210066">Da domani aumento delle temperature e cielo sereno in Veneto</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/tragico-schianto-galleria-muore-camionista-209998">Tragico schianto in galleria, muore camionista</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/maxi-rissa-morto-19enne-210073"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/ambulanza_cc_fg.jpg?itok=MhTykG3J"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/maxi-rissa-morto-19enne-210073">Maxi rissa, morto 19enne</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/maxi-rissa-morto-19enne-210073#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>La rissa &egrave; scoppiata per apprezzamenti nei confronti di una 15enne.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/asia-attacca-morgan-210060">Asia attacca Morgan</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/bimba-muore-soffocata-da-caramella-210059">Bimba muore soffocata da caramella</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/si-vola-32%C2%B0-210055">Si vola a 32°</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/gli-studenti-transgender-possono-scegliere-bagno-210045"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/studenti10_fg.jpg?itok=WslPN8gT"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/gli-studenti-transgender-possono-scegliere-bagno-210045">Gli studenti transgender possono scegliere il bagno</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/gli-studenti-transgender-possono-scegliere-bagno-210045#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>La Corte Suprema degli Stati ha confermato la decisione di un distretto scolastico della Pennsylvania che permette agli studenti transgender di scegliere di usare il bagno che corrisponde alla...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/bomba-lione-fermati-3-sospetti-209941">Bomba a Lione, fermati 3 sospetti</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/giappone-accoltella-studentesse-fermata-bus-morta-12enne-pap%C3%A0-209940">Giappone, accoltella studentesse a fermata bus: morta 12enne e papà</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/rissa-carcere-15-morti-209868">Rissa in carcere, 15 morti</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/da-casale-sul-sile-palazzo-chigi-210061"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/SIMONE%20BLV1.jpg?itok=yKXgup0Q"  alt="Simone Ranzato"  title="Simone Ranzato" border="0"></a>       
            
                          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-altri.gif" width="29" height="29"></div>            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>È la storia di Simone Ranzato, giovane campione trevigiano di wheelchair hockey, campione d'Italia. È stato premiato dal premier Giuseppe Conte</h2>
                            <h1><a href="/da-casale-sul-sile-palazzo-chigi-210061">Da Casale sul Sile a Palazzo Chigi</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/da-casale-sul-sile-palazzo-chigi-210061#disqus_thread">commenti</a> |  </p>
            
            			      <span class="abstract"><p><strong>CASALE SUL SILE</strong> - Simone Ranzato &egrave; un simpaticissimo quattordicenne che frequenta la terza media a Casale sul Sile, dove abita con mamma Elettra, pap&agrave; Stefano ed il fratello maggiore Matteo.</p>...</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/treviso-vince-battaglia-del-palaverde-210041">Treviso vince la battaglia del Palaverde</a></h1>
                      <h2>La De Longhi conquista anche gara2 della semifinale play off contro Treviglio</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/due-record-italiani-al-trofeo-special-team-209969">Due record italiani al Trofeo Special Team</a></h1>
                      <h2>Sabato all’impianto di San Lazzaro a Treviso applausi per Serena Bettin (6.88 nel triplo) e Laura Dotto (5’24”14 nei 1500).</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/atletica-doppietta-di-rottin-san-biagio-di-callalta-209971">Atletica, Doppietta di Rottin a San Biagio di Callalta</a></h1>
                      <h2>Il miglior risultato tecnico della rassegna l’ha però siglato Anna Michielin (Atl. Ponzano): oltre 900 punti per aver chiuso i 2 chilometri di marcia in 11’36”6</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/sting-206520"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/sting.jpg?itok=N32Z-4Xg"  alt=""  title="" border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-musica.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                             <h2>martedì 30 luglio 2019, ore 21:40 - La Kioene Arena (ex PalaFabris)</h2>              <h1><a href="/sting-206520">STING</a></h1>
            </hgroup>

            <p class="autor"><a class="fum" href="/sting-206520#disqus_thread">commenti</a> | </p>

            
	                      <img class="right" src="/sites/all/themes/oggitreviso/images/sito/pol-nonperdere.png">
            
	        <p class="abstract">martedì 30 luglio 2019, ore 21:40 - La Kioene Arena (ex PalaFabris)</p>
	          			      <span class="abstract"><p>MY SONGS</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Tarzo</h2>
                          <h1><a href="/dal-barocco-al-pop-con-enrico-nadai-piccola-orchestra-veneta-209812">&quot;DAL BAROCCO AL POP&quot; CON ENRICO NADAI E LA PICCOLA ORCHESTRA VENETA.</a></h1>
          <h2>Dalle 20:00 alle 23:30 - SEDE PRO LOCO VIA OLIMPIA 16 CORBANESE</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Monastier di Treviso</h2>
                          <h1><a href="/traumi-nello-sport-come-prevenirli-210015">I TRAUMI NELLO SPORT: COME PREVENIRLI?.</a></h1>
          <h2>Dalle 20:30 alle 22:00 - Casa di Cura Giovanni XXIII - Sala Nave - Monastier (TV)</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Villorba</h2>
                          <h1><a href="/giappone-impressioni-di-fine-ottocento-210010">GIAPPONE. IMPRESSIONI DI FINE OTTOCENTO.</a></h1>
          <h2>Dalle 15:00 alle 20:00 - Barchessa di Villa Giovannina. via della Libertà 2 - Carità</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/cerchi-videocorsi-riflessologia-plantare-con-zoneriflesse-hai-professionalit%C3%A0-prezzi-competitivi"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/Francesco-Ciaccia-zoneriflesse.jpg?itok=achwBnW5"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/cerchi-videocorsi-riflessologia-plantare-con-zoneriflesse-hai-professionalit%C3%A0-prezzi-competitivi">Cerchi videocorsi riflessologia plantare? Con ZoneRiflesse hai professionalità a prezzi competitivi e garanzia a 360°</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum" href="/cerchi-videocorsi-riflessologia-plantare-con-zoneriflesse-hai-professionalit%C3%A0-prezzi-competitivi#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>La riflessologia plantare olistica &egrave; una tecnica di massaggio che si propone di riportare l&rsquo;armonia nell&rsquo;organismo attraverso la digitopressione su specifici punti del piede.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/morbillo-169-mln-bimbi-non-vaccinati-italia-quinta-mancate-coperture-208213">Morbillo: 169 mln bimbi non vaccinati, Italia quinta per mancate coperture.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/si-finge-medico-30-anni-denunciato-208120">Si finge medico per 30 anni, denunciato.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sanit%C3%A0-pavia-si-finge-medico-30-anni-ma-ha-solo-diploma-classico-208119">Sanità: Pavia, si finge medico per 30 anni ma ha solo diploma classico.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="/lavoro">Ricerca Lavoro</a></li>				      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <div class="twelve columns">
                    
            <hgroup>
                            <h1><a href="/seghezzi-adapt-da-risultati-europee-emerge-frattura-tra-centro-periferia-210031">Seghezzi (Adapt): "Da risultati Europee emerge frattura tra centro e periferia".</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum" href="/seghezzi-adapt-da-risultati-europee-emerge-frattura-tra-centro-periferia-210031#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Roma, 28 mag. (Labitalia) - "Non sarà facile interpretare nel dettaglio il voto europeo. Occorrerà smaltire le polemiche interne al governo, tra governo e opposizione, attendere i risultati delle...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/seghezzi-adapt-da-risultati-europee-emerge-frattura-tra-centro-periferia-210032">Seghezzi (Adapt): "Da risultati Europee emerge frattura tra centro e periferia".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/crik-crok-al-processo-di-risanamento-rilancio-del-marchio-210028">Crik Crok, al via processo di risanamento e rilancio del marchio.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/best-managed-companies-deloitte-premia-46-aziende-italiane-210029">Best managed companies, Deloitte premia 46 aziende italiane.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/lavoro-bici-viaggi-green-aumentano-del-78-210033"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/jojob_bici_ufs-ksWH--1280x960%40Web.jpg?itok=OsbiGe_w"   border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/lavoro-bici-viaggi-green-aumentano-del-78-210033">A lavoro in bici, viaggi green aumentano del 78%.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum" href="/lavoro-bici-viaggi-green-aumentano-del-78-210033#disqus_thread">commenti</a> |  </p>
            
              			      <span class="abstract"><p>Roma, 28 mag. (AdnKronos) - A lavoro in bici o a piedi: nei primi 5 mesi del 2019 sono stati 10.784,38 i kg di CO2 non emessa grazie ai dipendenti italiani che hanno raggiunto il posto di lavoro in...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/innovazione-che-crea-valore-novamont-eccellenza-della-bioeconomia-209779">Innovazione che crea valore, Novamont eccellenza della bioeconomia.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/capodogli-spiaggiati-italia-c%C3%A8-plastica-nel-33-dei-casi-209578">Capodogli spiaggiati in Italia, c'è plastica nel 33% dei casi.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/economia-dellusato-italia-vale-23-miliardi-209579">Economia dell'usato, in Italia vale 23 miliardi.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-orange">Nord-Est</dt>
	    </dl>
	</div>
  </nav>











<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" class="meteo">METEO</a></li>
		   	<li><a href="/casa" class="casa">CASA</a></li>
            <li><a href="/cinema-programmazione-film-32370" class="cinema">CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" class="newsletter">NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" class="numeri">NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
<div id='div-gpt-ad-1396854687890-0' style='width:320px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396854687890-0'); });
</script>
</div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/veneto">Nord-Est</a></li>
						        				</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Nord-Est</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Ffradicio-imprigionato-un%25E2%2580%2599auto-bilico-sfiorata-tragedia-210058" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="https://plus.google.com/share?url=http://www.oggitreviso.it/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058" target="_blank" class="share-btn google-plus">
					    <i class="fa fa-google-plus"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Ffradicio-imprigionato-un%25E2%2580%2599auto-bilico-sfiorata-tragedia-210058" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Fradicio, imprigionato in un’auto in bilico: sfiorata la tragedia<!-- </EdIndex> --></h1>
                  </hgroup>
        <p class="autor show-for-small"><a class="fum" href="/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058#disqus_thread">commenti</a> |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><a class="fum" href="/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058#disqus_thread">commenti</a> |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-39d14a0e83d0dc902a5cfe1baf5daae4" id="rate-node-210058-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058?rate=kYIAMdsH2kDLcBFtZAw5x5aiQ6TNCQ2Gx6l59ktEHkM" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058?rate=FNcm14LsjgQ_YGyIC8c5Aigi0zHogRB3BbcXL2BfDb0" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058?rate=QZkRxULdhQly59WWqIa-Xn0gRxlAlPxQoVeIZhHrV9s" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-filled rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058?rate=-vUJ0sfS0XRa7UMcpThTtT1POYHMXNrMyVcG3Q_n-fE" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-filled rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058?rate=1xr7YCWwmfKs8hxnOJ_DfgHD9kVI3Lngtu7H5JN2gSo" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/auto_51.jpg?itok=AHwQSYOU"  alt=""  title="">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p>E&rsquo; stato trovato bagnato fradicio all&rsquo;interno di un auto in equilibrio precario sul torrente Agno, in piena in seguito alle piogge, a Montecchio Maggiore. L&rsquo;uomo &egrave; stato salvato dai vigili del fuoco e dai carabinieri, allertati da un passante che aveva visto la macchina in bilico con dentro&nbsp;un automobilista terrorizzato.</p>

<p>&nbsp;</p>

<p>I pompieri sono riusciti a far uscire il malcapitato dalla vettura, tenendo l&rsquo;auto con un peso a terra. Sul posto anche i carabinieri, che hanno poi ricostruito la vicenda.</p>

<p>&nbsp;</p>

<p>L&rsquo;uomo questa mattina intorno alle 8 a causa del maltempo era uscito di strada con l&rsquo;auto, fino ad arrivare in bilico sull&rsquo;argine. Scendendo poi dalla vettura era scivolato nel fiume e dopo essere riuscito a risalire l&#39;argine&nbsp;autonomamente sei era messo al volante dell&rsquo;auto, rendendosi conto della pericolosit&agrave; del gesto solo una volta a bordo della vettura. Per fortuna &egrave; stato tratto in salvo prima che si verificasse la tragedia.</p>

<p><img alt="" src="/sites/default/files/sites/default/files/2017/auto2_0.jpg" style="width: 100%; height: 100%;" /></p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
		<!-- /6252564/Sotto_News -->
		<div id='div-gpt-ad-1451556250309-0' style='margin:auto;height:280px; width:336px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451556250309-0'); });
		</script>
		</div>
      <div class="clear"></div>
	</div>

	
	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>29/05/2019</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Ffradicio-imprigionato-un%25E2%2580%2599auto-bilico-sfiorata-tragedia-210058" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="https://plus.google.com/share?url=http://www.oggitreviso.it/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058" target="_blank" class="share-btn google-plus">
					    <i class="fa fa-google-plus"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Ffradicio-imprigionato-un%25E2%2580%2599auto-bilico-sfiorata-tragedia-210058" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            
      </footer>

	  	
    </div>
  </article>

      
  	


      	<div class="fb-comments" data-href="http://www.oggitreviso.it/node/210058" data-width="490" data-num-posts="100"></div>
	    <div class="panel toppino-nero bgrigato" id="boxcommenti">
	      <div class="row">
	        <div class="eight mobile-four columns">
	          <h3>Commenta questo articolo</h3>
	        </div>
	        <div class="four mobile-four columns text-right">
	          <p class="autor">
		        <a class="fum" href="#disqus_thread">commenti</a> | 
		           
		      </p>
	        </div>
	      </div>
	      
	    
		<hr>
  
		<div class="row">
		    <div class="twelve mobile-four columns">
		      <div class="panel-light" style="background-color:#ffffff;  box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -webkit-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);
		  -moz-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -ms-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);  -o-box-shadow: 1px 1px 0 0 rgba(0, 0, 0, 0.1);">
		     
		    
		      <div id="disqus_thread"></div>
		      <script type="text/javascript">
		          /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		          var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

		          /* * * DON'T EDIT BELOW THIS LINE * * */
		          (function() {
		              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		          })();
		      </script>
		      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		       

		    </div>
				<div id="comments" class="node node-news node-promoted" about="/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058" typeof="sioc:Item foaf:Document">
				  				
				  				
				  				</div>
				
		    </div>
		 </div>

		</div>

		
	    
  	 	

<!-- correlati adsense Start -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-format="autorelaxed"
	     data-ad-client="ca-pub-8236352912378171"
	     data-ad-slot="6619206604"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
<!-- correlati adsense End -->

					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.oggitreviso.it%2Ffradicio-imprigionato-un%25E2%2580%2599auto-bilico-sfiorata-tragedia-210058&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<iframe src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.oggitreviso.it/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="http://www.oggitreviso.it/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/fradicio-imprigionato-un%E2%80%99auto-bilico-sfiorata-tragedia-210058" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
                  <!-- News_Skyscraper_Veneto -->
            <div id='div-gpt-ad-1372761329431-2'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761329431-2'); });
            </script>
            </div>
                </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/schianto-a4-auto-finisce-sotto-un-tir-ci-sono-feriti-gravi-210071"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/traffico_7_2.jpg?itok=LgOhfxZE"></a></figure>
      
    
    <p class="when">29/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/schianto-a4-auto-finisce-sotto-un-tir-ci-sono-feriti-gravi-210071">Schianto in A4, auto finisce sotto un tir. Ci sono feriti gravi</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/schianto-tra-auto-tir-muore-una-donna-209961"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/20140715130744-soccorsi-ambulanza-incidente_10_1.jpg?itok=wA-TCwN5"></a></figure>
      
    
    <p class="when">28/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/schianto-tra-auto-tir-muore-una-donna-209961">Schianto tra auto e tir, muore una donna</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/schianto-allalba-muore-ragazza-22enne-feriti-4-amici-due-sono-gravi-209833"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/1624050-ambulanza_9.jpg?itok=lQcLM3a1"></a></figure>
      
    
    <p class="when">26/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/schianto-allalba-muore-ragazza-22enne-feriti-4-amici-due-sono-gravi-209833">Schianto all'alba: muore ragazza 22enne. Feriti i 4 amici, due sono gravi</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/travolto-da-una-moto-bici-sbatte-sullasfalto-muore-sul-colpo-209822"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/ambulanza%20_15_24.jpg?itok=4vI1I2_B"></a></figure>
      
    
    <p class="when">26/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/travolto-da-una-moto-bici-sbatte-sullasfalto-muore-sul-colpo-209822">Travolto da una moto in bici, sbatte sull'asfalto e muore sul colpo</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/auto-contro-un-camion-a4-morti-due-operai-trevigiani-209665"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Auto-nel-traffico_h_partb_6.jpg?itok=8ovDdF9e"></a></figure>
      
    
    <p class="when">23/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/auto-contro-un-camion-a4-morti-due-operai-trevigiani-209665">Auto contro un camion in A4, morti due operai trevigiani</a></h1>
      
              <h2>Lo schianto questa mattina in direzione Trieste</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/bus-di-turisti-si-ribalta-morta-guida-37-feriti-209629"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/Siena_bus_incidente44.jpg?itok=G6f0koJv"></a></figure>
      
    
    <p class="when">22/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/bus-di-turisti-si-ribalta-morta-guida-37-feriti-209629">Bus di turisti si ribalta, morta la guida. 37 i feriti</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/bus-turistico-si-ribalta-un-morto-209613"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/SienaBus_Turistico_Vigili_Fuoco.jpg?itok=4VVFqWtW"></a></figure>
      
    
    <p class="when">22/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/bus-turistico-si-ribalta-un-morto-209613">Bus turistico si ribalta, un morto</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/%E2%80%9Csiamo-220-allora%E2%80%9D-fanno-diretta-facebook-si-schiantano-muoiono-209421"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/modena.jpg?itok=mucaFIMq"></a></figure>
      
    
    <p class="when">19/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/%E2%80%9Csiamo-220-allora%E2%80%9D-fanno-diretta-facebook-si-schiantano-muoiono-209421">“Siamo a 220 allora”, fanno la diretta Facebook, si schiantano e muoiono</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/sbanda-finisce-fuori-strada-andrea-muore-49-anni-209407"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/elisoccorso_6_0_0_1_14_4.jpg?itok=U_vJsJ1O"></a></figure>
      
    
    <p class="when">19/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/sbanda-finisce-fuori-strada-andrea-muore-49-anni-209407">Sbanda e finisce fuori strada, Andrea muore a 49 anni</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/schianto-tra-due-auto-muore-una-conducente-209406"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/D63iS-LWkAUiaUi.jpg?itok=AmcT4bIW"></a></figure>
      
    
    <p class="when">19/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/schianto-tra-due-auto-muore-una-conducente-209406">Schianto tra due auto, muore una conducente</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Alto_Veneto -->
            <div id='div-gpt-ad-1372761329431-3'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761329431-3'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Basso_Veneto -->
            <div id='div-gpt-ad-1372761329431-4'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761329431-4'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-mini.gif" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  

  



			            <div class="panel ban1 text-center" id="global_window_A">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Global_Window_Basso_A -->
            <div id='div-gpt-ad-1460555273485-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555273485-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      
				  
				  			    
			            <div class="panel ban1 text-center" id="global_window_B">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_B -->
            <div id='div-gpt-ad-1460555311340-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555311340-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_Veneto -->
            <div id='div-gpt-ad-1441268819462-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441268819462-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="/lavoro">Ricerca Lavoro</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Emanuela Da Ros</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="http://www.oggitreviso.it/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2019</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        <li><a href="" class="social-icon"> <i class="fa fa-google-plus"></i></a></li>
						        <li><a href="https://plus.google.com/117040397838949045001?prsrc=2" class="social-icon"> <i class="fa fa-rss"></i></a></li>
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


            <!-- News_SiteUnder_Veneto -->
            <div id='div-gpt-ad-1394805086930-0' style='width:1px; height:1px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394805086930-0'); });
            </script>
            </div>
            <!-- News_SiteUnder_Veneto out-of-page -->
            <div id='div-gpt-ad-1394805086930-0-oop'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394805086930-0-oop'); });
            </script>
            </div>
          
  <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  
    	<!-- bottom Script-->
		  <script type='text/javascript'><!--// <![CDATA[

		OA_show(954);

		// ]]> --></script>

		<noscript>

		<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=ga208fy'>

		<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=954&amp;n=ga208fy' /></a>

		</noscript>

		<!-- fine bottom Script-->

		<script type="text/javascript" id="cookiebanner"
	src="/sites/all/themes/oggitreviso/javascripts/cookiebanner.js"
	data-min-height="25px"
	data-bg="#A70E2B"
	data-link="#ffffff"
	data-fg="#ffffff"
	data-font-size="12px"
	data-linkmsg="clicca qui"
	data-font-family="Vidaloka, serif;"
	data-moreinfo="http://www.oggitreviso.it/privacy-cookies-policy-112742"
	data-message="Il presente sito fa uso di cookies anche di terze parti. La prosecuzione nella navigazione comporta l'accettazione dei cookies. Per ulteriori informazioni">
	</script>

	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
