<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989" />
<link rel="shortlink" href="/node/218989" />
<link rel="shortcut icon" href="http://www.oggitreviso.it/misc/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="icon" href="http://www.oggitreviso.it/favicon.ico?v=2" />
	<link rel="apple-touch-icon" href="http://www.oggitreviso.it/apple-touch-icon-new.png" />
	<meta charset="utf-8" />
	<!-- Set the viewport width to device width for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">

	<!-- saved from url=(0022)http://internet.e-mail -->

	<!-- meta da mettere nella index -->
	<meta name="google-site-verification" content="7-mMrDJZherukBPSEFaI-HNeMfD4rRJiVrPZlh_M3QE" />
	<META name="y_key" content="bc7e4dc000e6209c" />
	<meta name="msvalidate.01" content="91AE90A93199328121C68B0D1444D40D" />
	<meta property="fb:pages" content="40060417983" />
	<meta property="fb:use_automatic_ad_placement" content="true" />
			
			<title>Accoltella e poi tentata di strangolare la madre, alla base del gesto un litigio | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso</title>
		<meta name="Description" content="Il primo quotidiano online di Treviso e la sua Provincia, approfondimenti, notizie, news e molto altro ancora sulla tua citta. Prima accoltella la madre e poi tenta di strangolarla">
		<meta name="Keywords" content="Treviso, Notizie Castelfranco Veneto, Notizie Mogliano Veneto, Notizie sport Treviso, Notizie calcio Treviso, News Castelfranco Veneto, News sport Treviso, Cronaca Treviso, Treviso ultima ora, Notizie Treviso cronaca, Calcio Treviso, Cronaca Treviso, Elezioni Treviso, Giornale Treviso, Quotidiano Veneto, giornale annunci treviso, giornale di treviso, giornale treviso, giornali treviso, oggi treviso, portale lavoro treviso, portale treviso, quotidiani treviso, quotidiano il treviso, quotidiano treviso, treviso e provincia, ultime notizie da treviso, ultime notizie treviso">
	
	          <meta name="robots" content="noindex" />
          
		<meta property="og:locale"      content="it_IT" />
		<meta property="og:type"        content="article" />
		<meta property="og:url"         content="http://www.oggitreviso.it/node/218989" />
		<meta property="og:title" 		content="Accoltella e poi tentata di strangolare la madre, alla base del gesto un litigio." />
				      <meta property="og:description" content="Prima accoltella la madre e poi tenta di strangolarla" />
		      	   				<meta property="og:image" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/polizia_fotogramma10_0.jpg?itok=u3pZLPEu" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@oggitreviso">
		<meta name="twitter:creator" content="@oggitreviso">
		<meta name="twitter:title" content="Accoltella e poi tentata di strangolare la madre, alla base del gesto un litigio." />
		<meta name="twitter:url" content="http://www.oggitreviso.it/node/218989" />
				      <meta name="twitter:description" content="Prima accoltella la madre e poi tenta di strangolarla" />
		      
	   				<meta name="twitter:image:src" content="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/polizia_fotogramma10_0.jpg?itok=u3pZLPEu" />
		
	<!-- Included CSS Files -->
	<link href='http://fonts.googleapis.com/css?family=Crete+Round|Vidaloka|Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>

	<script src="/sites/all/themes/oggitreviso/javascripts/modernizr.foundation.js"></script>

	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/edRelatedBoxCss.css" type="text/css" media="screen" />
	<!-- link menu mobile-->
	 <link rel="stylesheet" href="/sites/all/themes/oggitreviso/stylesheets/jquery.sidr.dark.min.css">

	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<!-- Chiamata blocchi del share -->
	<script type="text/javascript">
	  window.___gcfg = {lang: 'it'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5056ecd84799a4a5"></script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3768333-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3768333-1');
	</script>

	<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_KX8ziDd9SSeUAoBs791KgEuwsI6SUt-LGE2nWur2S-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_598tyyCig4o02FPyIuphiDZE9ifKD-wGGCeqlCP3VJQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_RNI-llUnRQiHg0ZqKWURUGSwk0FmaXWNCjo3mrTBKPk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.oggitreviso.it/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />
    <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_zN6TM9gf8AbrrV5gBSCQX9ofplR21PJnFLKAArOSiEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ot","theme_token":"_bYSKAGabi5rH4knWRNSxfbOyDR80ZNqrvN2Md6vkCg","js":{"sites\/all\/modules\/rate\/rate.js":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_g1laDkQVFcXEoT2z-QvA3nuMPeJAjv37rYq95_guNZE.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/rate\/templates\/fivestar\/fivestar.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/css.css":1,"sites\/all\/themes\/oggitreviso\/stylesheets\/print.css":1}},"rate":{"basePath":"\/rate\/vote\/js","destination":"node\/218989"}});
//--><!]]>
</script>


    
    	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

				        <script type='text/javascript'>
				googletag.cmd.push(function() {
				googletag.defineSlot('/6252564/Mobile_Top', [320, 100], 'div-gpt-ad-1396854687890-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Leaderboard_Veneto', [[728, 90], [970, 250]], 'div-gpt-ad-1372761329431-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Manchette_Veneto', [250, 90], 'div-gpt-ad-1372761329431-1').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Skyscraper_Veneto', [[160, 600], [240, 400]], 'div-gpt-ad-1372761329431-2').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Alto_Veneto', [[250, 250], [300, 250], [300, 600], [300, 300]], 'div-gpt-ad-1372761329431-3').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_Window_Basso_Veneto', [[250, 250], [300, 250], [300, 600], [300, 300]], 'div-gpt-ad-1372761329431-4').addService(googletag.pubads());
				//googletag.defineSlot('/6252564/News_PopUp_Veneto', [560, 450], 'div-gpt-ad-1392297426148-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/News_SiteUnder_Veneto', [1, 1], 'div-gpt-ad-1394805086930-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Global_Window_Basso_Veneto', [300, 250], 'div-gpt-ad-1441268819462-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Global_Window_Basso_A', [300, 250], 'div-gpt-ad-1460555273485-0').addService(googletag.pubads());
				 googletag.defineSlot('/6252564/Global_Window_Basso_B', [300, 250], 'div-gpt-ad-1460555311340-0').addService(googletag.pubads());
				googletag.defineSlot('/6252564/Sotto_News', [336, 280], 'div-gpt-ad-1451556250309-0').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/6252564/News_SiteUnder_Veneto', 'div-gpt-ad-1394805086930-0-oop').addService(googletag.pubads());

    			googletag.defineSlot('/6252564/Mobile_intro_overlay_Nordest', [10, 10], 'div-gpt-ad-1510048504175-0').addService(googletag.pubads());
    			googletag.defineSlot('/6252564/Desktop_intro_overlay_Nordest', [10, 10], 'div-gpt-ad-1510047597346-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				});
				</script>
						        
					<Meta name="EdImage" content="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/polizia_fotogramma10_0.jpg?itok=z0UuD5TR"/>
		
		<Meta name="EdBlankInTitle" content=" | Oggi Treviso | News | Il quotidiano con le notizie di Treviso e Provincia: Oggitreviso">
		<Meta name="EdDateTime" content="2019/11/09 18:31:03">
		<Meta name="EdIdentifier" content="related-218989">

	
		<!-- Head Script-->
		<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=194'></script>
		<!-- Fine Head Script -->

		<meta property="fb:app_id" content="139594509716383"/>

		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '594780524330252');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=594780524330252&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		

</head>
<body>
  <!--MENU' MOBILE-->
      <div class="show-for-small mobile_links sidr left" id="sidr">
        <div  class="mobile_links_header" style="margin-top:0">
            <ul class="link_group" id="primo">
            <li class="link link_first"><a  href="http://www.oggitreviso.it">HOME</a></li>
            
          </ul>
          </div>
          <div class="mobile_links_header"  style="margin-top:0">
            <ul class="link_group"  style="border-top:0">
            <li class="link link_first"><a  href="#">PRIMA PAGINA</a></li>
          </ul>
         </div>
        <div class="mobile_links_mobile">
                <div id='prima_submenu_mobile' class='sublinks_mobile2 view'>
                  <a href='/categoria/prima-pagina/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/categoria/prima-pagina/castelfranco' class="sub_link_menu_mobile">Castelfranco </a>
                  <a href='/categoria/prima-pagina/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/categoria/prima-pagina/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/categoria/prima-pagina/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/categoria/prima-pagina/oderzo-motta' class="sub_link_menu_mobile">Oderzo - Motta</a>
                  <a href='/categoria/prima-pagina/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/categoria/prima-pagina/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a  href="/veneto">NORDEST</a></li>
          </ul>
         </div>
         <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='italia_submenu_mobile-link'>ITALIA</a>
                <div id='italia_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/categoria_italia/cronaca' class="sub_link_menu_mobile">Cronaca</a>
                  <a href='/categoria_italia/cultura' class="sub_link_menu_mobile">Cultura</a>
                  <a href='/categoria_italia/economia-e-finanza' class="sub_link_menu_mobile">Economia e Finanza</a>
                  <a href='/categoria_italia/politica' class="sub_link_menu_mobile">Politica</a>
                  <a href='/categoria_italia/spettacolo' class="sub_link_menu_mobile">Spettacolo</a>
                  <a href='/categoria_italia/esteri' class="sub_link_menu_mobile">Esteri</a>
                  <a href='/categoria_italia/sport' class="sub_link_menu_mobile">Sport</a>
                </div>
        </div>
         <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first"><a href="/esteri">ESTERI</a></li>
            </ul>
         </div>
          <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='sport_submenu_mobile-link'>SPORT</a>
                <div id='sport_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/sport_categoria/altri-sport' class="sub_link_menu_mobile">Altri sport</a>
                  <a href='/sport_categoria/atletica' class="sub_link_menu_mobile">Atletica</a>
                  <a href='/sport_categoria/basket' class="sub_link_menu_mobile">Basket</a>
                  <a href='/sport_categoria/calcio' class="sub_link_menu_mobile">Calcio</a>
                  <a href='/sport_categoria/ciclismo' class="sub_link_menu_mobile">Ciclismo</a>
                  <a href='/sport_categoria/rugby' class="sub_link_menu_mobile">Rugby</a>
                  <a href='/sport_categoria/tennis' class="sub_link_menu_mobile">Tennis</a>
                  <a href='/sport_categoria/volley' class="sub_link_menu_mobile">Volley</a>
                </div>
        </div>
        <div style="width:100%; float:left; height:1px; border-bottom:1px solid #4d4d4d; margin-top:10px"></div>
        <div class="mobile_links_mobile">
              <a href='' class='nav_link_across_mobile' id='agenda_submenu_mobile-link'>AGENDA</a>
                <div id='agenda_submenu_mobile' class='sublinks_mobile dropdown'>
                  <a href='/archivio/agenda/paese/treviso' class="sub_link_menu_mobile">Treviso</a>
                  <a href='/archivio/agenda/paese/castelfranco' class="sub_link_menu_mobile">Castelfranco</a>
                  <a href='/archivio/agenda/paese/conegliano' class="sub_link_menu_mobile">Conegliano</a>
                  <a href='/archivio/agenda/paese/mogliano' class="sub_link_menu_mobile">Mogliano</a>
                  <a href='/archivio/agenda/paese/montebelluna' class="sub_link_menu_mobile">Montebelluna</a>
                  <a href='/archivio/agenda/paese/oderzo-motta' class="sub_link_menu_mobile">Oderzo Motta</a>
                  <a href='/archivio/agenda/paese/valdobbiadene-pieve-di-soligo' class="sub_link_menu_mobile">Valdobbiadene<br>Pieve di Soligo</a>
                  <a href='/archivio/agenda/paese/vittorio-veneto' class="sub_link_menu_mobile">Vittorio Veneto</a>
                  <a href='/archivio/agenda/paese/fuori-provincia' class="sub_link_menu_mobile">Fuori Provincia</a>
                </div>
        </div>
        <div class="mobile_links_header">
            <ul class="link_group">
            <li class="link link_first" style="border-bottom:1px solid #4d4d4d"><a href="/treviso_a_tavola">TREVISO A TAVOLA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a href="/cinema-programmazione-film-32370">CINEMA</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/benessere">BENESSERE</a></li>
            <li class="link link_not_first" style="border-bottom:1px solid #4d4d4d"><a  href="/lavoro-adn">LAVORO</a></li>
             <li class="link link_not_first"><a  href="/prometeo">AMBIENTE</a></li>
          </ul>
         </div>
          <div class="mobile_links_header white"  style="margin-top:0px">
            <ul class="link_group"  style="border-top:0px">
            <li class="link link_first"><a  href="/blog-di-oggitreviso">I Blog di OggiTreviso</a></li>
                        <li class="link link_not_first"><a  href="http://eepurl.com/qAo59" taget="_blank">Newsletter</a></li>
            <li class="link link_last"><a href="/segnala-notizia">Segnala una notizia</a></li>
          </ul>
         </div>
      </div>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=139594509716383";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
    

<!-- container -->
<div class="container">

	  <header id="masthead">
	  
	  	  
	  
		  <div class="row hide-for-small padding-bottom" id="banner-top">		    
			  <div class="twelve columns text-center">
			    <div class="larghezza-banner">  
			    	            <!-- News_Leaderboard_Veneto -->
            <div id='div-gpt-ad-1372761329431-0' style='width:728px; height:90px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761329431-0'); });
            </script>
            </div>
          		        </div>
			  </div>
	      </div>


	    
	<nav id="utility" class="row hide-for-small">
	<div class="seven columns">
	<ul class="link-list1 left"><li><a class="feed" href="/feed"></a></li>
	<li><a class="facebook" href="http://www.facebook.com/oggitreviso"></a></li>
	<li><a class="twitter" href="http://twitter.com/#!/oggitreviso"></a></li>
	<li><a class="google" href="https://plus.google.com/117040397838949045001?prsrc=2"></a></li></ul>
	<ul class="link-list left">
	<li><a href="/segnala-notizia" class="segnala-notizia">Segnala notizia</a></li>
	    <li><a href="/agenda/" target="_blank" class="segnala-evento">Segnala evento</a></li>
	<li><a class="pubblicita" target="_blank" href="http://www.oggitrevisoadv.it/advertising">Pubblicit&agrave;</a></li>
	<li><a href="/redazione" class="redazione">Redazione</a> </li>
	</ul>	
	</div>
	<div class="five columns">
	 		<div class="followus">
			
				<div class="right fb"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Foggitreviso&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=1389940964561783" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe></div>
				<div class="right" id="twitter-alto">
				 <a class="twitter-follow-button"
				  href="https://twitter.com/oggitreviso"
				  data-show-count="true"
				  data-show-screen-name="false"
				  data-lang="it">
				Follow @oggitreviso
				</a>
				<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
				</div>
		</div>
			

	  </div>
	</nav>
	
  <div class="row">
		
        		
		<div class="four columns hide-for-small" id="topmeteo">
		  <div class="row collapse">
		    		  </div>
		</div>
  
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		    <a href="#sidr" class="expand_link" id="simple-menu" title="apri il menu">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-icon.png" alt="apri il menu" border="0"></a>
		</div>
	  <div id="logo" class="four mobile-two columns text-center">
		  <a href="/"><img src="/sites/all/themes/oggitreviso/images/sito/logo.png" alt="logo OggiTreviso" border="0"></a>
	  </div>
	  <div class="four mobile-one columns show-for-small text-center" style="padding-top:30px">
		     <a href="/segnala-notizia" title="segnala notizia">
		    	<img src="/sites/all/themes/oggitreviso/images/sito/mob-menu-segnla-icon.png" alt="segnala una notizia" border="0"></a>
		</div>

	  	  
	  <div class="three mobile-four columns hide-for-small" id="topsearch">
	  			<script>
		  (function() {
		    var cx = '000744099381744969467:vx3dcmhnevi';
		    var gcse = document.createElement('script');
		    gcse.type = 'text/javascript';
		    gcse.async = true;
		    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
	</div>
	<div class="row text-center">
		<p class="data">
		  10 novembre 2019		</p>
</div>

<nav id="main" class="row hide-for-small">
	<div class="twelve columns">
		<ul class="nav-bar">
		  <li class="red has-flyout">
			<a href="/" class="popunder">PRIMA PAGINA</a>
			<ul class="flyout large">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria/prima-pagina/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
						      </ul>				  </div>

				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/bambina-si-trova-una-cimice-cotta-nei-fagiolini-della-mensa-scolastica-218968"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/mensa_5_0.jpg?itok=6WRPKWTC"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                              <h2>L'episodio è avvenuto giovedì all'ora di pranzo in una scuola del moglianese</h2>
                            <h1><a href="/bambina-si-trova-una-cimice-cotta-nei-fagiolini-della-mensa-scolastica-218968">Bambina si trova una cimice cotta nei fagiolini della mensa scolastica</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/218968"></a> commenti |  </p>
            
              			      <span class="abstract"><p><strong>MOGLIANO </strong>&ndash; Assessore in visita alla mensa della scuola primaria. &Egrave; accaduto ieri, quando l&rsquo;assessore moglianese Martina Cocito ha fatto un sopralluogo alla mesa della scuola primaria Verdi all&rsquo;ora di...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/una-fiaccolata-ricordare-giulia-morta-soli-18-anni-nel-tragico-incidente-218931">Una fiaccolata per ricordare Giulia, morta a soli 18 anni nel tragico incidente</a></h1>
                      <h2>Sabato alle 21 partirà il corteo silenzioso dal palazzetto dello sport di Castelfranco Veneto</h2>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/12enne-investita-da-unautola-ragazzina-%C3%A8-stata-trasportato-al-ca-foncello-218990">12enne investita da un'auto,la ragazzina è stata trasportato al Ca' Foncello</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/aggredisce-compagna-denunciato-un-40enne-treviso-218986">Aggredisce la compagna, denunciato un 40enne a Treviso</a></h1>
                      <h2>L'uomo senza precedenti era in evidente stato di alterazione alcolica</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		   <li class="orange has-flyout">
			<a href="/veneto" class="popunder">NORD-EST</a>
			<ul class="flyout large veneto">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/polizia_fotogramma10_0.jpg?itok=z0UuD5TR"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989">Accoltella e poi tentata di strangolare la madre, alla base del gesto un litigio</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/218989"></a> commenti |  </p>
            
              			      <span class="abstract"><p>Prima accoltella la madre e poi tenta di strangolarla</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/travolto-da-unauto-mentre-%C3%A8-sulla-bici-uomo-perde-vita-nellimpatto-218879">Travolto da un'auto mentre è sulla bici, uomo perde la vita nell'impatto</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/arrivano-temporali-stato-di-attenzione-veneto-218876">Arrivano i temporali, stato di attenzione in Veneto</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/saranno-divise-veneto-due-gemelline-siamesi-della-sierra-leone-218858">Saranno divise in Veneto due gemelline siamesi della Sierra Leone</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="gold has-flyout">
			<a href="/italia" class="popunder">ITALIA</a>
			<ul class="flyout large fuoriprov">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
				    <ul>							  <li><a class="popunder" href="/categoria_italia/cronaca">Cronaca</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/cultura">Cultura</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/politica">Politica</a></li>
						      							  <li><a class="popunder" href="/categoria_italia/spettacolo">Spettacolo</a></li>
						      </ul>				  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/padre-separato-violenta-figlia-13enne-un-mese-218988"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/autocarabinieri_tagliata_ftg_0.jpg?itok=W0N9tEu_"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/padre-separato-violenta-figlia-13enne-un-mese-218988">Padre separato violenta la figlia 13enne per un mese</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/218988"></a> commenti |  </p>
            
              			      <span class="abstract"><p>Avrebbe violentato la figlia minorenne quando la ragazzina si trovava con lui nei giorni dell&rsquo;affidamento, essendo separato dalla moglie, durante la fruizione del diritto di visita che l&rsquo;uomo aveva...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/operaio-muore-discarica-investito-da-un-compattatore-218987">Operaio muore in discarica investito da un compattatore</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/esplosione-alessandria-confessa-proprietario-della-cascina-218981">Esplosione Alessandria, confessa il proprietario della cascina</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/mamma-scomparsa-da-palermo-non-vuole-tornare-casa-218934">Mamma scomparsa da Palermo "non vuole tornare a casa"</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="blubiro has-flyout">
			<a href="/esteri" class="popunder">ESTERI</a>
			<ul class="flyout large esteri">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/muro-berlino-30-anni-fa-lannuncio-di-genscher-che-cambi%C3%B2-corso-della-storia-218936"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/berlino_muro_sold_fg_ipa.jpg?itok=00jUgjez"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/muro-berlino-30-anni-fa-lannuncio-di-genscher-che-cambi%C3%B2-corso-della-storia-218936">Muro Berlino, 30 anni fa l'annuncio di Genscher che cambiò il corso della storia</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/218936"></a> commenti |  </p>
            
              			      <span class="abstract"><p>Una delle immagini simbolo della fine dell&#39;era del Muro di Berlino fu scattata 30 anni fa, il 30 settembre del 1989, a Praga</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/ex-parroco-accusato-pedofilia-soffocato-con-un-crocifisso-218935">Ex parroco accusato pedofilia soffocato con un crocifisso</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/terremoto-iran-almeno-6-morti-centinaia-di-feriti-218925">Terremoto in Iran, almeno 6 morti e centinaia di feriti</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/incendi-senza-precedenti-australia-218924">Incendi 'senza precedenti' in Australia</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="magenta has-flyout">
				<a href="/sport" class="popunder">SPORT</a>
			<ul class="flyout large sport">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/sport_categoria/altri-sport">Altri sport</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/atletica">Atletica</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/basket">Basket</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/calcio">Calcio</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/ciclismo">Ciclismo</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/rugby">Rugby</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/tennis">Tennis</a></li>
						      							  <li><a class="popunder" href="/sport_categoria/volley">Volley</a></li>
						      </ul>				  </div>
				  
  	  
	
    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/fuori-da-un-anno-tumore-guarisce-domani-%C3%A8-campo-218939"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/nasi-manu-1024x723_0.jpg?itok=jmokQ4Io"  alt="Nasi Manu"  title="Nasi Manu" border="0"></a>       
            
                          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-rugby.gif" width="29" height="29"></div>            
                        
            </figure>
          
            <div class="nine columns">
                    
            <hgroup>
                              <h2>Ci sarà anche Nasi Manu nel XV che sabato sera affronterà in Galles gli Scarlets</h2>
                            <h1><a href="/fuori-da-un-anno-tumore-guarisce-domani-%C3%A8-campo-218939">Fuori da un anno per il tumore, guarisce e domani è in campo</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/218939"></a> commenti |  </p>
            
            			      <span class="abstract"><p><strong>TREVISO</strong> - Sesta giornata di Guinness PRO14 per i Leoni che arrivano da due vittorie consecutive ottenute contro Southern Kings ed Edimburgo. Gli uomini di coach Crowley volati questa mattina da...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	
        
      <article>
        <hgroup>
          <h1><a href="/sabato-pantere-di-scena-novara-218915">Sabato Pantere di scena a Novara</a></h1>
                      <h2>Sara la prima volta dell'ex Egonu: "Il mio focus è tutto per Conegliano"</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/meeting-citt%C3%A0-di-conegliano-nella-top-ten-nazionale-secondo-ranking-iaaf-218791">Il Meeting Città di Conegliano nella top ten nazionale secondo il Ranking IAAF</a></h1>
                      <h2>Nono posto per Atletica Silca Conegliano nella graduatoria dei migliori eventi italiani del 2019</h2>
                  </hgroup>
      </article>
    
    
	


	  
	
        
      <article>
        <hgroup>
          <h1><a href="/infrasettimanali-anticipi-le-squadre-di-marca-218753">Infrasettimanali e anticipi per le squadre di Marca</a></h1>
                      <h2>Ecco il programma per le squadre della Provincia tra oggi, mercoledì, e sabato</h2>
                  </hgroup>
      </article>
    
    
	



</div>
			</div>
			</ul>
		  </li>
		  <li class="yellow has-flyout">
			<a href="/archivio/agenda" class="popunder">AGENDA</a>
			<ul class="flyout large agenda">
			  <div class="row submenu">
				  <div class="two columns border-right sottolink">
					<ul>							  <li><a class="popunder" href="/archivio/agenda/paese/treviso">Treviso</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/castelfranco">Castelfranco</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/conegliano">Conegliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/mogliano">Mogliano</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/montebelluna">Montebelluna</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/oderzo-motta">Oderzo Motta</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/vittorio-veneto">Vittorio Veneto</a></li>
						      							  <li><a class="popunder" href="/archivio/agenda/paese/fuori-provincia">Fuori Provincia</a></li>
						      </ul> 
				  </div>
				  
				  
  	  
	









    
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">

                      <figure class="three columns"><a href="/meditazione-dinamica-di-osho-217705"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/je4ws1xw9bv3lm7t.jpg?itok=_2GpfPbz"   border="0"></a>

            	          <div class="simbolo2"><img src="/sites/all/themes/oggitreviso/images/sito/ico-cultura.gif"></div>
	                    </figure>

            <div class="nine columns">
          

            <hgroup>
                                 <p class="abstract" style="font-size:15px;">Treviso</p>
                              <h2>Dalle 07:30 alle 09:30 - Palestra Strada facendo Indoor, via T. Salsa 2/a - 1° piano</h2>              <h1><a href="/meditazione-dinamica-di-osho-217705">Meditazione Dinamica di Osho.</a></h1>
            </hgroup>
                        <p class="autor"> <a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/217705"></a> commenti | </p>

            
	        
	        <p class="abstract">Dalle 07:30 alle 09:30 - Palestra Strada facendo Indoor, via T. Salsa 2/a - 1° piano</p>
	          			      <span class="abstract"><p>La meditazione per gli occidentali</p></span>
          </div>

        </article>
      </div>

    




















	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	









    
      <article>
        <hgroup>
                             <h2>Treviso</h2>
                          <h1><a href="/frutto-di-un-sostegno-sociale-218852">Frutto di un Sostegno Sociale.</a></h1>
          <h2>Dalle 08:00 alle 18:00 - Nelle piazze della Provincia di Treviso</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                     <h1><a href="/altino-tra-storia-natura-218675">Altino, tra storia e natura.</a></h1>
          <h2>Dalle 08:00 alle 12:00 - QUARTO D&#039;ALTINO</h2>        </hgroup>
      </article>

    




















	


	  
	









    
      <article>
        <hgroup>
                             <h2>Godega di S.U.</h2>
                          <h1><a href="/fiera-del-disco-cd-vinile-all%E2%80%99area-fiera-di-godega-di-sant%E2%80%99urbano-217407">La &quot;Fiera del disco, cd e vinile&quot; all’area fiera di Godega di Sant’Urbano.</a></h1>
          <h2>Dalle 09:00 alle 19:00 - Palaingresso  Fiera Godega di s.u.</h2>        </hgroup>
      </article>

    




















	



</div>
			</div>
			</ul>
		  </li>
		  <li class="tavola has-flyout">
			<a href="/treviso_a_tavola" class="popunder">A TAVOLA<!--<span class="radius label new">NEW</span>--></a>
					  </li>
		  		  <li class="sky has-flyout">
			<a href="/benessere" class="popunder">BENESSERE</a>
			<ul class="flyout large benessere">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/modo-migliore-scoprire-legitto-una-crociera-sul-nilo-218681"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/field/image/crociera-sul-nilo.jpg?itok=dtbzxgtJ"  alt=""  title="" border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/modo-migliore-scoprire-legitto-una-crociera-sul-nilo-218681">Il modo migliore per scoprire l'Egitto? Una crociera sul Nilo</a></h1>              
            </hgroup>
          
            <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/218681"></a> commenti |  </p>
            
              			      <span class="abstract"><p>Si pu&ograve; visitare l&rsquo;Egitto in tanti modi, ma il pi&ugrave; suggestivo rimane sicuramente quello della crociera sul Nilo.</p>
</span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/sempre-pi%C3%B9-italiani-scelgono-cannabis-legale-con-alto-tasso-cbd-217918">Sempre più italiani scelgono cannabis legale con alto tasso CBD</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/caso-ranitidina-ritirato-nuovo-lotto-di-zantac-217871">Caso ranitidina, ritirato nuovo lotto di Zantac.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/salute-mamma-stressata-gravidanza-pi%C3%B9-facile-che-nasca-una-femmina-217870">Salute: mamma stressata in gravidanza? Più facile che nasca una femmina.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="violet has-flyout">
			<a href="/lavoro-adn" class="popunder">LAVORO</a>
			<ul class="flyout large lavoro">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  	<ul>
				      <li><a class="popunder" href="/lavoro">Ricerca Lavoro</a></li>				      
					</ul>
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <div class="twelve columns">
                    
            <hgroup>
                            <h1><a href="/ex-ilva-federmanager-lavoratori-rischio-sicurezza-218960">Ex Ilva: Federmanager, lavoratori a rischio sicurezza.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/218960"></a> commenti |  </p>
            
              			      <span class="abstract"><p>Roma, 8 nov. (Labitalia) - "Dal disimpegno di Ancelor Mittal derivano due effetti immediati: la funzionalità degli impianti è definitivamente compromessa e, soprattutto, le condizioni di sicurezza...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/lavoro-randstad-borgo-piave-chemical-pharma-day-218961">Lavoro: Randstad, a Borgo Piave il Chemical Pharma Day.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/conflavoro-collegare-formazione-lavoro-dare-spinta-crescita-218962">Conflavoro, collegare formazione a lavoro per dare spinta a crescita.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/innovazione-milano-torna-contanimazioni-forum-su-gestione-cambiamento-218958">Innovazione: a Milano torna ContAnimazioni, forum su gestione cambiamento.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>
		  <li class="greendark has-flyout no-border-dx" >
			<a href="/prometeo" class="popunder">AMBIENTE</a>
			<ul class="flyout large prometeo">
			  <div class="row submenu">
			  	  <div class="two columns border-right sottolink">
			  	  </div>
				  
  	  
	
      <div class="five columns hide-for-small border-right sottonews">
        <article class="row primo">
        
                      <figure class="three columns"><a href="/marine-litter-su-spiagge-europee-11mila-t-di-rifiuti-ogni-anno-da-pesca-acquacoltura-218966"><img src="http://www.oggitreviso.it/sites/default/files/styles/124/public/mare_ftlia-kAa--1280x960%40Produzione_0.jpg?itok=Vlf_rud5"   border="0"></a></figure>       
            <div class="nine columns">
                    
            <hgroup>
                            <h1><a href="/marine-litter-su-spiagge-europee-11mila-t-di-rifiuti-ogni-anno-da-pesca-acquacoltura-218966">Marine Litter, su spiagge europee 11mila t di rifiuti ogni anno da pesca e acquacoltura.</a></h1>              
            </hgroup>
          
            <p class="autor">AdnKronos | <a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/218966"></a> commenti |  </p>
            
              			      <span class="abstract"><p>Roma, 8 nov. (Adnkronos) - Circa un terzo dei rifiuti in plastica rinvenuti sulle spiagge europee è rappresentato da attrezzi provenienti da attività di pesca e acquacoltura, persi o abbandonati:...</p></span>          </div>
          
        </article>
      </div>
      
    
	


	  <div class="five columns hide-for-small altri-titoli secondo sottonews">
		  
	    
      <article>
        <hgroup>
          <h1><a href="/presidio-fridays-future-ecomondo-stop-greenwashing-218967">Presidio Fridays for Future a Ecomondo: "Stop greenwashing".</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/sesto-san-giovanni-primo-bioimpianto-di-economia-circolare-integrata-218963">A Sesto San Giovanni primo bioimpianto di economia circolare integrata.</a></h1>
                  </hgroup>
      </article>
    
    
	


	  
	    
      <article>
        <hgroup>
          <h1><a href="/tutto-su-biogas-biometano-con-cib-ecomondo-218964">Tutto su biogas e biometano, con il Cib a Ecomondo.</a></h1>
                  </hgroup>
      </article>
    
    
	



</div>
			  </div>
			</ul>
		  </li>

		  		  
		</ul>
	</div>
</nav>


  <nav id="category" class="row hide-for-small">
	<div class="twelve columns">
		<dl class="sub-nav fondo-scuro">
	    <dt class="fondo-orange">Nord-Est</dt>
	    </dl>
	</div>
  </nav>











<nav id="extra" class="row hide-for-small">
  <div class="twelve columns">  
    <div class="fondo-grigio"> 
      <div class="row">	
        <div class="twelve columns centered">
		   <ul class="nav-bar right">
		   		    			<li><a href="/meteo" class="meteo">METEO</a></li>
		   	<li><a href="/casa" class="casa">CASA</a></li>
            <li><a href="/cinema-programmazione-film-32370" class="cinema">CINEMA</a></li>
	        			<li><a href="http://eepurl.com/gpa-XH" target="_blank" class="newsletter">NEWSLETTER</a></li>
			<li><a href="/numeri-utili-95295" class="numeri">NUMERI UTILI</a></li>
			          </ul>
        </div>
      </div>
    </div>
  </div>
</nav>
		
	  </header>
	  <div class="row show-for-small padding-bottom">
		    <div class="twelve columns text-center">
		      <div class="larghezza-banner">
		        <!-- Mobile_Top -->
<div id='div-gpt-ad-1396854687890-0' style='width:320px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396854687890-0'); });
</script>
</div>		      </div>
		    </div>
		  </div>
		<div id="briciole" class="row  hide-for-small">
			<div class="twelve columns">
				<ul class="breadcrumbs">
					<li><a href="/">OggiTreviso</a></li>
											        <li><a href="/veneto">Nord-Est</a></li>
						        				</ul>
			</div>
		</div>
		<!-- MODMOBILE TITOLO SEZIONE 10/5 -->
		<div class="row show-for-small"><div class="twelve columns"><h3 class="sezione">Nord-Est</h3></div></div>
		<div id="corpo">
		
			<div class="row">
			  			  <div class="eight columns tablet-eight">
			  	<div id="tablet-block"></div>
			  			  
			                                    			    

                    				    
				    <!--LISTA notizia--> 
				    <section id="newsint" class="row veneto">
				      
				      <div class="twelve columns">
				      
				        				          <div class="mio1 interno mobile-mio1">
					          
  <article class="row main-article">
    <div class="twelve columns">
      <header>
      	<!-- MODMOBILE POSIZIONAMENTO IMMAGINE NOTIZIA PER MOBILE 10/5 -->
      	<div id="pos-foto-scheda-mobile"></div>
      	<!-- MODMOBILE SOCIAL IN TESTA NOTIZIE MOBILE 10/5 -->
      	<div id="datazione" class="row show-for-small">
      	<div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Faccoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="https://plus.google.com/share?url=http://www.oggitreviso.it/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989" target="_blank" class="share-btn google-plus">
					    <i class="fa fa-google-plus"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Faccoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	

		</div>		
      </div>
        <hgroup>
          <h1><!-- <EdIndex> -->Accoltella e poi tentata di strangolare la madre, alla base del gesto un litigio<!-- </EdIndex> --></h1>
                  </hgroup>
        <p class="autor show-for-small"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/218989"></a> commenti |  </p>
        <div id="correlati" class="panel-light hide-for-small">
          <div class="row"> 
          
                        
            <div class="eight mobile-three columns">              
              <p class="autor"><a class="fum fb-comments-count" data-href="http://www.oggitreviso.it/node/218989"></a> commenti |  </p>
            
            </div>
            <div class="three mobile-four columns text-right"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-b432706e4ac5d9655b77e1b69ba3a1d7" id="rate-node-218989-1-2"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989?rate=TRCPFDVYziM7JOzjv4Iyp89JLT_pqOklcB9nbhVJjR8" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989?rate=DUD-wIkalIekA8q2KikU-Z6GixoHsy5b954BGPcK9gU" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989?rate=iJkIwS9DjVnUi5FTJv2X4UKzy3vjVKnvxZZj5AxqTb0" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989?rate=u-eTXUXsOgk68hMEusWe0cZM64GsrpiA1dKcv-Nh764" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989?rate=Px0n8_U3z0jfSn_ocm6lFXtpGZcyw0Llz81PQprywoc" title="5">5</a></li>
</ul></div></div></div>
          </div>
        </div>
      </header>
       <div class="dim5" id="testozoom">
       
               <!-- MODMOBILE AGGIUNTO ID foto-scheda 10/5 -->
          <figure class="twelve mobile-four columns big" id="foto-scheda"><img src="http://www.oggitreviso.it/sites/default/files/styles/505/public/field/image/polizia_fotogramma10_0.jpg?itok=u3pZLPEu"  alt=""  title="">
          </figure> 
            
      
      	<!-- <EdIndex> -->

      	<p>Prima accoltella la madre e poi tenta di strangolarla. E&#39; successo questa mattina a Udine, dove una donna di 71 anni <strong>al culmine di un litigio &egrave; stata accoltellata nel proprio appartamento dal figlio 39enne</strong>. Sarebbe in condizioni gravi, ma <strong>non in pericolo di vita</strong>. Gli inquirenti al lavoro anche per verificare se in precedenza l&#39;uomo avesse mostrato problemi comportamentali o avesse manifestato segni di aggressivit&agrave;.</p>

<p>&nbsp;</p>

<p>A quanto si &egrave; potuto apprendere, sarebbe stato <strong>lo stesso aggressore ad allertare i soccorsi</strong>. La donna &egrave; stata trasportata all&#39;ospedale di Udine per essere sottoposta a intervento chirurgico. L&#39;uomo &egrave; stato condotto in Questura mentre sono in corso indagini da parte della Squadra Mobile di Udine.</p>

		<!-- </EdIndex> -->

	  	  
	  
      </div>
      
    <p>&nbsp;</p>
    <!--BANNER ALTO DELLA COLONNA DESTRA inserito al 09/01/15-->
    <div id="ban-alto-mobile" style="margin-top:20px"></div>
		<div id="banner-testo" class="text-center">
	  <div class="clear"></div>
		<!-- /6252564/Sotto_News -->
		<div id='div-gpt-ad-1451556250309-0' style='margin:auto;height:280px; width:336px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451556250309-0'); });
		</script>
		</div>
      <div class="clear"></div>
	</div>

	
	  <footer>
      <hr>	
      <div id="datazione" class="row">
      <div class="twelve  mobile-four columns" style="margin-bottom:20px"><time>09/11/2019</time></div>
      <div class="twelve  mobile-four columns" style="margin-bottom:10px">
 
        		<!-- Social Button HTML -->
					<!-- Facebook -->
					<a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.oggitreviso.it%2Faccoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989" target="_blank" class="share-btn facebook">
					    <i class="fa fa-facebook"></i>
					</a>
					<!-- Twitter -->
					<a href="http://twitter.com/share?url=http://www.oggitreviso.it/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989" target="_blank" class="share-btn twitter">
					    <i class="fa fa-twitter"></i>
					</a>

					<!-- Google Plus -->
					<a href="https://plus.google.com/share?url=http://www.oggitreviso.it/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989" target="_blank" class="share-btn google-plus">
					    <i class="fa fa-google-plus"></i>
					</a>
					<!-- Google Plus -->
					<a href="whatsapp://send?text=Ciao! Ti consiglio di vedere questo link: http%3A%2F%2Fwww.oggitreviso.it%2Faccoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989" target="_blank" class="share-btn whatsapp">
					    <i class="fa fa-whatsapp"></i>
					</a>
				<!-- Social Button HTML -->	
		</div>		
      </div>
  
      <hr>
  
            
      </footer>

	  	
    </div>
  </article>

      
  	  	

      	<div class="fb-comments" data-href="http://www.oggitreviso.it/node/218989" data-width="490" data-num-posts="100"></div>
  	 	
					      </div>
					    				      		
				      				             
					    <!--DX NEWS PRIMO PIANO-->
					    
					    <div class="mio2 secondario mobile-mio2">

					      	<div class="panel hide-for-small" id="share">
	<div class="row">
		<div class="twelve mobile-four columns">
			<div class="row">
				<div class="four mobile-four columns">	
					<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.oggitreviso.it%2Faccoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989&amp;layout=box_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:70px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<iframe src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.oggitreviso.it/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989&amp;count=vertical" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true"></iframe>
				</div>
				<div class="four mobile-four columns">	
					<!--share google--><div style="margin-bottom:2px;"><g:plusone size="tall" href="http://www.oggitreviso.it/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989"></g:plusone></div>
				</div>
			</div>
				<div class="row">
					<div class="four mobile-four columns">	
						<div style="margin-bottom:2px; margin-top:5px"> <a class="addthis_counter"></a></div>
					</div>
					<div class="eight mobile-four columns">
						<ul class="link-list nopadding">
							<li><a href="/invia-amico?link=/accoltella-poi-tentata-di-strangolare-madre-alla-base-del-gesto-un-litigio-218989" class="invia" style="line-height: 2!important;">Invia ad un amico</a></li>
							<li class="hide-for-small"><a href="Javascript:window.print();" class="print" style="line-height: 2!important;">stampa la pagina</a></li>
							<li><a id="bookmarkme" class="preferiti" href="#" rel="sidebar" title="aggiungi a i preferiti" style="line-height: 2!important;">aggiungi ai preferiti</a></li>
							<li class="hide-for-small">
							<span class="left">ZOOM: </span> <a href="javascript:testomeno()" title="Diminuisci"  class="txtpiccolo">A-</a><a href="javascript:testopiu()" title="Aumenta"  class="txtgrande">A+</a>
							</li>
						</ul>
					</div>

			</div>
		</div>

	</div>
</div>				    
					      	
					      	
					      	      <div class="banner ban1 text-center hide-for-medium-down hide-for-small">
                  <!-- News_Skyscraper_Veneto -->
            <div id='div-gpt-ad-1372761329431-2'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761329431-2'); });
            </script>
            </div>
                </div>
      
					    
					    
					    	<div id="ban-alto-tablet" style="margin-top:20px; clear:both"></div>

							<div id="ban-basso-tablet" style="margin-top:20px; clear:both"></div>

						    <div id="argomento" class="panel-light toppino fondo">
    <h3>Dello stesso argomento</h3>

      	

  <article>
  
          <figure class="left hide-for-small"><a href="/ordina-lomicidio-dellex-studentessa-arrestata-218042"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/carabinieri_repertorio_fg.jpg?itok=5sqEuvET"></a></figure>
      
    
    <p class="when">24/10/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/ordina-lomicidio-dellex-studentessa-arrestata-218042">Ordina l'omicidio dell'ex, studentessa arrestata</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/tenta-di-strangolare-moglie-di-soli-23-anni-arrestato-tentato-omicidio-217322"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/w_0.jpg?itok=r-XKOsSg"></a></figure>
      
    
    <p class="when">12/10/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/tenta-di-strangolare-moglie-di-soli-23-anni-arrestato-tentato-omicidio-217322">Tenta di strangolare la moglie di soli 23 anni, arrestato per tentato omicidio</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/narcotizza-figlio-di-5-anni-ucciderlo-208452"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/carabinieri1_32_11.jpg?itok=a02M2eS1"></a></figure>
      
    
    <p class="when">02/05/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/narcotizza-figlio-di-5-anni-ucciderlo-208452">Narcotizza figlio di 5 anni per ucciderlo</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/voleva-avvelenarmi-spara-alla-madre-alla-testa-208010"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/ambulanza_ftg02_1.jpg?itok=p4RlkpAq"></a></figure>
      
    
    <p class="when">23/04/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/voleva-avvelenarmi-spara-alla-madre-alla-testa-208010">"Voleva avvelenarmi", spara alla madre alla testa</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/tentato-omicidio-al-casello-autostradale-arrestato-51enne-pievigino-207672"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/carabinieri%20_38_1.jpg?itok=FZO8IEqW"></a></figure>
      
    
    <p class="when">16/04/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/tentato-omicidio-al-casello-autostradale-arrestato-51enne-pievigino-207672">Tentato omicidio al casello autostradale, arrestato 51enne pievigino</a></h1>
      
              <h2>I fatti sono avvenuti l'11 aprile. L'indagato era fuggito e ora si trova in carcere a Treviso</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/getta-figlia-dal-balcone-udienza-7-marzo-204450"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/img_trib_0_17.jpg?itok=HvVFKerd"></a></figure>
      
    
    <p class="when">26/02/2019</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/getta-figlia-dal-balcone-udienza-7-marzo-204450">Getta la figlia dal balcone, in udienza il 7 marzo</a></h1>
      
              <h2>L'episodio risale all'anno scorso ed era accaduto a Mogliano</h2>
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/spari-contro-kebab-un-arresto-tentato-omicidio-195744"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/arresto_27_0.jpg?itok=LQXuhDsL"></a></figure>
      
    
    <p class="when">10/10/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/spari-contro-kebab-un-arresto-tentato-omicidio-195744">Spari contro il kebab, un arresto per tentato omicidio</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/litiga-con-ex-butta-figlia-di-6-anni-dal-balcone-accoltella-figlio-14enne-195571"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/ambulanza_carabinieri_fg.jpg?itok=jiylFdDs"></a></figure>
      
    
    <p class="when">08/10/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/litiga-con-ex-butta-figlia-di-6-anni-dal-balcone-accoltella-figlio-14enne-195571">Litiga con la ex, butta la figlia di 6 anni dal balcone e accoltella il figlio 14enne</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/avvelena-figlio-tenta-suicidio-192435"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/ambulanza_notte_13_fg_2.jpg?itok=LkWp_EIP"></a></figure>
      
    
    <p class="when">20/08/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/avvelena-figlio-tenta-suicidio-192435">Avvelena il figlio e tenta suicidio</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  	

  <article>
  
          <figure class="left hide-for-small"><a href="/spara-verso-familiari-si-barrica-casa-domenica-di-paura-veneto-191897"><img border="0" alt="immagine della news" src="http://www.oggitreviso.it/sites/default/files/styles/51/public/field/image/carabinieri_365_15.jpg?itok=-YF8He9f"></a></figure>
      
    
    <p class="when">06/08/2018</p>
    <hgroup>
      <h1><a title="vai ai dettagli della notizia" href="/spara-verso-familiari-si-barrica-casa-domenica-di-paura-veneto-191897">Spara verso i familiari e si barrica in casa, domenica di paura in Veneto</a></h1>
      
          </hgroup>
    <div class="both"></div>
  </article>

  </div>
					    					    
					    
					    </div>
					    
				      </div>
			        </section>
			      
			    </div>
			  <!--	INZIA IL CONTENITORE DELLA DESTRA ESTREMA-->
			  <div class="four columns"  id="estremadestra">
			  
			  	      <div class="panel ban1 text-center" id="window-alto">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Alto_Veneto -->
            <div id='div-gpt-ad-1372761329431-3'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761329431-3'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      							    
				        <div class="panel ban1 text-center" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- News_Window_Basso_Veneto -->
            <div id='div-gpt-ad-1372761329431-4'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372761329431-4'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      					
				  <?php// include "_menu_mobile.php"; ?>
			      
			      <div style="padding-bottom:20px" class="hide-for-small">
			      	<a href="/blog-di-oggitreviso"><img src="/sites/all/themes/oggitreviso/images/sito/banner-blog-mini.gif" title="vedi tutti i blog" alt="vedi tutti i blog"></a>
			      </div>

	        	  
    

  

  

  

  

  

  

  

  

  

  

  

  

  

  



			            <div class="panel ban1 text-center" id="global_window_A">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Global_Window_Basso_A -->
            <div id='div-gpt-ad-1460555273485-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555273485-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      
				  
				  			    
			            <div class="panel ban1 text-center" id="global_window_B">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_B -->
            <div id='div-gpt-ad-1460555311340-0' style='height:250px; width:300px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460555311340-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      			    
				        <div class="panel ban1 text-center global-window-ads" id="window-basso">
        <div class="row">
          <div class="ten columns centered">
            <div class="ban">
                        <!-- /6252564/Global_Window_Basso_Veneto -->
            <div id='div-gpt-ad-1441268819462-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441268819462-0'); });
            </script>
            </div>
                      </div>
          </div>
        </div>
      </div>
      

			  </div>
		  </div>
		</div>
    	<footer>
			
    <div class="row hide-for-small" id="mainfooter">
      <div class="twelve columns border-all">
	    <div class="row" id="navigazione">
	      <div class="two columns  border-right red"><P><a href="/">PRIMA PAGINA</a></P>
		    			<ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      	        </ul>            
		 </div>
		 <div class="one columns border-right orange"><p><a href="/veneto">NORD-EST</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
	      <div class="one columns  border-right gold">
	        <P><a href="/italia">ITALIA</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria_italia/cronaca">Cronaca</a></li>
				      					  <li><a href="/categoria_italia/cultura">Cultura</a></li>
				      					  <li><a href="/categoria_italia/economia-e-finanza">Economia e Finanza</a></li>
				      					  <li><a href="/categoria_italia/politica">Politica</a></li>
				      					  <li><a href="/categoria_italia/spettacolo">Spettacolo</a></li>
				      </ul>		  </div>
		  <div class="one columns border-right blubiro"><p><a href="/esteri">ESTERI</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right magenta">
		  <P><a href="/sport">SPORT</a></P>
		    <ul class="link-list">
                					  <li><a href="/categoria/fuori-provincia/altri-sport">Altri sport</a></li>
				      					  <li><a href="/categoria/fuori-provincia/atletica">Atletica</a></li>
				      					  <li><a href="/categoria/fuori-provincia/basket">Basket</a></li>
				      					  <li><a href="/categoria/fuori-provincia/calcio">Calcio</a></li>
				      					  <li><a href="/categoria/fuori-provincia/ciclismo">Ciclismo</a></li>
				      					  <li><a href="/categoria/fuori-provincia/rugby">Rugby</a></li>
				      					  <li><a href="/categoria/fuori-provincia/tennis">Tennis</a></li>
				      					  <li><a href="/categoria/fuori-provincia/volley">Volley</a></li>
				      </ul>		  </div>
		  <div class="two columns  border-right yellow">
		   <P><a href="/archivio/agenda">AGENDA</a></P>
		    <ul class="link-list">
              					  <li><a href="/categoria/prima-pagina/treviso">Treviso</a></li>
				      					  <li><a href="/categoria/prima-pagina/castelfranco">Castelfranco</a></li>
				      					  <li><a href="/categoria/prima-pagina/conegliano">Conegliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/mogliano">Mogliano</a></li>
				      					  <li><a href="/categoria/prima-pagina/montebelluna">Montebelluna</a></li>
				      					  <li><a href="/categoria/prima-pagina/oderzo-motta">Oderzo Motta</a></li>
				      					  <li><a href="/categoria/prima-pagina/valdobbiadene-pieve-di-soligo">Valdobbiadene Pieve di Soligo</a></li>
				      					  <li><a href="/categoria/prima-pagina/vittorio-veneto">Vittorio Veneto</a></li>
				      					  <li><a href="/categoria/prima-pagina/fuori-provincia">Fuori Provincia</a></li>
				      </ul> 
		  </div>
		   
			 <div class="one columns border-right tavola"><p><a href="/treviso_a_tavola">A TAVOLA</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
		  <div class="one columns border-right sky"><p><a href="/benessere">BENESSERE</a></p>
		  	<ul class="link-list">
                <li></li>
	        </ul></div>
			<div class="one columns border-right violet"><p><a href="/lavoro-adn">LAVORO</a></p>
				<ul class="link-list">		      
		          <li><a href="/lavoro">Ricerca Lavoro</a></li>
	            </ul>
		   </div>
		  <div class="one columns border-right greendark"><p><a href="/prometeo">AMBIENTE</a></p>	
		  <ul class="link-list">
                <li></li>
	        </ul></div>		

	          
	      <!-- aggiungo voce a3news --> 
	      
	    </div>
    
      </div>
	  </div>
	<div class="row hide-for-small" id="address-bottom">
	  <div class="ten columns" id="indirizzo">
		<p>OggiTreviso | Quotidiano on line iscritto al n. 87/2008 del registro stampa del Tribunale di Treviso del 15/02/2008 | Direttore: Emanuela Da Ros</p>
			  <p>Editoriale il Quindicinale srl | Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
		  <p>Tel. 0438 550265 | <a href="mailto:redazione@oggitreviso.it">redazione@oggitreviso.it</a> | <a href="http://www.oggitreviso.it/privacy-cookies-policy-112742" target="_blank">PRIVACY E COOKIES POLICY</a>
		  </p>
	  </div>
	  <div class="two columns">
		  <p>&copy; OGGITREVISO</p><p>Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a> 2012-2019</p>
	  </div>
	  </div>
	  <div class="row show-for-small" id="address-bottom" style="margin-top:20px">
		  <div class="twelve columns" id="indirizzo">
		  		<nav id="utility2" class="row">
					<div class="twelve columns">
						<div class="footer-social-icons">
						    <ul class="social-icons">
						        <li><a href="https://www.facebook.com/oggitreviso" class="social-icon"> <i class="fa fa-facebook"></i></a></li>
						        <li><a href="https://twitter.com/#!/oggitreviso" class="social-icon"> <i class="fa fa-twitter"></i></a></li>
						        <li><a href="" class="social-icon"> <i class="fa fa-google-plus"></i></a></li>
						        <li><a href="https://plus.google.com/117040397838949045001?prsrc=2" class="social-icon"> <i class="fa fa-rss"></i></a></li>
						        
						    </ul>
						</div>
					  </div>

			</nav>
		  	<p style="text-align:center">&copy; OGGITREVISO</p>
			<p style="text-align:center;">Quotidiano on line iscritto al n. 87/2008 del reg. stampa Tribunale Treviso del 15/02/2008</p>
				  <p  style="text-align:center">Editoriale il Quindicinale srl<BR>Viale della Vittoria Galleria IV Novembre 4 - Vittorio Veneto | C.F. Registro delle imprese e P.I. 04185520261 | Capitale sociale &euro; 10.000,00 i.v. </p>
			 <p style="text-align:center"><a href="/redazione">REDAZIONE</a> - <a href="mailto:redazione@oggitreviso.it">SCRIVICI</a> - <a href="/privacy-cookies-policy-112742">PRIVACY</a></p>
			  
			  <p style="text-align:center">Powered by <a href="http://www.multiways.com" target="_blank">MULTIWAYS</a></p>
		  </div>
	  </div>
	</footer>


</div>
<!-- container -->  


<div id="myModalSegnala" class="reveal-modal">
    <h1>Grazie per averci inviato la tua notizia</h1>
    <div id="contact-form">
	  <p class="text-right"><a class="close-reveal-modal">&#215;</a></p>
	</div>
</div>


<!-- Included JS Files -->
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/foundation.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.tinyscrollbar.min.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/app.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/oggitreviso/fancybox/jquery.fancybox.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.smartbanner.js"></script>
<script src="/sites/all/themes/oggitreviso/javascripts/jquery.sidr.min.js"></script>
<script>
    /* Mobile Links */
    			$(document).ready(function () {
			      $('#simple-menu').sidr({
			        timing: 'ease-in-out',
			        speed: 500
			      });

			      $(".nav_link_across_mobile").toggle(function (e) {

                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    var menuID = $(this).attr("id").split("-")[0];
                    $("#" + menuID).show();

                    $(".nav_link_across_mobile").removeClass('uparrow');
                    $(this).addClass('uparrow');

               		}, function (e) {
                    e.preventDefault();

                    $(".sublinks_mobile").hide();

                    $(this).removeClass('uparrow');
               		 });
			    });

			    $( window ).resize(function () {
			      $.sidr('close', 'sidr');
			    });

    </script>
 <script type="text/javascript">
 
$(document).ready(function () {	
    var is_mobile = false;

    if( $('#sidr').css('display')=='block') {
        is_mobile = true; 
        $("#window-alto").prependTo("#ban-alto-mobile");   
        $("#window-basso").prependTo("#ban-basso-mobile");  
        $("#twitter-alto").prependTo("#twitter-basso-mobile");  
        // MODMOBILE AGGIUNTO SPOSTAMENTO IMMAGINE NEWS
        $("#foto-scheda").prependTo("#pos-foto-scheda-mobile");
    }

	 var $is_tablet = false;

	 if( $('#tablet-block').css('display') == 'block' ) {
	 	is_tablet = true;
	    $("#window-alto").prependTo("#ban-alto-tablet");   
        $("#window-basso").prependTo("#ban-basso-tablet"); 
        $("#estremadestra").addClass("hide"); 

	}

});	
</script>
<script type="text/javascript">
   $(window).load(function() {
       $('#featuredFoto').orbit({captions: false });
   });
</script>

<script type="text/javascript">
$(document).ready(function () {	
	$('#contact-panel-open').click(function() {
		
		if ($('#contact-panel').hasClass('open')) {
			$('#contact-form').slideUp(300, function(){
				$('#contact-panel').removeClass('open').addClass('closed');
			});
		} else {
			$('#contact-panel').removeClass('closed').addClass('open');
			$('#contact-form').slideDown(300); 
		}
	
	});

	
	$('#contact-panel-cancel').click(function(){
		$('#contact-form').slideUp(300, function(){
			$('#contact-panel').removeClass('open').addClass('closed');
		});
	});

});	
</script>

<script type="text/javascript">
  $(document).ready(function() {
	
	
		  
		
		
	  
		
	
	  
	//CANCELLA IL CAMPO DI TESTO "cerca"
	$("#edit-search-block-form--2").focus(function(){	
	  if (($(this).attr("value")) == "cerca") {
	    $(this).attr({
	      value: ""
	    });
	   }
	}).blur(function(){
	  if (($(this).attr("value")) == "") {
	    $(this).attr({
	      value: "cerca"
	    });
	  }
   });
	  
    $('#buttonForModal').click(function() {
      $('#myModal').reveal();
    });
    
    $('#edit-field-metratura-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-metratura-value-max]').text('Massima');
    
    $('#edit-field-cilindrata-cc-value-min').before('<label for="edit-field-metratura-value-min">Minima</label>');
    $('label[for=edit-field-cilindrata-cc-value-max]').text('Massima');
    
    $('#edit-field-km-percorsi-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-km-percorsi-value-max]').text('Massimo');
    
    $('#edit-field-prezzo-euro-value-min').before('<label for="edit-field-metratura-value-min">Minimo</label>');
    $('label[for=edit-field-prezzo-euro-value-max]').text('Massimo');
  });
</script>

<script type="text/javascript"> 
   $(document).ready(function() {
     $('#automoto').change(function() {
	   if ($(this).attr('value') == '0') {
	     window.location.href = "/annunci/motori";
       }
	     
	   if ($(this).attr('value') == 'auto') {
	     window.location.href = "/annunci/auto";
       }
       
	   if ($(this).attr('value') == 'moto') {
	     window.location.href = "/annunci/moto";
       }
	 });
   });
</script>

<script type="text/javascript">
   $(window).load(function() {
	   $('#featuredAnnunci').orbit({captions: false });
   });
</script>

<script type="text/javascript">
  $(window).load(function() {
     //$('#featuredFoto').orbit({ fluid: '16x5', captions: false });
     
     $('.scorri').tinyscrollbar();
		
		   });
</script>

<script type="text/javascript">
$(document).ready(function(){
	var oScrollbar = $('.scorri');
	oScrollbar.tinyscrollbar();
		
		oScrollbar.tinyscrollbar_update();
		
	$(".scrolla").click(function() {
	  $('.scorri').tinyscrollbar();
	});
	
	$("#newsletter-close").click(function () {
      $("#newsletter-block").hide("slow");
    });

});
</script>



	<script type="text/javascript">
	  $(document).ready(function() {
		$("#bookmarkme").click(function() {
		  if (window.sidebar) { // Mozilla Firefox Bookmark
			 window.sidebar.addPanel(location.href,document.title,"");
			   alert('Press1');
	
		  } else if(window.external) { // IE Favorite
			 window.external.AddFavorite(location.href,document.title); 
					   alert('Press2');
	
		  } else if(window.opera && window.print) { // Opera Hotlist
			this.title=document.title;
					   alert('Press3');
	
			 return true;
		  } else { // webkit - safari/chrome
			 alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != - 1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
		  }
	
		}	
		
	);
	});
		
</script>
<script type="text/javascript">
	var size = 5;
	var testosize = size;
	var min = 3;
	var max = 8;
	var newdim;
	
	function testopiu() {
		if (testosize < max) {
		testosize += 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
	
	function testomeno() {
		if (testosize > min) {
		testosize -= 1;
		newdim = document.getElementById('testozoom');
		newdim.className = 'dim' + testosize;
		}
	}
</script>

<script type="text/javascript">
<!--
function setCookie(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=1' + 
'; expires=' + now.toGMTString();
}
function setCookie2(c_name,value,exdays)
{
var now = new Date();
var time = now.getTime();
time += 3600 * 1000;
now.setTime(time);
var c_value=escape(value);
//document.cookie=c_name + "=" + c_value;
document.cookie = 
c_name + '=0' + 
'; expires=' + now.toGMTString();
}
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}

function deletecookie(name) {
var expdate = new Date();
expdate.setTime(expdate.getTime() - 1);
document.cookie = name += "=; expires=" + expdate.toGMTString();
}
//-->
</script>

  <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'oggitreviso'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    


            <!-- News_SiteUnder_Veneto -->
            <div id='div-gpt-ad-1394805086930-0' style='width:1px; height:1px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394805086930-0'); });
            </script>
            </div>
            <!-- News_SiteUnder_Veneto out-of-page -->
            <div id='div-gpt-ad-1394805086930-0-oop'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394805086930-0-oop'); });
            </script>
            </div>
          
  <script type="text/javascript" src="http://www.oggitreviso.it/sites/default/files/js/js_S2gWktnSSBGn7R8lqQT0lYnuYBIF2ysda4CVyKK0l5U.js"></script>
  
    	<!-- bottom Script-->
		  <script type='text/javascript'><!--// <![CDATA[

		OA_show(954);

		// ]]> --></script>

		<noscript>

		<a target='_blank' href='http://adv.presscommtech.com/www/delivery/ck.php?n=ga208fy'>

		<img border='0' alt='' src='http://adv.presscommtech.com/www/delivery/avw.php?zoneid=954&amp;n=ga208fy' /></a>

		</noscript>

		<!-- fine bottom Script-->

		<script type="text/javascript" id="cookiebanner"
	src="/sites/all/themes/oggitreviso/javascripts/cookiebanner.js"
	data-min-height="25px"
	data-bg="#A70E2B"
	data-link="#ffffff"
	data-fg="#ffffff"
	data-font-size="12px"
	data-linkmsg="clicca qui"
	data-font-family="Vidaloka, serif;"
	data-moreinfo="http://www.oggitreviso.it/privacy-cookies-policy-112742"
	data-message="Il presente sito fa uso di cookies anche di terze parti. La prosecuzione nella navigazione comporta l'accettazione dei cookies. Per ulteriori informazioni">
	</script>

	<!-- Google Code per il tag di remarketing -->
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 964641445;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964641445/?guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- FINE Google Code per il tag di remarketing -->

	

</body>
</html>
